Энциклопедия выживания

Энциклопедия выживания в экстремальных условиях

Содержание

От автора

1. Схемы действий в первые минуты аварии

2. Как правильно подать сигнал бедствия

3. Аварийное ориентирование

4. Как потерпевшим бедствие в кратчайшие сроки выйти к людям

5. Необычное использование обычных вещей в аварийной ситуации

6. Что есть, когда есть нечего

7. Снежные убежища

8. Организация кострового бивака

9. Сплав по реке и изготовление снаряжения

дальше

на главную


От автора, или Почему я взял на себя право писать эту книгу

Я считал себя бессмертным до того мгновения, пока не умер. Я умер во время исследовательского, по программе института авиационной и космической медицины, плавания по Каспийскому морю. Наш шестиметровый плот попал в эпицентр урагана, где скорость ветра достигала 35 м/с, а высота волн — 10 м. Вы можете представить тысячетонный вал вспененной воды высотой с четырехэтажный дом, несущийся на вас со скоростью 60 км/ч? Я могу. Я это видел. Я захлебывался в этих волнах. Я глох от рева обрушивающихся на меня пенных гребней.

И я умер, когда на очередной волне плот перевернуло. Я оказался под водой прижатым к сеточному настилу, завернутым, как селедка, в полиэтиленовый кокон импровизированного убежища. Я рвал пленку ногтями, я ловил ртом скопившиеся под ней пузырьки воздуха...

Я умер, задохнувшись углекислым газом, который сам же выдыхал. Это был а легкая смерть. Я даже не успел испугаться. Я вдохнул раз и еще раз лишенный кислорода воздух — мои легкие сдавила судорога удушья, в глазах взорвались красные круги, и наступила темнота.

С того света меня, в буквальном смысле слова, за уши вытянули мои товарищи — Сергей и Женька. Я счастливо спасся, но лишь для того, чтобы умереть во второй раз. Вторая смерть была ужасна, потому что была осознанна и длилась долго.

Тридцать часов мы сидели по пояс в воде на перевернутом плоту. Каждую минуту через нас, отдирая от днища плота, грозя смыть в беснующееся море, прокатывались водные валы. Все тело, не одну только руку или ногу, от переохлаждения сводили судороги. Каждое следующее мгновение мы ждали, кого из нас не станет...

После того плавания я стал считать свои возможные смерти.

На Белом море я имел серьезные шансы взлететь на воздух, напоровшись на сорванную штормом плавучую, времен последней войны, рогатую мину.

На Баренцевом море я мог утонуть в результате неловкого движения шеститонной косатки, 65 минут (!) сопровождавшей в полуметре от борта наш построенный по древним лекалам поморский карбас.

В пустыне Каракумы я вместе со своими товарищами мог бесследно сгинуть из-за любой, самой глупой, случайности, потому что никто никогда бы не смог нас отыскать в тысячекилометровых песчаных пространствах.

Трое суток живя в змеином царстве, где на каждом квадратном метре можно было насчитать до трех ядовитых рептилий (соответственно в пятнадцатиметровой комнате их было бы 45 штук!), я мог запросто покинуть этот мир путем одновременного приема внутрь десяти-двадцати порций змеиного яда.

Я мог замерзнуть во время многочисленных аварийных ночевок в зимней тайге, быть укушенным пригревшимся в спальнике каракуртом, свалиться со снежного карниза... Да мало ли где еще я мог сложить свою голову!

Но самое удивительное, что, пожалуй, не меньше, чем в экстремальных пустынных, таежных, морских и прочих путешествиях, я рисковал собой в нормальной жизни. Однажды увидев смерть в лицо, я научился узнавать ее тихое движение за своей спиной в повседневной сутолоке. Я стал внимателен. Я стал фиксировать то, что раньше просто не замечал.

На шаг сзади упал подпиленный рабочими гигантский тополь.

На сантиметр от головы проскочил борт машины, когда на перекрестке отказали тормоза велосипеда.

Во время работы с электродрелью ударило током.

Провалился под ногами лед, когда я на удачу переходил водохранилище.

При чистке крыши от снега подвернулась нога, а ограждение отсутствовало.

Перевернулась машина, из которой я вышел пять минут назад.

Сколько раз я не умер? Сто? Двести? Триста?

Я копил собственные, к счастью, несостоявшиеся и чужие, увы, случившиеся смерти. Я снова и снова убеждался в хрупкости дарованного нам чуда, именуемого жизнью, и удивлялся общепринятому пренебрежительному к ней отношению. Кошельки с полусотней монет охраняем надежней! Честное слово! Неужели нам безразлична наша жизнь? Неужели нам все равно, сколько мы проживем — 20 или 80лет?Илитягаксмерти,толкающаянаснанеобду-манные поступки, на неоправданный риск, на смирение, на попытки самоубийства, заложена в нас с рождения?

Не верю! Ведь не капитулировали же мы тогда, на перевернутом волной плоту, когда все обстоятельства были против нас. Когда, казалось, не осталось ни единого шанса на спасение. Ведь боролись, бултыхались в соленой воде, когда умереть во имя прекращения бессмысленных на первый взгляд мук казалось легче, чем продолжать жить. Ведь выстояли. Победили!

Сколько раз я со своими товарищами выдирался из уже почти сомкнувшихся на глотке лап смерти. Сколько раз, оглядываясь назад, мы удивлялись тому, что умудрились сотворить.

И ведь не супермены какие-нибудь—обычные, без горы мышц и суперволевых подбородков, не пренебрегающие бытовым комфортом люди. Середнячки. Так почему мы смогли и выжили, а другие в менее экстремальных ситуациях погибли?

Потому что мы знали, на что идем. Мы были готовы кдействиям в условиях, которые другим пока-зались бы несовместимыми с жизнью. Умение рож-дает уверенность. Уверенность вытащит из любой самой экстремальной ситуации. Я знаю, на собст-венной шкуре убедился — любой человек (подчерживаю—любой!) способен сделать во сто крат больше, чем может предполагать. Надо лишь знать, что делать. И еще я знаю, что никто не застрахован о трагического случая. Покорно его ожидать — зна-чит, бесславно погибнуть. Готовиться к нему значит, наверняка выжить!

Давайте представим — идет война. А ведь идет, еще какая кровавая! Осколками снарядов свистя сорвавшиеся с крыш сосульки, противопехотным! минами притаились под ногами раскрытые канали-зационные люки, тяжелыми танками утюжат зазе-вавшихся прохожих пошедшие в атаку автомобили Каждый день с поля брани уносят сотни и тысяч! мертвых тел.

Вы и я — рядовые этой беспощадной войны. Вы и я можем умереть в любую следующую секунду Единственное, что может нас спасти,—умение вое-ваты укрываться от осколков, обезвреживать мины уворачиваться от танковых гусениц.

Давайте не отдавать жизнь дешево! Давайте учи-ться выживать! Жизнь стоит того, чтобы бороться за каждую ее минуту.

Давайте держать оборону вместе, и тогда смерть не пройдет!


Глава I - Общая схема действий в первые минуты аварии

Первое, что должен сделать человек, попавший в беду, — это постараться успокоиться и здраво оценить обстановку. Многочисленные случаи аварий показывают, что очень часто наибольшую угрозу для потерпевших представляет не само происшествие, а его ближайшие и отдаленные последствия, запрограммированные неправильными действиями самих потерпевших. Даже самые быстрые, но бездумные действия и поступки могут не только не облегчить, но и усугубить создавшееся положение. Например, люди, попавшие в лавину и чудом выбравшиеся из снега, суетой и шумом могут вызвать еще большую лавину. Паническое бегство из очага лесного пожара может спровоцировать травмы и, какследствие, снижение двигательной активности.

Очень важно в момент аварии изжить чувство страха, оценить ситуацию, наметить наиболее безопасную линию поведения. Эмоции в чрезвычайных обстоятельствах диктуют прямолинейные решения, так как основываются на инстинкте самосо хранения! Поэтому неизбежны частые ошибки.

Любую опасность надо воспринимать не в це лом, а постараться расчленить на составные часта что угрожает людям в первую очередь, что — во вто рую, что — в ближайшем будущем? После этого не редко становится очевидным—делать то, что собирались потерпевшие, не только бесполезно, но и вредно.

Эвакуацию из зоны бедствия следует проводить поэтапно. Вначале возможно более быстро достич условно безопасного места, где в течение нескольких минут отдышаться, обсудить положение, определить наиболее безопасные зоны, наметить маршрут движения, проверить наличие снаряжения и имущества. Затем совершить переход в гарантированно безопасную зону.

Для пресечения возможной паники и неразбе рихи в зоне аварии ответственные решения на себ) берет руководитель группы. Он должен ставить конкретные и понятные для всех задачи, приказь отдавать короткими, однозначно толкуемыми фра зами. Затевать дискуссии в зоне бедствия, как этс часто делают неопытные люди, недопустимо.

После того, как непосредственная угроза дл$ жизни людей миновала, следует внимательно осмотреть своих товарищей и себя. Всем нуждающимся оказать немедленную медицинскую помощь. Следует помнить, что в аварийной ситуации к трагическим результатам могут привести не только серьезные раны, кровотечения, но и запущенные легкие телесные повреждения.

Одновременно с оказанием первой медицинской помощи необходимо построить простейшее убежище, которое защитит потерпевших от ветра, снега, осадков, брызг прибоя, в пустыне — от прямой солнечной радиации и других неблагоприятных факторов. В аварийных условиях переохлаждение, равно как и перегрев организма, может развиваться со стремительным нарастанием. Если вовремя не защитить нуждающихся от воздействия неблагоприятных климатических факторов, то через 30 — 40 мин, возможно, придется заниматься устранением последствий переохлаждения или перегрева (отморожений, общего переохлаждения, тепловых, солнечных ударов), что потребует значительных трудовых затрат и времени. Кроме того, может случиться так, что запоздалая помощь уже не спасет людей.

Особенно важно защитить от непогоды ослабевших участников группы, раненых, детей, женщин. Очень распространена ошибка, когда крепкие, сильные, хорошо экипированные мужчины, недооценивая климатические опасности, слишком поздно вспоминают о нуждающихся в их помощи и опеке людях. Именно поэтому, повторю еще раз, первое, что должны сделать люди, покинувшие опасную зону, — это соорудить простейшее вет-ро-снего-солнцезащитное убежище, вне зависимости от субъективной оценки состояния погоды В холодную, ветреную погоду наряду с временны? нужно начать строительство капитального убежи ща типа пещеры, иглу, домика.

Проще и быстрее всего соорудить ветрозащит ную стенку-навес, для чего между двумя глубок< воткнутыми в снег или грунт под углом 45—70° i земле лыжами, лыжными палками или жердинам! растянуть кусок полиэтиленовой пленки, ткани, i крайнем случае, спальный мешок или одеяло.

Из трех-пяти и более палок можно сделать наве< треугольной формы, направленный острым углох на ветер. Такое убежище лучше противостоит ветру и в нем теплее. При штормовом ветре навес делаета более низким, а стойки закрепляются с помощьк привязанных к ним двух-трех оттяжек. Чтобы вете! не задирал ткань, ее нижний край можно прижат! камнями, рюкзаками или, просто подвернув край посадить на него людей.

Более прочно закрепить навес можно, проткну! его нижний край в нескольких местах острием лыж ной палки или заостренной жердью с выступающим в сторону сучком. Кольцо лыжной палки илр выступающий сучок накрепко прижмут нижний край навеса к земле. Соответственно верхний кра£ материала привязывается к темляку лыжной пало или комелю жерди. Оттяжки стоек закрепляются т земле с помощью вбитых в грунт колышков, камней или привязываются к веткам кустов, собранной i пучок траве {рис. 1).

Рис. 1

В пустыне солнцезащитный навес-тент сооружается из любого светлого непрозрачного материала, растянутого между кустами или над естественным углублением в грунте. Оттяжки тента привязываются к кустам или к песчаным якорям — вкопанным в песок на глубину нескольких десятков сантиметров мешочкам, носкам или частям одежды, плотно набитым грунтом {рис. 2).

Следующий шаг попавших в беду людей — осмотр и, как говорят в армии, оправка одежды.

Рис. 2

В тот момент, когда произошла авария, важнейшей задачей потерпевших становится сохранение теплоресурсов своих организмов в холодную погоду и внутренних водных запасов — в жаркую. Поэтому абсурдная на первый взгляд рекомендация — привести в порядок свой внешний вид—диктуется жес -токой необходимостью.

Если одежда сильно пострадала, ее, не откладывая, надо переменить или починить на скорую руку, использовав любые подручные материалы — нитки, проволоку, тонкую веревку, ткань, клей, смолу, соскобленную со стволов деревьев хвойных пород. При этом руководитель должен лично проверить, чтобы каждый человек в группе был обеспечен теплой одеждой в равной мере. Экипировка руководителя не должна отличаться (по крайней мере в лучшую сторону) от экипировки остальных потерпевших, в противном случае он не сможет реально оценивать состояние людей.

В холодную погоду необходимо самым тщательным образом заправить одежду «по-штормовому»: застегнуть все молнии, манжеты, воротники и любые другие «отверстия», сквозь которые холодный воздух может добраться до тела; закрыть карманы, чтобы туда не попал снег, накинуть, затянуть капюшон. Шею обмотать шарфом или, в крайнем случае, попробовать заменить его запасными штанами, полотенцем или другой, по возможности шерстяной, тканью. Обязательно надеть сухие варежки, при их отсутствий натянуть на руки запасные шерстяные носки или отрезанные от свитера, куртки рукава.

При недостатке теплой одежды, но наличии свободного материала (спальников, кусков палаток и пр.) следует под штормовой курткой обмотать им тело. От мороза и сильного ветра желательно защитить лицо с помощью шарфа или импровизированной маски, изготовленной из куска любого плотного материала, в крайнем случае даже картона.

При минусовых температурах все перечисленные действия должны быть обязательными даже в случае кажущегося температурного комфорта. Н обходимо стремиться защитить как можно бол шую площадь тела от воздействия холодного возд ха и ветра. Обогревание открытых и продуваем* участков тела требует дополнительных энергоза рат, а значит, и дополнительных пищевых калори восстановить потерю которых в аварийных услов] ях бывает невозможно. Сохраняя внутреннее тепл человек в первую очередь экономит запасы продовольствия!

Конечно, при выполнении тяжелой физическс работы лишнюю одежду лучше временно сня! Особое внимание надо обратить на утепление и з щиту от снега ног.

В месте, где произошла авария, следует прове ти тщательный поиск. Необходимо собрать пот рянное снаряжение и случайные предметы, кот рые могут пригодиться в аварийной ситуации. В вещи собрать в одно место и рассортировать. Н нужные предметы разложить на хорошо проема риваемом с воздуха и земли месте. Прочее имущее во упаковать в рюкзаки или сложить в безопасно легкодоступном месте, где его не могут уничтожи лавины, камнепады, прибой, приливы, хищные ж вотные.

Все вещи, одежда, снаряжение и другое личн< имущество, вплоть до предметов личной гигиены условиях аварийной ситуации переходят в разр; общественного достояния и используются согла но нуждам группы, а не желаниям владельцев следует передать руководителю, даже если представляется, что в аварийной ситуации они пригодиться не могут. Кажущаяся бесполезность вещи чаще всего бывает ошибочна. Любая карманная мелочь в критической ситуации может найти применение и даже сыграть решающую роль в спасении людей.

Вся еда, а в пустыне вода, спасенные продукты, а также конфеты, шоколад, сухари, завалявшиеся в карманах, собираются в один рюкзак для их дальнейшего перераспределения и целенаправленного использования. Все собранные продукты образуют неприкосновенный продуктовый запас'.

Вещи, снаряжение и продукты закрепляются персонально за каждым участником аварийной группы.

Их самовольное использование должно быть категорически запрещено!

В ближайшие после аварии часы следует определить, какой тактики придерживаться потерпевшим бедствие — активного или пассивного выживания. От принятия решения зависят все дальнейшие действия группы. В любом случае выживание не должно приобретать стихийных форм, диктуемых разнородными желаниями спасающихся.

Конечно, данные здесь рекомендации очень схематичны и не могут претендовать на абсолютную универсальность.

Каждая авария по-своему уникальна, каждая имеетсвои особенности, отличия, логику развития. В наибольшей степени описанная схема первоочередных действий применима в условиях аварийнь происшествий катастрофического масштаба — зе\ летрясений, наводнений, селей, оползней, ураг; нов, пожаров, лавин, аварий коллективных тран< портных средств, групповых чрезвычайных прои< шествий и других случаев, когда в критическо положении оказывается целая группа людей и ког/ авария развивается стремительно.

Убежища

Известно более полутора сотен примитивны аварийных убежищ, используемых в разных климг тогеографических зонах и различающихся кона рукцией, размерами, материалом, из которого он построены, способом постройки и пр. Выбор тип убежища зависит от конкретных условий проис шедшей аварии — климата, рельефа и т. п.

В первую очередь потерпевшие бедствие дол жны определить функциональное назначение убс жища, для чего понять, что в наибольшей степей угрожает жизни и здоровью людей, отчего убежиш должно защитить — от снега, дождя, ветра, пурп-отрицательных температур воздуха, грунтовых во; холодной почвы, комаров, ядовитых насекомьо солнца и т. п. Дальнейший выбор зависит от матери алов, которыми располагают люди, наличия hhci рументов, количественного и качественного соста ва группы, времени, опыта строительства. Приче во всех случаях и во всех зонах (исключая лишь летнюю пустыню и степь) надо стремиться возводить капитальные, прочные, сохраняющие тепло убежища, допуская упрощения конструкции лишь в силу объективно неодолимых причин — отсутствия необходимых инструментов, строительных материалов ит. п. Временные, наскоро построенные убежища не только не помогут людям, но, наоборот, могут усугубить их бедственное положение.

Я попытался чисто условно классифицировать типы убежищ по видам материалов, из которых ойи построены:

— если в качестве исходных материалов используются ткани, полиэтиленовая пленка, спальные мешки, одеяла, шкуры животных, матерчатая обивка от транспортных средств и пр., то такие убежища (навесы, шатры, бивачные мешки и др.) можно назвать тканевыми;

— если тканью покрывают изготовленный из стволов деревьев, жердей, веток, металлических трубок каркас, то такое убежище становится кар-касно-тканевым. В первую очередь это вигвамы, чумы, навесы и пр.;

— каркас, покрытый лапником, листьями и другим природным материалом, можно условно назвать каркасным или каркасно-лиственным. К ним относятся различные навесы, шалаши, чумы, адыгейский домик и пр.;

— вырытые в грунте норы, землянки, полуземлянки, пещеры, ниши относятся кземлянымубежищам;

— соответственно убежища, которые копают в снегу, — снежные убежища. Это ямы, пещер берлоги, траншеи, хижины и т. п.;

— снежные убежища, сложенные из выпиле ных из наста блоков и кирпичей, — снежные блочн убежища. К ним относятся иглу, домики, хижи* и пр.;

— если в блочных убежищах использовался к кой-нибудь служащий силовой арматурой каркг его можно назвать каркасно-блочным;

— избы и тому подобные построенные из бр вен и камней долговременные сооружения — кап шальные убежища;

— убежища, построенные из камыща и подо ных ему материалов, — камышовые;

— возведенные из саманных кирпичей или сп собом обмазывания глиняными растворами вбит! в грунт жердин — саманные.

Навес. Проще всего решается вопрос убежиц если у потерпевших аварию отыскался кусок пол этиленовой пленки или ткани. Тогда, затратив бу вально несколько минут, можно соорудить прим тивный навес.

Для этого в развилки или выступающие в стор ну суки и толстые ветки двух стоящих близко друг друга деревьев укладывается длинная потолочн жердь, которая будет служить основой всей коне рукции. С жерди перед укладкой необходимо ср зать все выступающие сучки и заусеницы, чтобы они не повредили пленку. Если подходящих, расположенных на одном уровне ветокне нашлось, в центре ствола, в коре можно сделать V-образные зарубки, в которых заклинить концы потолочной жерди. Еще проще использовать в качестве потолочной балки туго натянутую между стволами веревку. Правда, веревка не всегда обеспечивает достаточную жесткость конструкции. Сверху на потолочную балку набрасывается полиэтиленовая пленка, образующая крышу. Свободно свисающие половинки полиэтилена надо растащить в стороны таким образом, чтобы образовались два симметричных ската, и закрепить на земле, наложив сверху тяжелые камни, обломки дерева, комки земли. Если вместо полиэтилена используется ткань, ее можно закрепить, «прибив» концы к земле несколькими заостренными колышками. Более надежен колышек с отходящим в сторону сучком (рогулька), который прижимает ткань к земле (рис. 3).

Угол между скатами выбирается в зависимости от вместимости убежища и используемого материала. Тупые углы обеспечивают большую внутреннюю площадь шалаша, но препятствуют быстрому стеканию дождевых капель. Более острые углы повышают водоустойчивость, но уменьшают внутреннюю площадь убежища. Наиболее распространен и универсален для всех случаев угол в 90°. Для шалашей, в которых в качестве кроющего материала используется полиэтилен или другие непромока-

Рис. 3

емыеткани, он может быть увеличен хоть до 120°,да быстро мокнущих тканей—уменьшен до 50—60°. Когда поблизости нет подходящих деревьев, землю можно вбить или вкопать два кола с раздв( енными концами (рогатками). В развилки уложи потолочную жердь, через нее перебросить плен] или ткань. Если кольев с развилками не нашлос можно связать в верхней части две палки, развес! их дальние концы и вкопать или вбить в землю. П( перечная жердь укладывается в образовавшуюся результате этого развилку (рис 4.)

рис 4.

Односкатный навес сооружается из куска полиэтилена, одним концом закрепленного на земле с помощью камней или колышков, другой стороной привязанного на высоте 1—1,5 м к поперечной жердине, уложенной во вбитые в грунт рогатки (рис. 5).

При использовании промокающих тканей можно соорудить навес с двойной крышей. При этом наружный тент лучше перебрасывать через поперечную жердину, чтобы иметь возможность туже натянуть его, а внутренний можно расправить через натянутую между кольями веревку. При использовании сильно намокающих тканей скаты внутреннего тента следует располагать под возможно более

Рис.5

острым углом друг к другу. Вещи, не вмещающиес в объем внутреннего убежища, можно сложить пс верхним тентом (рис. 6).

Рис. 6

При наличии одного длинного отреза ткани его лучше не разрезать на мелкие куски, а использовать для устройства двойного навеса. Нижний конец ткани, с которого начинается строительство, фиксируется с помощью ствола дерева или жердины, «прибитой» к земле кольями-рогатками. Затем ткань пропускается через верхнюю балку, вновь опускается, прижимается жердью, снова перекидывается через вторую потолочную балку и, опустившись, подгибается и расстилается на грунте, образуя пол

(рис. 7).

Для нескольких человек может быть удобен П-образный навес. Он более вместителен, но у него есть один существенный недостаток — на провис-

Рис. 7

шей в центре ткани может скапливаться и посте пенно просачиваться внутрь дождевая вода (рис. 8, Чтобы этого избежать, рогатки каркаса с одной стс роны следует вбить в землю чуть глубже, для образе вания еще одного продольного ската.

Примитивные шалаши и навесы способны за щитить человека от осадков, в меньшей степени -от ветра, но практически совершенно не защищаю от холода.

Если кусок пленки или ткани небольшой п размеру или имеет неправильную форму, можно со орудить убежище на 1—2 человек. Для этого в земл! под углом в 45—50° вбиваются два кола, которые соединившись вершинами, образуют правильны треугольник. Пленка одним концом прикрепляете к кольям, другим натягивается в любую сторону прижимается по краю к земле камнями или кускам;

Рис. 8

дерева. Для укрепления конструкции треугольного шалаша-убежища на колья в развилку можно уложить потолочную жердь, другой конец которой опустить на землю. Такое убежище, если смотреть на него сбоку, имеет вид сильно вытянутого треугольника. Человек располагается внутри, головой к выходу, ногами ктупиковому, суженному концу. Во время сильного холода вход завешивается свободной тканью, пленкой, в крайнем случае верхней курткой, пустым рюкзаком (рис. 9).

Бивачный мешок. Бивачные мешки — это целый тип индивидуальных убежищ, изготовленных из тонкойтканиилиполиэтиленовойпленки. Обычно

Рис.9

они имеют форму большого мешка или кулька-конуса, установленных с помощью примитивного веточного каркаса или веревочных растяжек. Расстеленный на земле мешок поднимается с помощью каркаса или верхней оттяжки, человек забирается внутрь и подгибает под себя края мешка по всему периметру. В таком мешке можно либо сидеть, либо лежать, свернувшись калачиком.

Бивачный мешок вытянутой формы, удобный для лежащего человека, можно сделать из веток, изогнутых дугой, воткнутых в землю и покрытых сверху полиэтиленом, закрепленным по краям камнями или жердями. Чтобы уберечь полиэтиленовую пленку от повреждений, ветки каркаса желательно обернуть какими-нибудь тряпками или обвязать еловым лапником (рис. 10).

рис 10

В холодную погоду из-за разницы температур внутри и снаружи, из-за повышенной влажности полиэтилен может сильно отпотевать, поэтому находящиеся внутри люди должны следить, чтобы пленка не соприкасалась с одеждой. Здесь очень много зависит от формы и расположения силового каркаса, придающего бивачному мешку заданную форму. Законченных конструкций бивачных мешков не существует, так как в каждом случае потерпевшие придумывают собственную конструкцию (форму, способ крепления и пр.), наиболее подходящую к конкретным условиям аварии.

Гораздо удобней, а главное, теплей ночевать в бивачном мешке, если напихать в него сухую траву, листву, камыш, еловый лапник. В этом случае его можно переименовать в спальный мешок. Импровизированный наполнитель не только поможет удержать внутри тепло, но и защитит от осадков и водяного конденсата, осевшего на пленке. Кстати, для спального мешка вполне подойдут не только полиэтиленовые или другие непромокаемые пленки, но и простой тканевый мешок. Главное — чтобы в нем мог уместиться сам человек и собранный им «утеплитель».

Большой мешок лучше вначале набить и лишь потом забираться в него ногами, раздвигая и уплотняя сохраняющий тепло наполнитель. Еще удобнее засунуть в большой мешок малый, заполнить пространство между ними имеющимся в распоряжении теплым материалом, а затем забраться в малый мешок самому (рис. 11). .

Рис. 11

При использовании тесного мешка следует поступить наоборот — то есть вначале забираться в него самому, а потом пропихивать туда вдоль тела лапник, траву и пр., периодически перекатываясь со спины на живот и обратно.

Как ни странно, но подобный лесной «мусор», которым человек окружает себя, способен обеспечить теплую ночевку даже при значительных минусовых температурах.

Точно таким же образом, набивая сухую траву и листву под одежду и навязывая сверху на обувь, можно значительно повысить их теплосохраняю-щие свойства.

В самом крайнем случае можно переночевать в одном только полиэтилене, подстелив его под себя, набросив сверху и подогнув другой конец под тело.

Спать в этом случае допустимо только на боку, «подстелив» под себя руку. Сверху надо постараться набросить на тело расправленную одежду, рюкзак, несколько еловых лап и пр.

Мне приходилось переживать несколько подобных ночевок на снегу, когда температура на улице опускалась ниже —10°С. Честно скажу, спал я урывками по несколько десятков минут, потому что просыпался от дроби собственных зубов. Новее-таки спал. И даже не простудился.

Домики-укрытия. При полном отсутствии тканевых материалов существует возможность сооружать небольшие домики-укрытия изжердин, веток, дерна и глины. Для этого следует связать из веток примитивный каркас и обложить его возможно большими по размеру полосами дерна, «сшивая» их друг с другом тонкими ветками. При отсутствии дерна близко расположенные друг к другу ветки можно обмазывать глиной или даже грязью, которые, подсохнув, образуют стены.

При отсутствии искусственного строительного материала (полиэтилена, ткани) проще всего в таежной и горно-таежной местности укрыться от непогоды под кроной густого дерева. Причем надо учитывать, что лиственные деревья задерживают осадки лишь на 15—20%, сосна — на 20—25, густая ель — на 60, а пихта сбрасывает со своей кроны до 70—80% выпавшей влаги. В грозовую погоду не следует выбирать высокие деревья, выступающие над поверхностью окружающего леса.

Для увеличения «водонепроницаемости» на нижние ветки дерева можно настелить дополнительный лапник, ветки с листьями или набросить расправленную куртку, плащ, чехол от спальника и пр. Под таким импровизированным навесом можно переждать недолгий дождь. При затянувшейся непогоде нижние ветви надо подпереть кольями с раздвоенными концами, вбитыми в землю, и наложить поверх несколько слоев густого лапника (рис. 12).

Рис. 12

Шалаш. Более усложненный вариант убежища под деревом представляет собой круглой формы шалаш. Удерева до высоты человеческого роста обрубаются ветки. К стволу прислоняются вертикальные жерди, которые вкруговую переплетаются горизонтальными ветками. На полученный каркас в несколько слоев укрепляется кровельный материал — ветки, лапник. Таким образом, человека, сидящего внутри, защищает двойная крыша — кронаде-рева и сооруженная им дополнительная круговая стена (рис. 13).

Для строительства следующего убежища надо найти обломанную, еще лучше — вывороченную с корнем ель, пихту, сосну. Первым делом нужно убедиться в устойчивости упавшего дерева. Затем обрубить все нижние ветки и уложить их сбоку на ветки, обращенные к земле. Под стволом образуется ниша, куда могут поместиться 2—3 человека. После этого надо обрубить ветки, торчащие вверх, и также уложить их с боков, увеличив тем толщину стен. Чем гуще и плотнее будет лежать лапник, чем круче получатся скаты, тем суше будет под стволом (рис. 14).

Двускатный шалаш. Общеизвестное таежное убежище — простейший двускатный шалаш (рис. 15). В землю на расстоянии 2—3 м друг от друга вбиваются два раздвоенных в верхней части толстых кола. Сверху на них укладывается выполняющая роль потолочной балки горизонтальная жердь. Технология строительства шалаша существенно упрощается, если жердь уложить на сучья двух близко

Рис. 13

Рис. 14

расположенных деревьев. К потолочной балке с двух сторон под углом примерно в 45—60° прислоняются несколько вертикальных жердей — каркас будущих стен. При их заготовке ветки следует обрубать таким образом, чтобы с одной стороны во множестве остались 3—5-сантиметровые сучки. На жердины каркаса, на выступающие сучки укладываются параллельно земле стропила — 2—3-метровые прямые палки. В свою очередь, к стропилам че-репицеобразно прикрепляются ветки с густой листвой, лапник, кора деревьев. Укладка «черепицы» производится снизу вверх, таким образом, чтобы каждый последующий слой прикрывал расположенный ниже примерно до половины. Если укладку производить наоборот, т. е. сверху вниз, то вода будет стекать внутрь шалаша. В холодную и ветреную погоду торцы шалаша желательно заплести дополнительными ветками, а крышу обложить вто-

Рис,15

рым слоем лапника. При выпадении снега стены шалаша можно обсыпать 15—30-сантиметровым слоем снега.

Для отвода грунтовых вод шалаш вкруговую окапывается сточной канавкой с канальцем, направленным вниз по склону. Внутри шалаша устраивается лежанка из веток, елового лапника, сухой листвы. На сильно увлажненной почве можно соорудить импровизированные нары.

Описанные выше убежища могут защитить человека лишь на непродолжительное время—несколько часов, в лучшем случае дней. Обычно они сооружаются во время переходовдля ночевокилиднев-ных привалов. При долговременном выживании, затянувшемся на недели, особенно если погода неблагоприятна — сопровождается сильным ветром, частым дождем, мокрым снегом, низкими температурами и пр.,—следуетсооружать капитальные убежища типа землянок.

Землянка. Прежде чем копать землянку, надо подготовить соответствующий инструмент. Далеко не всегда у потерпевших бедствие имеется в распоряжении лопата, поэтому обычно обходятся подручными средствами.

Примитивную лопату можно за несколько минут сделать из полутораметрового прямого отрезка ствола дерева диаметром 5—7 см. Для чего необходимо обрубить все ветки и сучки, лишь в комлевой части палки оставив 2—3 крепких, опорных коротких сучка. Конец палки заострить и для большей прочности слегка обжечь на костре.

Работать подобной лопатой надо точно так же, как обычной, — воткнуть лезвие в грунт, надавить ногой на выступающий сучок, выворотить кусок земли. Производительность лопаты возрастет, если она будет иметь не один, а два острых конца (рогатку). В этом случае в качестве опорного сучка можно использовать ветку, согнутую полукругом и привязанную к стволу.

Простейшую землянку-яму можно соорудить возле ствола поваленного дерева. Для этого надо вырыть небольшую яму такой длины и глубины, чтобы можно было лежать в полный рост или стоять на коленях. К стволу прислонить жердины, которые усилить поперечным каркасом и застелить дерном (рис. 16). Две более совершенные конструкции землянок показаны на рис. 17, 18.

Рис. 16

Рис. 17

Рис. 18

Строительство землянки надо начинать с поиска подходящего места. Это может быть небольшой заросший овражек или яма из-под корней упавшего и давно сгнившего дерева. При поиске такого углубления надо учитывать рельеф местности, следить, чтобы яма не располагалась в низинах, куда стекает грунтовая и дождевая вода, или в русле высохшего ручья, который во время ливня может превратиться в бурную речку. Иначе говоря, нужно искать маленькую ямку, находящуюся на пригорке.

Когда место выбрано, с помощью деревянной лопаты разрыхлить верхний слой почвы и отгрести его в сторону ногами, руками или граблями, изготовленными из тонкого ствола дерева, на котором с нижнего конца оставлено несколько выступающих на 15—20 см заостренных сучков. Так, постепенно снимая слои почвы, углубляем яму до требуемого размера. Если грунт сыпучий, стены ямы надо укрепить, вбив в пол ряд вертикальных кольев и набросав между ними и земляной стенкой палки, ветки, лапник.

Если недалеко от места строительства нашлось несколько поваленных стволов, их желательно подтащить и уложить по периметру выкопанной ямы. Это позволит уменьшить глубину ямы на 25—30 см. Если под бревна подложить камни, можно выиграть еще несколько десятков сантиметров.

Ночевка без убежищ

Случаи, когда невозможно построить то или иное каркасно-тканевое или снежное убежище или развести костер, в практике аварий чрезвычайно редки. Даже самые экстремальные аварийные ситуации, как правило, оставляют человеку возможность построить примитивное убежище. Однако надо быть готовым к действию в самых неблагоприятных, самых экстраординарных условиях — например, когда авария произошла в безлесной местности, когда снежный покров практически отсутствует и когда у потерпевших не оказалось решительно никакого строительного материала и строительного инструмента.

Очень распространена в практике путешествий ситуация, когда один или несколько человек, отстав от основной группы, теряют ее след. Продолжать путь наугад в подобном случае бессмысленно и опасно. Надо, оставаясь на месте, ждать нового дня, чтобы при свете отыскать потерянный след, или дождаться помощи товарищей. Лучше всего в такой ситуации в непосредственной близости отместа потери следа разжечь костер, который не только даст тепло, но и послужит своеобразным маяком, значительно облегчающим поиск пострадавшего.

В безлесных районах, где разведение костра затруднено, пострадавший должен остановиться в месте, по возможности защищенном от ветра и в то же время хорошо различимом со стороны, куда предположительно ушла группа. Всю имеющуюся теплую одежду необходимо надеть на себя. Верхнюю одежду заправить «по-штормовому». Лыжи снять, шнуровку на обуви ослабить, чтобы она не сдавливала ноги, а еще лучше переобуться, надевзапасную теплую обувь. После этого сесть на рюкзак, спиной к ветру, и накинуть на спину и голову спальный мешок. Если есть полиэтиленовая пленка, надо закутаться в нее. Лучше всего пленку намотать «кульком» на воткнутые в снег под углом 45—60° лыжи и лыжные палки, подогнув нижний край под рюкзак. Внутри этого импровизированного убежища можно зажечь свечу. Она дасттепло и одновременно вы-светитв окружающей темноте убежище. Для экономии свечу лучше зажигать лишь на короткие промежутки времени (если у потерявшегося много спичек) (рис. 19).Очень важно не засидеться в подобном временном убежище. Необходимо хотя бы раз в течение часа (а в сильный мороз чаще) вставать, согревать конечности, совершая интенсивные физические упражнения. И, конечно, ни в коем случае нельзя спать. При сильном ветре, особенно когда бивак расположен на склоне, лыжи надо привязать к рюкзаку. Если начинается пурга, следует строить более надежное убежище. Но даже если нет пурги, во вторую ночь необходимо организовать капитальный костровой бивак или построить снежное убежище, пометив место потери следа и свое местоположение. Потерпевшим, не имеющим бивачного имущества, в безветренную и без осадков погоду можно

Рис. 19

попытаться переночевать под открытым небом, лежг или полусидя, собравшись как можно более плотной группой. При этом следует максимально изолироваться от холодной почвы. Сидящие снаружи прикрывают, согревают, контролируют состояние помещенных в центр отдыхающих и в дальнейшем меняются с ними местами. Возможно расположиться сидя в два ряда спинакспине, уложив отдыхающих на ноги и прикрыв их руками и одеждой.

Десантный способ. При начинающейся пурге надо попытаться отыскать несколько растущих вплотную другкдругу кустов, наклонить, связать их вершинами, настелить сверху расправленную верхнюю одежду или полиэтилен (десантники используют плащ-палатки) и залезть внутрь. Метель постепенно занесет убежище толстым слоем снега.

О более экстремальном способе ночевки мне рассказал один диверсант-ветеран. Их подразделение просто ложилось на землю, накрываясь камуфлированными плащ-палатками. Ложились как можно более плотной группой. Те, кто располагался с краю, довольно быстро замерзали и протискивались внутрь кучи человеческих тел. И так всю ночь, перемещаясь от края к центру и от центра к краю, они пережидали ночь. Правда, одеты они были в специальные комбинезоны, мало напоминающие ветровки.

Поморскийсяособзаключается в том, что застигнутые пургой люди надевают всю возможную одежду, садятся плотным кругом или полукругом спинами на ветер, берут в руки и ставят вертикально длинные палки и ждут, пока их занесет снегом. Чтобы не задохнуться, они периодически шевелят палками в стороны, пробивая в снегу вентиляционные отверстия. В конечном итоге получается снежная яма-пещера, образовавшаяся естественным путем в искусственно созданном надуве.

Известны случаи, когда люди ночевали, зарывшись в сухой снег (в мокром снегу ночевать практически невозможно). Но подобный способ можно использовать, лишь когда потерпевшие бедствие располагают теплой, маломокнущей одеждой, значительным количеством продуктов питания, когда они достаточно сильны, чтобы контролировать свой сон, или когда началась пурга, которую переждать на ногах невозможно. Удобнее всего зарываться в надувы за препятствиями, в сугробы между кустами. В пургу специально зарываться никуда не надо, ветер сам постепенно засыплет, закроет человека толстой снеговой шубой.

Перед тем как улечься, на земле необходимо устроить примитивную лежанку из любого теплоизолирующего материала, затем застегнуть, завязать, зашить все карманы, все отверстия, щели в одежде, куда может набиться снег, голову замотать любой свободной тканью, а лучше засунуть в пустой рюкзак. В длинный самодельный рюкзак можно попытаться залезть полностью, свернувшись калачиком, или вырезать в углах отверстия для ног и надеть его на тело снизу, как штаны, затянув над головой горловину. Рюкзак выполнит роль бивачного мешка, защитит от намокания одежду, голову. Но, конечно, лучше всего завернуться в большой кусок полиэтиленовой пленки, капроновую, лавсановую или болоньевую ткань. Очень важно максимально утеплить ноги. При отсутствии материала голову надо обмотать шарфом или оторванным от свитера рукавом и закрыть руками, согнутыми в локтях. Ложиться надо на бок, слегка согнувшись в поясе. Вначале снег нагребается на ноги, потом на спину и грудь. При отсутствии теплоизоляционной подстилки можно спать на четвереньках спиной вверх на согнутых ногах и руках, сильно согнувшись в поясе. В такой позе будут защищены жизненно важные части тела, а наибольшее переохлаждение придется на локти и колени. Позу желательно периодически менять. Во время метели, чтобы быстрее образовался глубокий сугроб, с подветренной стороны надо воткнуть в снег несколько веток или положить какие-нибудь высокие предметы.

При ночевке вдвоем можно использовать в качестве импровизированного бивачного мешка два освобожденных от вещей рюкзака. Для чего лечь вплотную другкдругу, водин рюкзак сунуть ноги, в другой — плечи и головы. Только не стоит прочно скреплять рюкзаки, чтобы всегда иметь возможность быстро из них выбраться.

И все же ночевать в снегу или в полиэтилене допустимо только в САМЫХ КРИТИЧЕСКИХ СИТУАЦИЯХ, когда строительство снежных убежищ решительно невозможно, а начавшаяся метель угрожает скорой гибелью.


Глава II - Как правильно подать сигнал бедствия

Пиротехнические сигнальные средства

Дальность обнаружения одиночной фигуры человека, равно как и небольшой группы людей, при наблюдении в дневное время с самолета, пролетающего на высоте 200 м, составляет: летом — 1—1,5 км, зимой — 1,6—1,8 км. Для увеличения действенности визуального поиска потерпевшим необходимо использоватьдополнительныетехническиесредства, к которым в первую очередь относится различной мощности и назначения сигнальная светодымозву-ковая пиротехника (парашютные ракеты, ракетницы, патроны-мортирки, ПСНД, фальшфейера, дымовые шашки и т. п.).

Мало найдется аварийных наборов, в комплект которых не входили бы одна или несколько сигнальных ракет. Существует множество типов сигнальных, осветительных и других ракет (одно- и многозвездочных, красных, белых, зеленых и т. д.), предназначенных для аварийной и прочей сйгнали-зации, освещения, других узкоспециальных целей.

Сигналом бедствия принято считать одну или несколько ярко-красных или малиновых звездочек, выпускаемых поодиночке через короткие промежутки времени с помощью пистолета-ракетницы, или долгий красный свет планирующей парашютной ракеты (рис. 20).

Как сигнал бедствия могут быть истолкованы огни любых других ракет^ выпускаемые сериями по три штуки, с небольшими интервалами между выстрелами.

Малая сигнальная ракета имеет диаметр 32 мм, длину 230 мм, массу 190 г. Высота подъема звездочки — 150 м, время горения — 6—12 с.

Рис. 20

Парашютная ракета бедствия (РПСП-40, ПРБ-40, РБ-40Ш) диаметром 44мм,длиной212мм, массой 390 г отличается более интенсивным и долгим свечением сигнальной звездочки и большей высотой ее подъема (вплоть до 300 м). Цвет звездочки —только красный. Продолжительность светового сигнала может составлять 30 с и более. Мощность сияния достигает 40 тыс. свечей. При благоприятных погодных условиях световой сигнал большой парашютной ракеты может быть замечен за 25—30 км от места подачи ночью и за несколько километров — днем (рис. 21).

Комбинированная сигнальная ракета, похожая на них внешне, но чуть большая по размеру (диаметр 41 мм, длина 255 мм, вес 450 г), дает на высоте 200 м светозвуковой сигнал: пять красных огней, горящих в течение 5 с, и воющий звук, длящийся 8 с.

Приведу отрывок из инструкции по использ( ванию сигнальных парашютных ракет:

1. Взять ракету в левую руку так, чтобы пальц плотно охватывали металлическую гильзу пуске вой трубки, а ладонь не закрывала колпачка.

2. Правой рукой отвернуть колпачок, остороэ но освободить вытяжной шнур с кольцом, взять к< льцо в правую руку.

3. Придать ракете требуемое направление: осв< тительныеракетыдержатьподуглом50—60°,сигн; льные — под углом 70—90°. В зимнее время угол О' стрела осветительных ракет рекомендуется увел! чить.

4. Произвести правой рукой вдоль оси ракет резкий рывок вытяжного шнура на себя (рис. 22).

5. Если необходимость использования ракеты отпала, то шнур с кольцом уложить внутрь ракеты и навернуть колпачок.

К недостаткам ракет можно отнести их значительные размеры и вес.

Сейчас вместо парашютных ракет иногда используются небольшие патроны-мортирки, запускаемые с помощью специального механизма, размерами чуть больше авторучки и, кстати, имеющего вид авторучки. При выстреле мортирка, взрываясь на высоте 50—80 м, образует яркую звездочку, которая горит в небе примерно 5 с и может быть замечена на расстоянии до 7—10 км (рис. 23).

Рис. 23

Еще один тип мортирок, используемых в отечественных армейских комплектах, показан нарис 24.

Туристы, альпинисты и другие самодеятельньк путешественники чаще всего берут с собой в поход i качестве аварийного сигнального средства патронь к ракетнице. Правда, от самой ракетницы из-за е« чрезмерной величины и веса они отказались и изготовляют из алюминиевого сплава самодельные короткоствольные ракетницы, вес которых не превышает 50 г. Чертежи таких ракетниц можно найти i специальной туристской литературе.

Рис. 24

В охотничьих магазинах иногда продаются особые сигнальные патроны, которые могут отстреливаться из обыкновенного охотничьего ружья. Существуют также различные сигнальные пистолетные и винтовочные трассирующие патроны. Все они предназначены для подачи аварийного сигнала из боевого и охотничьего нарезного оружия.

В последнее время широкое распространение получило газовое оружие, которое, кроме общеизвестных патронов слезоточивого и шумового действия, способно отстреливать и светосигнальные заряды. Надо только позаботиться, чтобы в снаряженной обойме находилось хотя бы несколько подобных патронов, потому что слезоточивой начинкой ведущим поиск спасателям о себе сообщить мудрено. Разве только вдосталь поплакать по поводу забытых дома в тумбочке сигнальных зарядов.

Следует учитывать, что световая мощность подобных вспомогательных боеприпасов, высота выброса заряда и время горения сигнальной звездочки много ниже, чем парашютных осветительных ракет. Поэтому лучше иметь их больше и отстреливать только тогда, когда есть вероятность, что их заметят.

Патроны сигнальные ночного и дневного действия (ПСНД), имеющие цилиндрический корпус длиной 172 мм, диаметром 35 мм и весом 190 г (рис. 25), пользуются заслуженным признанием у путешественников. Принцип действия у них тот же, что и у ракет. Патрон приводится в действие выдергиванием запального шнура. Только необходимо помнить:

Рис. 25

расположение пускового шнура в сигнальном па роне противоположно ракете! То есть сигнал сраб тывает в ту же сторону, куда дергается шнур! Если i этом забыть и выдернуть шнур не от себя, а по раке ной привычке—к себе, можно сильно опалить ли] (рис. 26)1

Пусковой шнур у ПСНД расположен там же, ку, смотрит сигнальное сопло!!!

Предел обнаружения ночного сигнала ПСЫ (ярко-оранжевое или малиновое пламя) достига в темное время суток 15—20 км, если наблюда его с самолета, летящего на высоте 500 м. Дневш сигнал (малиновый дым) с той же высоты мож быть замечен на расстоянии до 5—8 км. При н блюдении с мостика корабля предел обнаружен!

Рис. 26

ночных и дневных сигналов уменьшается на 20—30%. Лучше всего дневной дымовой сигнал читается на фоне снега, льда, воды, а вот в песках пустыни или в густолесье его можно не заметить в трех сотнях шагов. Действие сигнального патрона кратковременно — не более 10—20 с. Для того чтобы не перепутать в темноте стороны сигнального патрона, надо помнить, что крышка дневного сигнала плоская и ровная, а «ночная» имеет углубление.

Кроме того, существуют специальные фальшфейеры, факел-свечи, дымовые шашки и тому подобные пиротехнические средства, которые способны гореть дольше, иногда до 10 мин и более. Обычно они используются для аварийно-поисковой сигнализации в транспортных, природоохранных и прочих ведомствах.

Сигнальное зеркало

Как его называют в специальной литератур гелиограф в дословном переводе обозначает «ni шущий солнцем», что объясняет его назначени<

Обычно человек, впервые увидевший сигнал ное зеркало, вертит его в руках, хмыкает и качает п ловой, всячески выражая свое к нему недоверш

— Мне всучили какую-то железку и пытают» убедить, что с ее помощью можно подать сигн; бедствия. Да надо мной просто-напросто издеваю ся! — негодует он.

А зря. Инженеры подсчитали, что яркость cbi тового сигнального зайчика при угле стояния сол! ца в 90° составляет без малого 7 000 000 свече Вспышка сигнального зеркала в безоблачный, coj нечный день обнаруживается с самолета, летяще] на высоте 1—2 км, на расстоянии в 20—25 км, а в hi которых случаях—до 40 км! Воттак «железка»! Ку; до нее ракетам и пиропатронам! Кстати, сигнал] ным зеркалом можно давать аварийный сигнал t только днем, но и ночью в полнолуние и даже в т] манной дымке.

Известно много типов сигнальных зеркал, в то числе и недавно появившиеся и ставшие доступнь ми нашему путешественнику образцы, предсш ленные в каталогах туристического снаряжени многих западных стран. К примеру, новая модел сигнального зеркала «Maudau» обеспечивает то1 ность подачи светового сигнала на расстояние свьше 30 км. Еще одним его достоинством является то, что оно не тонет в воде.

Двойное сигнальное зеркало (рис. 27) состоит из двух соединенных другсдругом с помощью небольших петель зеркальной и матовой створок. Размер наиболее часто используемого в индивидуальных аварийных комплектах малого сигнального зеркала составляет 5x8 см. Принято считать, что дальность обнаружения его сигнала может достигать 14 км. Большое сигнальное зеркало имеет размеры сторон 12,5x8 см и может быть замечено на расстоянии, превышающем 30 км.

В аварийной ситуации матовую створку двойного сигнального зеркала можно изготовить из куска фанеры, пластмассы и даже толстого картона.

Рис. 27

Петли можно сделать из свернутой в кольца тонко металлической проволоки или «сшить» створки помощью крепкой нити. Чтобы подать сигнал, рас кройте створки до упора (примерно под угло 60—70°) и через отверстие, проделанное в центр зеркала, следите за целью. Видимое с обратной стс роны зеркала солнечное пятно, упавшее на матову] створку, совместите с отверстием. Следите за дви жущейся целью, непрерывно совмещая пятно с от верстием.

Сигнальное зеркало в работе — достаточна сложный инструмент (по крайней мере, сложне ракеты, где для подачи сигнала достаточно дернут за пусковой шнурок), поэтому научиться с ним об ращаться желательно заранее. Вникать в инструк цию в тот момент, когда над головой слышен ryj самолета, поздно. Чтобы понять принцип работь зеркала, необходимо потренироваться в подач< сигнала, используя в качестве объекта слеженю близкорасположенный предмет, на котором буде-хорошо различим сигнальный «зайчик».

Подавать световой сигнал зеркалом имеет смысл не только непосредственно заметив самолет или судно, но и на всякий напоминающий гул моторов звук В отличие от ракет, зеркалу от этого не убудет. Оно. если с ним правильно обращаться, — «вечное».

Более того, некоторые памятки рекомендую! периодически пробегаться световым «зайчиком» вдоль линии горизонта, так как известны случаи, когда пилоты поисковых самолетов замечали этотпосланный наугад сигнал много раньше, чем потерпевшие были способны увидеть или услышать сам самолет.

Обычное одностороннее зеркало, не имеющее отверстия, тоже можно применять для направленной подачи сигнала бедствия. Для этого надо, удерживая зеркало одной рукой близко от лица или даже прижимая задней стенкой к щеке, повернуть его таким образом, чтобы отраженный луч («зайчик») был направлен в нужную сторону. Затем вытянуть другую руку в направлении объекта визирования и «посадить» его на кончик отведенногобольшого пальца. Поворачивая плоскость зеркала, добиться, чтобы отраженный блик попал на большой палец. Продолжая удерживать большой палец на объекте и одновременно в луче «зайчика», поворачиваться в направлении движения самолета или судна (рис. 28).

Для постоянной и, так сказать, автоматическс подачи светового сигнала бедствия импровизирс ванное зеркало можно попытаться закрепить с п< мощью простейших вязок или резинок на лбу ил на головном уборе, по возможности параллелью плоскости глаз. И идти куда требуется, стараяс чтобы световой «зайчик» бегал вдоль линии гор* зонта. Прослеживать направление блика можно ь близких предметах—земле, листве кустов и дерев! ев. Постепенно у человека вырабатывается «чувст во луча», и он посылает зайчик куда нужно, не зад; мываясь, одним-единственным поворотом головь

Самодельное сигнальное зеркало можно изгс товить из жести, металлической фольги, обертки с шоколада и конфет, нескольких обычных карман ных зеркал, сколов слюды, осколков настенног зеркала, висевшего в туалете потерпевшего катает рофу самолета, или зеркала заднего вида автомоби ля и т. д. Далеко виден блеск широкого лезвия ножг дна консервной банки, полотна пилы-ножовки и пр

Чтобыубедитьскептически настроенного чита теля в действенности подобных импровизирован ных зеркал, сошлюсь на один исторический преце дент. «...Чечони, который раньше обещал, что по кажет всем остальным, как надо сигнализировать решил использовать зеркало: тонкую деревянну* дощечку оклеил блестящими листочками станио ля. Ему посчастливилось — солнечный зайчик, от раженный от его примитивного зеркала, попал Мад даленте прямо в глаза и был (если не считать радио

единственным сигналом, который летчик своевременно заметил»,—так писал в своих воспоминаниях Бегоунек, один из участников трагедии, случившейся в 1928 году с дирижаблем «Италия». Станиоль от плитки шоколада, обычная золотинка, спасла людям жизнь!

Светоотражающие свойства металлической фольги можно с успехом использовать не только в сигнальных зеркалах. Например, в непосредственной близости от лагеря будет полезно развесить полоски фольги на ветках одиноко стоящего дерева. Блестя на солнце, они будут издалека привлекать внимание (рис. 29).

С той же целью можно раскладывать на склонах холмов листы фольги, предварительно несильно их

Рис. 29

смяв для образования множества отражающих плоскостей.

Наконец, можно прикрепить фольгу к куску фанеры, доске или раздвоенной на конце ветке и полученную блестящую пластину свободно подвесить на открытом месте на верхушке вбитого в землю высокого шеста. Пластина, постоянно вращаясь на ветру, будет давать хорошо заметные световые сигналы (рис. 30).

Кроме фольги и лучше, чем фольгу, использовать для аварийной сигнализации металлизированные пленки. Упрощенно говоря, это тот же полиэтилен, но с нанесенным на его поверхность тонким металлическим слоем белого, золотистого или иного цвета. Такая пленка легче и компактней фольги и за счет тягучести более прочна.

Рис. 30

Сигнальный костер

Костер — самый простой и, наверное, самый древний способ сигнализации. С незапамятных времен воины на дальних заставах при приближении врага поджигали заранее заготовленные вязанки хвороста, и яркий огонь на вершине холма или столб дыма, поднявшийся в небо, сигнализировали об опасности.

Эффективность сигнального костра зависит от места его разведения. Понятно, что, если спрятать костер в лесную чащобу или на дно ущелья, толку от него будет немного. И наоборот, костер, разложенный на открытой, хорошо просматривающейся с земли и воздуха местности — высоком голом холме, опушке леса, большой поляне, безлесном островке посреди водоема, возвышающейся над лесным массивом скале, — виден издалека. Отмечены случаи, когда вясные, безветренные дни вертикальные дымовые столбы были различимы на расстоянии, превышающем 50 км! Правда, и костры эти были соответствующего масштаба (рис. 31).

Лучше приготовить не один костер, так как его наблюдатель может принять за случайный, а несколько, расположив их в форме какой-нибудь геометрической фигуры. Например, три костра, расположенные друг от друга в трехстах метрах и образующие треугольник, или те же три костра, вытянутые по прямой линии, являются международным сигналом бедствия. А пять костров, расположенных в форме

Рис. 31

буквы «Т», указывают на место безопасной посадки. Этой буквой размечали посадочные полосы еще партизаны во время Отечественной войны.

В любом случае расстояние между кострами должно быть не меньше 30—50 м. Возле каждого ко-стровища необходимо сложить дополнительный запас дров. В данном случае экономить силы и время не стоит. Пусть лучше пропадут впустую несколько кубов заготовленных дров, чем в самый ответственный момент для поддержания огня не отыщется сухого полена. Во время сильного снегопада или дождя костровища и запасные дрова необходимо защитить от намокания, накрыв куском полиэтиленовой пленки, тканью или толстым слоем елового лапника.

При устройстве сигнального костра в дождливую, ненастную погоду его лучше сделать двойным.

На нижнем ярусе, на высоком дровяном настиле, приготовить растопку и сухие поленья, а верхний, который должен образовать влагозащитную крышу, выложить из сухого лапника или из веток деревьев лиственных пород с подсохшими листьями. При необходимости растопка поджигается и, в свою очередь, поджигает «крышу».

На переувлажненной почве, тем более на болоте, необходимо соорудить высокий помост, изолирующий топливо костра от влаги (рис. 32).

Особенно хорошо заметны костры, разложенные на плотах, стоящих на якорях посреди водоема. Для того, чтобы бревна плотов не загорелись, их сверху надо выложить камнями или подушкой из земли, дерна, песка. В густолесье, где почти отсутствуют свободные от деревьев и кустарника простран -

ства, такой способ костровой сигнализации бывает единственно возможным (рис. 33).

На больших незалесенных полянах допустимо сооружать сигнальные факелы-костры. Для этого отдельно стоящее, желательно хвойных пород, дерево под нижними ветками обкладывается со всех сторон растопкой, которая в момент прохождения самолета поджигается. Вспыхнувшая крона дерева дает очень мощный, далеко заметный световой факел. Применяя такой способ аварийной сигнализации, следует самым тщательным образом соблюдать противопожарную безопасность — очистить пространство возле дерева от сухой травы и валежника, убедиться, что даже при самом сильном ветре подхваченные им искры не достигнут лесного массива. Удобнее всего, когда с подветренной стороны

Рис. 33

такого дерева-факела расположен крупный водоем, идеально—если оно растет на лишенном растительности острове.

В непосредственной близости от костровищ надо оборудовать круглосуточный наблюдательный пост, где разжечь и поддерживать постоянный огонь в небольшом запальном костре.

При появлении самолета, проплывающего по реке или морю судна, любого другого транспортного средства или людей с помощью углей и горящих поленьев, вытащенных из запального костра, быстро разжигаются большие сигнальные костры. Сам запальный костер в этот момент заваливать дополнительным топливом не следует, а надо попытаться раздуть пламя или несколькими ударами по горящим дровам поднять сноп искр.

Одиночный костер рекомендуется периодически прикрывать куском ткани или пучком лапника, в крайнем случае загораживать своим телом. Прерывистый сигнал обращает на себя больше внимания, чем постоянный. Таким же способом можно передавать сигнал бедствия с помощью азбуки

Морзе.

В ясную, солнечную погоду хорошо заметен белый клубящийся дым. Для его получения в разго-ревшийся костер подбрасываются сырые ветки, мох, трава. В пасмурную погоду лучше виден темный дым — в огонь добавляются зеленые листья, куски резины, покрышки и камеры от колес автотранспорта, пластик, еловый лапник, сырой мох, промасленные тряпки. В сомнительных случаях лучше давать комбинированный сигнал — белый и темный дым от двух близко расположенных друг к другу костров.

В пустынной местности для подачи дымового сигнала можно использовать емкости, наполовину наполненные песком, пропитанным смазочными материалами, соляркой, бензином. Ночью можно поджигать собранную и связанную в пучки сухую траву, кустарник.

Ярко горящий в ночи костер пилот пролетающего самолета или вертолета может заметить за 20км. При наблюдении с земли костер виден за 8 км. Надо сказать, неплохая результативность у столь архаичного сигнального средства. Но и тут свой изъян имеется. Всем хорош сигнальный костер, вот только с собой его не унесешь. А жаль! Самолет быстро летит, ему не крикнешь: «Эй! Погоди маленько! Я только дров нарублю да костер разожгу!»

Услышишь шум моторов, начнешь хворост ломать, а самолета уже нет. Что же делать?

На этот случай предусмотрительный потерпевший, прежде чем отправиться в путь, заготовит несколько факелов. Кстати, они и от зверя уберечься помогут, и костер поддождем развести. Чтобы изготовить сигнальный факел, надо с нестарой, лучше погибшей, березы надрать побольше сухой бересты. Свернуть ее в свободный свиток и насадить на длинную палку. Такой берестяной факел будет гореть очень долго, давая вокруг себя яркий, ровный свет. Если им размахивать над головой или периодически закрывать пламя, сигнал будет более заметен. Продолжительность горения факела и интенсивность свечения зависят от количества бересты, толщины и плотности свитка.

В крайнем случае в качестве примитивного факела можно использовать пучок из двух-трех заранее припасенных сухих еловых лап.

В пустыне факел изготовляется из пустой консервной банки, привязанной к палке и наполненной песком, пропитанным бензином или соляркой. Днем для получения густого дыма в банку надо дополнительно плеснуть масла или бросить несколько небольших кусков резины. Ночью — использовать чистый бензин или другое горючее, дающее яркое пламя.

Сигналы привлечения внимания (рис. 34):

• оранжевый дым ПСНД, дымовых шашек;

• малиновый огонь ПСНД, фальшфейеров, факел-свечей, дымовых шашек;

• звездочки и вспышки ракет, патронов-мортирок, трассирующих пуль;

• блики сигнальных зеркал;

• знаки-сигналы на местности;

• оранжевые цветовые пятна на воде;

• свет и дым костров;

Рис. 34

• яркая одежда;

• блики самодельных зеркал, фольги;

• радиобуи и радиостанции;

• звуковые сигналы;

• световые сигналы азбукой Морзе;

• флаги-сигналы;

• сигнальные туры;

• воздушные шары и змеи;

• затесы и другие импровизированные метки.


Глава III - Аварийное ориентирование

Самое первое и главное, что должны сделать люди, потерявшие ориентировку, — остановиться. Недопустимо продолжать движение, надеясь на то, что через минуту-другую или за следующим поворотом картина сама собой прояснится. Может случиться так, что каждый новый шаг будет лишь усугублять положение потерпевшей группы, окончательно запутывая и без того растерявшихся штурманов. Надо взять за правило: любой сомнительный случай—то ли заблудился, то ли нет — истолковывать в худшую сторону. Подобная страховка избавит от многих ошибок.

Проще и, как показывает опыт, быстрее всего определить свое местонахождение можно, вернувшись по собственным следам назад, до места гарантированного ориентирования, и уже оттуда продолжить прокладку маршрута. Попытки сэкономить время и силы путем срезания углов, пересечения перпендикулярным курсом нитки маршрута или достижения контрольного ориентира путем приблизительного счисления чаще всего к успеху не приводят. Путешественники «наматывают» лишние бессмысленные километры, запутываются ещебольше и в итоге уже не могут вернуться назад, даже если захотят, — путь их был стихийным и неконтролируемым.

Попытки свободного поиска опасны еще и тем, что люди в подобном положении склонны принимать желаемое за действительное. Например, любую встретившуюся речку.тропу, просеку ит. п. они принимают за свою, маршрутную. Желая поскорее избавиться от гнетущего чувства неопределенности или, что тоже часто бывает, стремясь реабилитироваться перед товарищами, люди, отвечающие за прокладку маршрута, самитого не замечая, начинают подгонять результат наблюдений под заранее известный результат: «находят» подтверждающие их правоту ориентиры, а любые незначительные несовпадения попросту отбрасывают. В итоге после многочасового перехода выясняется, что это не «та» река, тропа и пр. и что группа на многие километры отклонилась от маршрута. В лучшем случае будет сломан график движения, в худшем — путешественники окажутся в положении потерпевших бедствие.

При наличии у заблудившейся группы карты и компаса можно порекомендовать: поднявшись на возвышенную., с хорошим обзором, точку рельефа (в крайнем случае, влезть на высокое дерево), оглядеться по сторонам, выделить заметные ориентиры (реки, озера, горные хребты, холмы, скалы, просеки, речные долины и т. п.) и, оценив их взаимное - расположение, характеристики (высоту, площадь и т. п.), расстояние между ними, положение относительно сторон света и пр., идентифицировать местность с картой.

При отсутствии карты следует на куске бумаги, картона, в крайнем случае, обрывке ткани, одежде, бересте, просто на земле попытаться вычертить план-схему окружающей местности. Нанести по памяти, с соблюдением масштаба, наиболее круп-ныеориентиры (горные хребты, реки, дороги, населенные пункты, просеки и пр.). Поставить точку последних верных координат. Далее совместными усилиями всех участников похода возможно более подробно вспомнить свой дальнейший путь. Какой курс выдерживали в последние часы? С какой стороны светило солнце или дул ветер (если компас потерян)? Как долго шли и с какой примерно скоростью? Сколько было остановок и какая была их продолжительность? Какие препятствия и заметные ориентиры встретились на пути? Примерно на такие вопросы должны ответить заблудившиеся. Всю информацию следует перевести на язык топографии и на полученной карте-схеме восстановить нитку предполагаемого маршрута.

Установив приблизительно свое местоположение, нужно наметить маршрут дальнейшего движения. Лучше всего, как уже говорилось, вернуться назад. Можно также попытаться выйти к «вечным» ориентирам, которые перепутать невозможно, — большой реке, крупному горному хребту и т. п.

В ситуации, когда сроки прохождения маршрута безнадежно сорваны, когда произошел значительный перерасход продуктов питания, когда путешественники не уверены в своих силах и возможностях и особенно когда выйти на первоначальную нитку маршрута не удалось, лучше прервать поход и постараться в кратчайшие сроки выбраться клюдям. В последнем случае для выхода предпочтительнее линейные и площадные ориентиры: реки, побережья морей, крупные озера, просеки, железные и автомобильные дороги и пр. В ситуациях, когда у потерявших ориентировку людей нет с собой компаса, нет карты и, главное, нет опыта аварийного ориентирования, это единственная возможность стопроцентно выйти к людям. Точечные ориентиры — лесные кордоны, небольшие поселки, становища пастухов и пр. — можно миновать не заметив.

Определение сторон света

Компас. Быстрее и надежней всего установить направление на север и вычислить свой маршрут можно с помощью компаса. На север укажет магнитный, помеченный красной, синей, либо флюоресцентной краской, конец стрелки. Градусная шкала поможет перевести на язык цифр и зафиксировать выбранное направление. Шкала обычного компаса разбита на 360 делений-градусов. Каждый градус соответствует 1/360 части горизонта. Соответственно на каждую сторону света приходится 90°. Отсчет начинается с 0°, обозначающего на компасе север.

В некоторых импортных компасах разбивка шкалы производится на более экзотические морские румбы, каждый из которых состоит из одиннадцати градусов. Поэтому в «морской» шкале не 360°, а всего лишь 32 румба (или уж совсем непонятно откуда взявшиеся 60 румбов). Главные румбы: Север (С) обозначается Норд (N), Юг (Ю) — Зюйд (S), Восток (В) — Ост (О), Запад (3) — Вест (W). Соответственно направления, получаемые делением пополам каждой четверти горизонта, называются четвертными. Норд-ост (NO) — северо-восток, Норд-вест (NW) — северо-запад, Зюйд-ост (SO) — юго-восток, Зюйд-вест (SW) — юго-запад. Средние направления между главными и четвертичными румбами обозначаются тремя буквами. Например, средний румб между NO и О называется Ост-норд-ост (ONO) и т. д. Но в любом случае Север (Nord) всегда ноль!

Для упрощения работы с импортными компасами можно общее количество румбов разделить на четыре (по сторонам света) и соотнести с привычной нам градусной шкалой (рис. 35).

Далее все просто. Цифра «ноль» на градусной шкале поворотом компаса вокруг своей оси подгоняется под северную стрелку. Карта-схема разворачивается также верхней стороной на север. На шкале положенного сверху на карту компаса замечается градус (либо румб), соответствующий выбранному направлению движения. Например, на ближайший населенный пункт. Теперь достаточно установить визирное приспособление (целик и мушку) на изб-

Рис. 35

ранный курс и двигаться в указанную сторону, но так, чтобы северный конец стрелки постоянно находился в створе рисоку нулевой отметки на шкале. Если стрелка уходит из створа — значит, идущий сбился с курса. Конечно, описанная схема крайне примитивна. В практике путешествий работа с картой и компасом обрастает многими объективными и субъективными сложностями. Чтобы разобраться в них, лучше обратиться к специальной литературе, посвященной ориентированию.

В аварийных условиях обращаться с компасом следует особенно осторожно—хранить во внутреннем кармане или под одеждой на крепком шнурке. Носить компас в наружных карманах или на руке опасно, так как в подобном положении его легко потерять или разбить защитное стекло. Если компас сломался, следует отыскать и сохранить магнитную стрелку, с помощью которой всегда можно изготовить импровизированный компас из подручных материалов.

Самодельный компас. Проще всего нацепить компасную стрелку на острие вертикально постав-леннойиголки и дождаться, когда она развернется в линии север — юг. Но в этом случае будет очень сложно ориентироваться в градусном отсчете.

Поэтомужелательно сохранить нетолько стрелку пришедшего в негодность компаса, но и шкалу, которую можно с помощью нити или смолы прикрепить к плоскому куску коры или пенопласта. В центр импровизированного компаса ушком вниз надо воткнуть небольшую иголку или острую, сухую рыбью кость; на которую надеть стрелку. Главное неудобство подобного компаса состоит в том, что после каждого пользования стрелку приходится снимать с оси и надежно прятать.

Чтобы пользоваться компасом постоянно, нужно рабочую поверхность закрыть защитным стеклом. Для этого в коре или пенопласте вырезать углубление, диаметром превышающее на 1—2 мм длину стрелки с таким расчетом, чтобы стрелка, насаженная на ось, на 0,5—1 мм оказалась ниже среза шкалы. Это необходимо для того, чтобы стрелка, с одной стороны, не цеплялась за шкалу при вращении, с другой — не тормозилась прижавшим ее сверху защитным стеклом. Рабочая плоскость закрывается осколком любого стекла, посаженным на смолу, или затягивается обрывком прозрачной полиэтиленовой пленки, которая закрепляется на ребре компаса с помощью круговой нити или резинки. Пленка защитит компас от воды, ветра и одновременно не даст возможности стрелке соскочить с оси. Роль тормоза может выполнять нить или тонкая резинка, натянутая поверх пленки, и подложенный под нее кусочек пробки, пенопласта, коры, резинки, упирающийся в центр стрелки (рис. 36).

Помочь сориентироваться в сторонах света могут стальные иголки и булавки. Для этого перед походом все иголки и булавки следует намагнитить, прилепив на несколько десятков минут к любому имеющемуся магниту, и, сверив с рабочим компасом, пометить северный конец краской.

В аварийных условиях можно для этой цели использовать магнит, находящийся в динамике любого переносного приемника, в наушниках аудиоплейера, или попытаться намагнитить иголку с помощью электричества. Для этого необходимо иметь источник питания (батарейку, аккумулятор, солнечную батарейку от мощного калькулятора или другого переносного электронного прибора, фонарик-жучок и т. п.) с напряжением не менее 2 В (некоторые источники указывают 6 В), а также кусочек проволоки в изоляции. При работе с лаковой изоляцией следует соблюдать максимальную осторожность, так как она легко повреждается. Если проволока голая, то иголку перед намагничиванием следует обернуть в несколько слоев сухой бумаги, полиэтиленовой пленки или другого изолирующего материала. Проволока наматывается витками вокруг иголки и присоединяется к клеммам батареи на несколько (желательно не меньше чем на 10) минут (рис. .Щ При этом надо стараться, чтобы витков было как можно больше. Северным концом намагниченной иголки будет тот, куда подходит провод от отрицательной клеммы батареи.В случае сомнения северный конец стрелки можно определить, сверив его по Полярной звезде.

Рис. 37

При необходимости намагниченную иголку или «жало» обломанной булавки достаточно потереть между пальцами или о волосы и осторожно уложить на поверхность спокойной воды. Сдерживаемая силами поверхностного натяжения, иголка постепенно развернется в линии север — юг. Если иголка тонет, ее надо дополнительно натереть любым пищевым или техническим жиром и опустить на поверхность воды на двух нитяных петельках.

Более толстые иголки и булавки для придания им дополнительной плавучести можно воткнуть в кусок пробки, кору, пенопласт, соломинку или две-три спички и также опустить на воду. Можно иголку полностью засунуть в соломинку, предварительно запомнив, куда смотрит северный конец (рис. 38).

Рис.38

Наконец, можно ее аккуратно уложить на кусок бумаги илилист дерева, плавающий на поверхности воды (рис. 39), или просто подвесить на тонкой нит-

Рис. 39

Рис. 40

ке, затянув в точке равновесия небольшой петлей, или воткнуть в заранее завязанный на конце узелок (рис. 40).

Помните, что емкости, используемые для воды, в подобных примитивных компасах должны быть не из металла, а из стекла, пластика, дерева или тому подобных немагнитных материалов. Близость металла искажает показания магаитной стрелки! А сама вода . должна быть несоленой!

Кроме иголок и булавок, в качестве компасной стрелки можно использовать лезвие безопасной бритвы (или его половинку), предварительно намагниченное и подвешенное с помощью тонкой нити или воткнутое в кору дерева, плавающую на поверхности воды (рис. 41). Нить, на которой будет висеть лезвие, следует использовать только одинар-

Рис. 41

ную, так как двойная, пропущенная через центральное отверстие и удерживаемая за оба конца, буде! препятствовать свободному кручению лезвия!

В аварийных условиях намагнитить бритвенные лезвия можно с помощью магнитов в динамиках и наушниках радиоприемников и магнитол описанным выше электроспособом. В крайнем случае надо поставить лезвие перпендикулярно раскрытой ладони и несколько раз провести острием по коже туда-сюда. Или таким же образом по волосам. Правда, такого электростатического намагничивания хватает очень ненадолго. И сила его не настолько велика, чтобы развернуть на воде пробковый поплавок. Но вот чтобы прокрутиться на нитке, его достаточно.

Работа с бритвенными лезвиями усложняется тем, что, в отличие от иголок, они имеют значительную площадь и потому очень чутко реагируют на любое дуновение ветерка, всякое движение и даже дыхание человека. Не обеспечив магнитному лезвию абсолютный покой в защищенном от сквозняков месте, невозможно ожидать от него надежного результата измерений! Поэтому подвешивать его лучше в стеклянной банке или пластиковой бутылке с отрезанной горловиной, либо в растянутом на колышках в положении вверх дном полиэтиленовом мешке, пропустив внутрь него нитку через небольшое, прорезанное в дне отверстие (рис. 42).

Для проведения более точных замеров из куска коры или мягкого дерева можно попытаться изготовить самодельный «жидкостный» компас. Для этого, как описывалось ранее, вырезать емкость —

Рис. 42

углубление в форме правильного круга, в центре которого воткнуть ось. По окружности «стакана» компаса вырезать градусную шкалу или наклеить шкалу, нарисованную на бумаге, картоне, ткани. Для удобства исполнения шкалу лучше разбить на более крупные румбы. В «стакан» компаса залить воду, на поверхность которой, слегка наколов на ось, опустить кусочек коры, пробки, пенопласта с воткнутой в него магнитной иголкой.

При отсутствии компаса и полной невозможности его изготовления следует обратиться к астрономическим способам определения сторон света, например по звездам.

Ориентирование

По звездам. Полярная звезда — последняя в «ручке ковша» созвездия Малая Медведица — всегда указывает на север (рис. 43). Отыскать ее можно, мысленно продолжив линию, соединяющую две крайние звезды в ковше созвездия Большая Медведица, и отложив на ней пять отрезков, примерно равных расстоянию между этими звездами. Точность определения этим способом может достигать 3—4°.

В ситуации, когда созвездие Большая Медведица закрыто облачностью или расположено слишком низко на небе, отыскать Полярную звезду может помочь созвездие Кассиопея. Оно расположено почти всегда против созвездия Большая Медведица

Рис. 43

и так же, как и оно, вращается вокруг Полярной звезды. Созвездие Кассиопея состоит из пяти ярких звезд, напоминающих сильно сплюснутую букву «М». Полярная звезда расположена прямо против центральной звезды созвездия примерно на том же расстоянии, что и от Большой Медведицы (рис. 44).

Рис. 44

Некоторое представление о сторонах света может дать движение звезд по небосклону. Для того чтобы определить его более точно, следует изготовить простейшее визирное приспособление из двух вбитых в грунт на некотором расстоянии друг от друга кольев. На вершины двух кольев следует «посадить» хорошо различимую звезду и заметить, в какую от визирной линии сторону она сместится через несколько минут. Если направо — то вы смотрите приблизительно на юг. Налево — значит, ваш взгляд направлен на север. Если поднимается вверх— визир нацелен на восток. Опускается — на запад. Еще раз повторю, что данным способом стороны света определяются очень приблизительно (рис. 45).

87

Рис. 45

Подсказать направление на север может Млечный Путь—густая россыпь мелких звезд, пересекающая небо широкой полосой и ориентированная в линии север — юг. Но этот способ грешит приблизительностью,

По солнцу. Днем поможет сориентироваться солнце. Если в местный полдень встать спиной к солнцу, то тень укажет на север, соответственно юг будет сзади, восток — по правую руку, а запад — по левую. Иначе говоря, самая короткая тень от предмета указывает на север, и одновременно самая короткая тень «отбивает» полдень (рис. 46).

По тени. Чтобы точно определить полуденную тень, надо на ровной площадке под углом в 45—50° вбить в землю полутораметровую палку. К ее вершине привязать веревку, утяжеленную с нижнего

Рис. 46

конца камнем-отвесом. Под отвесом забить колы-шек(/шс. 47, точкаЛ). За 30—60 мин до наступления местного полудня (запас времени берется на случай неточного хода часов) отмечается конец тени, отбрасываемой палкой (точка Б). С помощью веревочного циркуля, прикрепленного одним концом к колышку (точке А), от точки Б проводится полукруг. После полудня конец тени от палки вновь неизбежно коснется линии полукруга (точка В). Полученную дугу БВ надо разделить пополам, чтобы получить точку Г. Линия АГн будет являться полуденной тенью и указывать на север.

Рис. 47

Существует более простой, но менее точный способ определения сторон света (рис. 48). На плос-комучастке местности надо вбить в землю метровый колышек и отметить конец тени А. Через 15—20 мин сделать вторую отметку конца тени Б. Полученная линия АБ будет расположена в направлении восток — запад. При этом точка первой тени будет показывать западное направление, а второй — восточное. Линия, проведенная от основания палки под прямым углом к линии восток — запад, укажет на север. Данный способ наиболее точен вюжных районах страны в летний и зимний периоды, менее точен весной и осенью и совершенно непригоден в дни солнцестояния.

По радиосигналам. Определить стороны света возможно с помощью радиоприемника. Для этого вначальной точке маршрута надо с помощью компаса снять азимуты наиболее мощных передающих станций и радиомаяков, работающих в данной местности. Для облегчения ориентирования желательно, чтобы направление на передающую станцию совпадало с одной из сторон света или с направлением движения группы.

При потере ориентировки достаточно приемник, работающий в диапазоне средних или длинных волн, медленным вращением вокруг собственной оси установить в положение наихудшего звучания. В момент, когда звук притухнет, торец прием-

ника укажет направление на передающую станцию. Аесли, например, известно, что станция или радиомаяк находится в 400—500 км к северу, то нетрудно определить прочие стороны света (рис. 49).

Рис. 49


Глава IV - Как потерпевшим бедствие в кратчайшие сроки выйти к людям

Информация, заключенная в этой главе, предназначена в первую очередь для людей, избравших активные формы выживания, то есть самостоятельное движение в сторону густозаселенных районов или к конкретным населенным пунктам с обеспечением продуктами и водой в ходе движения.

Практически все аварийные памятки в категорической форме рекомендуют потерпевшим оставаться на месте аварии или в непосредственной близости от него. Правило, бесспорно, мудрейшее! Несравнимо легче отыскать в дебрях тайги, в пустыне, горах обломки потерпевшего крушение транспортного средства, палаточный бивак или аварийный лагерь, чем одиноко бредущего человека. К тому же логика движения пешехода трудно поддается прогнозированию. Идет он куда хочет, нимало не заботясь о том, трудно его будет искать в данной местности или нет.

Надо заметить, что случаи, когда для спасения попавших в беду «ставят под рюкзаки» сотни людей, когда вертолеты и самолеты на бреющем полете прочесывают местность, иначе говоря, когда организуются крупномасштабные спасательные операции, не так уж часты. Более типичны происшествия, когда пострадавший сам вынужден заботиться о сохранении своей жизни. И объясняется это не жестокосердием людей, а просто тем, что о происшедшей аварии никто не знает. Исчезновение пассажирского самолета в небе заметно всем, а беда, постигшая одинокого охотника, туриста, грибника или рыболова, известна только ему. Если родственники и хватятся незадачливого отпускника, то только через несколько дней, когда он не вернется домой к назначенному сроку. Но и тогда поиски могут затянуться на несколько суток и даже недель, так как маршрут движения путешественника-одиночки или неорганизованной группы обычно известен весьма приблизительно даже им самим. Короче говоря, в подавляющем большинстве случаев самодеятельный путешественник может рассчитывать только на свои силы.

Успех самостоятельного поиска людей в аварийной ситуации во многом зависит от того, умеет ли человек:

— определять стороны света и ориентироваться на местности;

— определять райсц*ч..г-де встреча с людьми наиболее врож*ивг^

- правильно организовывать наблюдение с целью обнаружения прямых или косвенных признаков присутствия людей;

владеть навыками следопытства, то есть читать и расшифровывать обнаруженные следы и метки.

Рассмотрим наихудший вариант: у потерпевших аварию нет компаса и карты, запас продуктов ничтожен, свое местонахождение они не могут установить даже приблизительно. Действительно, хуже не бывает. Что можно посоветовать людям в такой крайне сложной ситуации? Только одно — идти куда глаза глядят, до первой встретившейся на пути реки или ручья. Пусть он будет совсем махоньким, этот ручеек, но, если следовать вдоль него вниз по течению, он приведет к другому, более крупному ручью, тот, всвоюочередь, впадетвнебольшую речку, та — в более полноводную.

Чем крупнее река, тем больше вероятность встретить возле нее людей. Практически все города и поселки имеют выход к большой воде. Населенные пункты, промышленные предприятия, лесные кордоны, лесосплавные участки, звероводческие хозяйства почти всегда «привязаны» к воде. Возле водоема легче встретить дорогу или тропинку, ведущую к поселку. По крупным рекам и озерам осуществляется судоходство, значит, есть возможность подать костровой или любой другой сигнал бедствия проходящему судну. Мелководные реки используются местным населением для перевозки грузов на мелкосидящих катерах и лодках. Даже охотничьи избушки и заимки чаще всего строятся на берегах рек и озер. Поэтому путь вниз по реке практически всегда приведет к людям. По той же причине потерпевшим аварию вблизи моря надо стараться держаться как можно ближе к побережью.

Кроме того, вблизи реки намного легче обеспечиться продуктами питания. Возле водоемов произрастают наиболее питательные съедобные растения, в воде всегда найдется рыба, в прибрежных зарослях водится водоплавающая птица, животные постоянно выходят к реке на водопой. В заболоченной местности наиболее твердые участки почвы встречаются также вдоль берегов водоемов. Наконец, вниз по реке можно сплавляться на связанном из сухих бревен плоту. Правда, делать это можно лишь на реках со спокойным течением и соблюдая все меры предосторожности. Даже на тихой реке могут встретиться опасные пороги, водопады и т. п. препятствия.

Сплавляясь по реке, равно как и двигаясь вдоль нее по земле, необходимо внимательно осматривать берега, разыскивая причалы, пристани, водозаборные трубы, буиибакены, створные знаки, мостики, спускающиеся к воде тропинки, стожки сена, сушащиеся на шестах сети, лежащие на песке перевернутые лодки, домашнюю водоплавающую птицу, которые могут указать на присутствие в этом месте людей (рис. 50).

Вообще во время перехода надо больше внимания обращать на окружающую местность. Напри-

Рие. 50

мер, затесы на деревьях, а также деревья со стесанной вершиной или стволом, очищенным ответок до середины высоты (так называемые деревья-маяки), могут указать на тропу, дорогу или охотничью избушку. В некоторых районах страны у высокого дерева, стоящего возле охотничьей заимки, стесывают вершину, а вокруг, по периметру большого, иногда свыше километра в диаметре, круга, делают на стволах глубокие затесы. Для облегчения ориентировки перед выходом на маршрут нелишне будет поинтересоваться формой и расположением меток, принятых в данной местности.

При выборе маршрута следует учитывать местную сезонную миграцию населения, характерную для многих регионов страны. Например, в зимний период времени на Крайнем Севере движение автотранспорта осуществляется по «зимникам», которые прокладываются в местах, летом совершенно безлюдных и труднопроходимых. Стада оленей ле-

том пасут в районах, приближенных к побережью Ледовитого океана, так как там меньше гнуса, а зимой, наоборот, отгоняют в южные районы тундры и лесотундры, где легче добыть корм оленям и топливо пастухам. Подобные сезонные отгоны скота наблюдаются в пустынной и степной зонах.

Наблюдение

Обнаружить близкорасположенный населенный пунктможно с помощью наблюдения. Для этого в ходе движения следует периодически подниматься на возвышенные точки рельефа, забираться на деревья и осматриваться вокруг. На присутствие людей могут указать'огни, поднимающиеся в небо столбы дыма, взлетающие и совершающие посадку самолеты и вертолеты, маяки, буровые вышки, заводские трубы, линии электропередач, просеки, покосы, искусственные сооружения, пыль, поднятая идущим автотранспортом, искусственные лесопосадки, выделяющиеся на фоне леса цветовыми пятнами правильной геометрической формы, и т. п. Наблюдая за небом, можно обнаружить постоянные маршруты гражданских и военных самолетов и попытаться с помощью сигнального зеркала и костров подать сигнал бедствия.

Эффективность ночного наблюдения выше, чем дневного. Особенно это заметно в полупустынной и пустынной зонах. Днем в пустыне сильно ра-

несколько равных секторов и осматривать только свой участок, перекрывая соседний не более чем на 5—10°. Примерно так же работает профессионально обученная личная охрана президентов, премьеров, монархов, султанов и других облеченных властью лиц во время официальных приемов. Только роль наблюдателей там выполняют обычно симпатичные девушки, растворившиеся в толпе гостей. И что бы вокруг ни случилось — они не имеют права оторвать взгляд от своего сектора. Мы проводили опыты и убедились, что секторный осмотр гораздо эффективнее произвольного, где каждый смотрит, кудахочет, а на практике-^ туда, куда смотрят все.

При ожидании помощи на месте аварии, в непо-средственной близости от лагеря, надо соорудить на возвышенной точке с круговым обзором наблюдательный пункт. Наблюдательные дежурства лучше вести попарно, не давая друг другу уснуть. Через каждые 2—3 ч дежурных необходимо менять.

При переходе, во время длительных привалов и ночного отдыха также необходимо выставлять сменных дежурных-наблюдателей. В ночное время наблюдения должны вестись непрерывно!

При осмотре местности необходимо помнить, что при сильном утомлении человек склонен принимать желаемое за действительное, то есть видеть то, что хочет увидеть. По этой причине необходимо постоянно перепроверять себя.

И еще надо помнить, что даже очень знакомая местность при необычном освещении, с непривычной точки наблюдения, из-за необычного для человека психического состояния — испуга, паники, раздражения, апатии, опасения ошибиться и т. п. — может показаться совершенно незнакомой. Особенно это часто случается в горах, где любая скала, вершина, хребет при осмотре с разных сторон имеют совершенно различный вид.

Чувствительность зрения повышается напряжением внимания в 1,5—2 раза. И, наоборот, любое отвлечение внимания на разговор, прислушивание кчужой беседе, мысли о постороннем, пережевывание пищи и пр. сильно уменьшают чувствительность зрения. Значительно отвлекает внимание наблюдателя курение, кроме того, огонь горящей сигареты рассеивает темноту, засвечивает глаза.

Повысить чувствительность зрения можно с помощью глубокого дыхания (за минуту надо делать 8—10 глубоких, плавных вдохов и выдохов), совершив несколько несложных физических упражнений, раздражая любой орган чувств, периодически обтирая лицо,' затылок и шею прохладной водой или снегом.

Подсвечивание глаз красным светом в течение 2—3 мин повышает ночную чувствительность зрения на полчаса.. Этим способом пользовались армейские разведчики, еще в Первую мировую войну.

Наблюдать можно не только за горизонтом, но и, например, за рекой. Глядя на плавающий мусор,который несет вода, можно с уверенностью сказать, что находится в верховьях реки.

Сплавной лес указывает на лесоразработки. Хозяйственный мусор, плывущий и прибитый к берегу, спиленный и срубленный хворост, масляные и бензиновые пятна на воде и пр. — на город или поселок. Обнаружив отдельные признаки, нельзя спешить отправляться в путь, следует продолжать наблюдение. Возможно, увиденная пустая бутылочка из-подшампуня, обрывокгазеты или полиэтиленовый пакет оказались здесь случайно. Признаком расположенного вверху по течению жилья может служить большое количество предметов, пятен с малым разбросом, и при этом постоянно увеличивающееся.

Особую значимость наблюдение приобретает в аварийных ситуациях, произошедших на открытой воде — в море, большом озере. Высокий, скальный и особенно заснеженный берег может быть заметен за 60 км и более. С другой стороны, низкий берег можно не увидеть в нескольких сотнях метров. Прибрежная зона моря достаточно плотно насыщена световыми навигационными и сигнальными приборами — маяками, буями, бакенами, знаками и пр. Видимость маяков в хорошую погоду может достигать десятков миль, буев — нескольких километров. В любом случае потерпевшим, не имеющим пред-ставленияосвоемместоположении, целесообразно двигаться в направлении замеченного огня. Всякое морское навигационное средство может.вывести

Рис. 51

потерпевших к берегу или оживленной судоходной трассе (рис. 51).

Наблюдать в море надо с максимально возвышенной над поверхностью воды площадки — крыши рубки, мачты и пр. Чем выше точка обзора, тем большее пространство доступно наблюдателю, тем меньше искажают видимую картину волнение, испарения, водные блики.

Прослушивание

Обнаружить присутствие в данной местности людей можно не только с помощью наблюдения, но и прослушивания. Известно, что 7% информации об окружающей среде человек получает через слух.

В аварийной ситуации, особенно в густолесье или другой закрытой местности, значение слуха возрастает. Слух — наиболее универсальное средство поиска, таккак, в отличие от зрения, охватывает разом все стороны горизонта, а не одну только узкую, видимую часть.

При некотором навыке человек способен проводить звуковую пеленгацию с точностью до 3—5"! Для большей эффективности пеленгации, для повышения чувствительности слуха к уху желательно приставить свернутый кульком лист жести, плотной бумаги или приложить сложенные рупором ладони.

Если непонятный шум или искусственного происхождения звук человек услышал во время перехода или привала, он должен незамедлительно повернуться лицом в его сторону и, стараясь не двигаться, зафиксировать направление на звук, заметив перед собой какой-либо хорошо различимый ориентир — камень, скалу, одиночное дерево, в крайнем случае, вытянув руку. После этого следует некоторое время соблюдать полную тишину, так как существует вероятность повторения звука. Одновременно, не сходя с места и не прекращая прослушивания, надо на шкале компаса заметить градусы, соответствующие направлению на ориентир. В последующие часы, и особенно ночью, в данном направлении необходимо провести тщательное визуальное наблюдение.

Рис. 52

Человек способен услышать (рис. 52):

гул реактивного самолета в ночной тишине — до 30—40 км

дальние взрывы (например, производящиеся на карьерах, полигонах и пр.) — за 12—15 км

морские звуковые маяки (в зависимости от мощности)— от 5 до 20 км

шум идущего поезда— за 10 км

тепловозный, паровозный гудок, сильную сирену — за 7—10 км

рокот мотора работающего трактора — за 3—4 км

стрельбу из охотничьего ружья (в зависимости от рельефа местности)— за 1,5—3 км

автомобильный гудок, ржание лошадей, лай собак— за 1—2 км

шум грузовой машины, идущей по шоссе — за 2 км

Слышимость увеличивается в тумане, над водой. Затрудняют целенаправленное прослушивание любые близкие и производимые самим человеком звуки: шуршание одежды, бряцание металлических предметов в карманах, скрип обуви, шуршание почвы под ногами, громкое, напряженное дыхание. Значительно уменьшает чувствительность слуха пережевывание лиши. Довольно далеко могут быть услышаны обрывки звуков, принесенные ветром, но определить их происхождение бывает очень трудно.

Следопытство на тропе, дороге

Иногда потерпевшим аварию людям везет, и они находят не отдельные следы, а целую тропу или лесную дорогу.. Если постараться, то состояние тропы или дороги может дать немало полезной информации.

Обнаружив тропу, в первую очередь необходимо удостовериться, что она протоптана человеком, а не лесными животными. Признаком зверинойтропы могут служить многочисленные отпечатки лап и копытнапочве, обильный помет, клочки шерсти на ветках кустов и деревьев, неудобная, с точки зрения человека, конфигурация тропы, отсутствие искусственных мостков через ручьи и реки и полное отсутствие следов деятельности человека. И еще одна характерная особенность: если ветки кустов и деревьев нависают над тропой, постоянно стегают по лицу и груди, значит, дорогу сквозь чащобу проложил зверь. Если бы тропой пользовались люди, они непременно бы обломали все неудобные и опасные сучки и ветки.

Для медвежьих троп характерна плотная, утоптанная, лишенная травянистой растительности почва, нередко в форме глубокой (10—20 см) борозды, до 0,5 м шириной. Встречающиеся вдоль тропы кусты малины, смородины с ягодами почти всегда обломаны. На отдельных деревьях можно заметить глубокие борозды сорванной коры — это своеоб-разные медвежьи метки, которыми хищникопреде-ляет свои владения.

На магистральную, то есть постоянно использующуюся, тропу могут указать деревья со стесанной вершиной или стволом, очищенным от веток, от корней до середины высоты — так называемые деревья-маяки (рис. 53).

В лесной зоне небольшие тропы обычно метят на уровне груди идущего человека, в пределах видимости одной метки от другой. Чаще всего метки ставят на наиболее крупных, выступающих из густолесья на тропу деревьях, которые издалека бросаются

Рис. 53

в глаза. Простейший затес представляет из себя глубокую, снимающую не только кору, но и верхний слой древесины зарубку, сделанную с помощью од-ного-двух ударов топора. Более сложные затесы встречаются редко, так как вырезать замысловатые рисунки на стволах — дело долгое и хлопотное (рис. 54).

Свежий затес на стволе дерева имеет желтоватый оттенок. Очень свежий, возрастом в одну-две недели, отличается особенной яркостью, отдельные, торчащие в стороны щепочки еще не потускнели, не высохли и имеют такой же цвет, что и древесина ствола. Старый затес под действием дождя и ветра постепенно тускнеет и через полгода — год приобретает серый оттенок, но тем не менее остается хорошо заметным еще несколько лет.

Рис. 54

Три-четыре затеса на стволе рядом друг с другом могут обозначать, что в стороне находится удобная стоянка или через несколько метров будет разветвление тропы, дороги, родник. Воткнутая поперек тропы ветка или молодое деревце вершиной указывают направление, в котором человек свернул в лес. Это временная метка, с помощью которой метят маршрут разошедшиеся на время охотники. Иногда роль указующей стрелки играет щепка или небольшая веточка, вставленная в расщеп на верхнем конце кола, вбитого в грунт посреди тропы. В некоторых случаях охотники оставляют рядом с меткой, на кусочке бересты или на бумаге, засунутой в полиэтиленовый пакет или стеклянную тару, письменное сообщение, из которого потерпевшие бедствие могут почерпнуть для себя много полезной информации (рис. 55).

На незалесенных участках местности тропу метят специальными,.издалека видимыми конусообразными турами, чаще всего сложенными из камней или валежника. Но иногда из более экзотических материалов: в тундре — из брошенных оленьих

Рис. 55

рогов, в степи и пустыне — из любого подходящего материала, вплоть до костей и черепов падших животных. Высота туров-маяков бывает очень различна, но обычно не меньше роста человека, чтобы их не заметало зимой снегом, а в пустыне песком.

В более посещаемых районах тропы метят разноцветными полосами краски, нанесенными на стволах деревьев в строгой очередности, или, если она временная, — яркими флажками из цветного материала, плотной бумаги, привязанными к сучкам и веткам. Такая более современная и щадящая природу маркировка, как правило, используется туристами, лесниками. Чаще всего метки наносятся с правой стороны, по ходу движения, так как человек обычно идет по правой стороне широкой тропы, дороги и работает соответственно правой рукой. Обратная маркировка наносится с противоположной стороны тропы или на уже меченных деревьях, но с другой стороны ствола (рис. 56).

Рис. 56

При приближении к населенному пункту любая тропа становится более широкой, натоптанной, чаще встречаются ответвления, места привалов, больше заметно мусора — консервных банок, окурков, спичечных коробков, старых костровищит. п.

При удалении от поселка наблюдается обратная картина.

Туристы могут метить свой маршрут, вытаптывая временные знаки на снегу и земле (рис. 57, а), выкладывая из веток (б), камней (в), рисуя на коре дерева углем или шариковой ручкой стрелки (г), и т. п. Расшифровкаеложныхзнаков приводится ниже:

1. Двигайтесь прямо.

2. Поверните направо или .налево (в зависимости от того, куда направлена боковая риска).

3. Увеличьте скорость передвижения.

Рис. 57

4. Внимание! Впереди препятствие или опасное место.

5. Стоп! Находиться на этом месте.

6. Место для кратковременного привала.

7. Место для лагеря.

8. Питьевая вода.

9. Здесь оставлено письмо.

10. Здесь удобная переправа.

Кроме того, знаком временной (на 2—3 дня) маркировки могут служить воткнутые в снег ветки и еловый лапник, ветки, закрепленные на кроне дерева другой породы (еловые на лиственных и наоборот) , прислоненные к стволам палки, цветная бумага, приклеенная с помощью ленты или наколотая на выступающие ветки придорожных кустов. Подобная временная маркировка может ^простоять иногда целый сезон и значительно облегчить поиск занесенной снегом тропы.

Рис. 58

Знаки, приведенные нарис. 58, имеютхождение среди иностранных любителей путешествий и потерпевших бедствие авиаторов и служат для указания направления следования. При этом геометрия этихзнаков, равно как и любых других, универсальна — более узкий, либо наклоненный к земле конец направлен в сторону движения.

Знаки, изображенные нарис. 59,—запретительные. Первый расшифровывается как «не сюда», «нет пути». Второйзнак, состоящийизтрехуложен-ных рядом друг с другом камней или трех вбитых в грунт палок, обозначает сигнал опасности.

Нередко туристы оставляют сообщения о себе под сложенными ,из камней турами на перевалах, вершинах, а также в пустых консервных банках, закрепленных в костровой рогулине, в залитых стеарином свечи бутылках, иногда пишут углем или зверя капкана или меткой, обозначающей место его установки. Некоторые способы установки жердей показаны на рис. 60.

Обнаружив подобную метку, следует внимательно осмотреть близрасположенную местность, чтобы убедиться, что эта наклонная жердь—не слу-

Рис. 59

шариковой авторучкой на затесе, сделанном на костровой рогулине или поперечной перекладине. В записке сообщают, какая группа проследовала и по какому маршруту. Рядом с запиской иногда оставляют подарок — конфеты, плитку шоколада, банку консервов. И информация, и подарок всегда могут пригодиться попавшим в беду людям.

Определить направление движения людей по тропе можно по отдельным встретившимся следам, особенно на увлажненных и загрязненных участках.

Определенная система обозначения мест промысла существует у профессиональных охотников. Кроме обычных затесов, это могут быть обломанные на высоте человеческого роста ветки, а также жерди, прибитые или приставленные к стволам деревьев, или просто воткнутые в снег. Чаще всего подобные жерди являются частью настороженного на

Рис. 60

чайная, сбитая с дерева палка. Капкан будет либо установление самой жерди, либо соединяться с ней с помощью поводка, либо находиться где-то поблизости.

При обнаружении настороженного капкана нужно оборудовать вблизи него убежище или костровой бивак и ожидать прихода охотника. Обычно капканы проверяются не реже одного раз в несколько дней. Уходить от него не стоит, так как отыскать заимку охотника самостоятельно вряд ли удастся, а она может быть единственным жильем на многие десятки километров в округе!

Если капкан не насторожен, вособенности если это не металлический капкан, который охотники предпочитают уносить с собой, а его импровизированный, изготовленный из подручных средств аналог, если видно, что им давно не пользовались, то можно рискнуть предпринять самостоятельный поиск охотничьей заимки. Для этого надо дополнительно пометить место находки и, оставляя в пределах прямой видимости метки, провести осмотр окружающей местности с целью обнаружени


Глава V Необычное использование обычных вещей в аварийной ситуации

Нет таких случаев, когда человек, потерпевший аварию, не имел бы ни-че-го! Такого просто быть не может. Всегда, даже в самых отчаянных ситуациях, пострадавший располагает по меньшей мере десятком предметов, которые способны если не спасти его, то хотя бы облегчить его положение. Даже в том случае, когда он оказался посреди пустыни в одних только штанах и пиджачке. Сомневаетесь? Тогда давайте считать вместе.

Пусть на нашем воображаемом потерпевшем будут надеты ботинки, носки, штаны на ремне или подтяжках, белье, рубаха.

Вначале пустим в дело обувь. Шнурки можно использовать в качестве веревки, а также для изготовления рыболовных снастей, луков и охотничьих силков. Такое же применение можно найти толстой нити, вытянутой из обувного шва. Из подков, гвоздей и других металлических частей получаются неплохие рыболовные крючки. Из кожаного верха можно вырезать «кожанку» для рогатки. В сапоге, не имеющем отверстий, возможно хранить, переносить и даже нагревать воду. Старым башмаком можно ловить раков, для чего положить внутрь приманку, утопить его возле рачьих нор и периодически поднимать из воды. Таким способом ловили раков еще дети крепостных крестьян.

С помощью носков можно растягивать в пустыне тенты, хранить внутри них различную хозяйственную мелочь, набив песком или мелкой галькой и, привязав веревку, использовать как бросательный конец. Аесли вместо гальки носок набить сухими ветками, то он может использоваться для оказания помощи утопающему в качестве плавающего спасательного линя. Носок можно распустить на отдельные нити, которые использовать в качестве лески.

Точнотакже можно использовать штаны. Аеще в аварийной ситуации штаны могут заменить рюкзак. Для этого внутрь штанов укладывается переносимый груз, пояс затягивается и крепко завязывается. Штанины, перекинутые через плечи и пришитые или привязанные нижним концом к штанам, заменяют лямки. Подобный импровизированный рюкзак достаточно вместителен и удобен. Пестрые штаны, подвешенные на шесте и раздувшиеся на ветру, могут привлечь внимание пилотов пролетающего самолета или вертолета и указать им при посадке направление ветра не хуже аэродромного «чулка». Из нескольких перекрученных друг с другом резинок, вытянутых из эластичного пояса брюк, можно сделать небольшую охотничью рогатку, а «пульки» для нее вырезать из тонких раздвоенных на конце или перегнутых пополам веток. С той же целью можно использовать резинки, выдернутые из белья.

Подкладку штанов и пиджака можно аккуратно оторвать или отрезать и пустить на портянки, ремонт одежды и обуви, изготовление бахил, головных уборов, сигнальных флажков, накомарников, бинтов, сачков для ловли рыболовной наживки, защитных масок на лицо и т. п.

Из крючков и перламутровых и металлических пуговиц выходят прекрасные рыболовные крючки и блесны. Прочная леска получается из капроновой нити, вытянутой из распущенного внутреннего шва.

Разрезанный на тонкие полосы ремень может дать исходный материал для изготовления толстой лески, пращи, тетивы лука, охотничьих ловушек и силков. Пряжку нетрудно превратить в несколько больших рыболовных крючков, в шило или наконечники стрел.

Ну а если человек предпочитает ремню подтяжки, то и они могут сослужить службу в качестве материала для рогаток, лесок, крючков и т. п.

Штаны и пидждк могут помочь переправиться через водную преграду, если их плотно набить сухой соломой, камышом, ветками и перевязать веревкой или ремнем.

Запонки, галстучные зажимы, дужки от очков заменят рыболовные крючки, блесны и грузила, так же как и значок, снятый с лацкана пиджака, или ремешок от наручных часов. С помощью склеенных смолой стекол от двух часов можно попытаться в солнечный день, словно увеличительным стеклом, добыть огонь.

Теперь посмотрим, что «завалялось» в карманах нашего потерпевшего. Обычный джентльменский набор. Связка домашних ключей — сами ключи, обрезанные и начищенные, заменят блесны, из раскрученного кольца получится несколько отличных крючков. Бумажник с серебряной и медной мелочью и бумажными купюрами. Крупные деньги — это самая бесполезная в аварийной ситуации вещь, только разве на растопку костра да на стельки сгодятся. Мелочь более полезна, из нее получаются неплохие блесны, а если заточить один край монеты— будет хороший режущий инструмент. Коробок спичек или зажигалка — об их пользе говорить не надо. Авторучка — опять-таки рыболовный крючок, вернее, целая дюжина крючков: большой — из металлического зажима и несколько мелких — из развитой пружины от стержня. Сам стержень может использоваться по прямому назначению и для нанесения меток на стволы деревьев. Даже сигареты вдело сгодятся. Очевидцы утверждают, что размельченный табак, брошенный в глаза и нос нападающего хищника, может его остановить и даже обратить в бегство.

Складной нож — это бесценная в условиях аварии вещь. Это универсальный плотницкий, швейный, слесарный инструмент, который, кроме того, можно превратить в большой рыболовный крючок, шанцевый инструмент, копье, острогу и т. п. Без ножа ни банку консервную вскрыть, ни удочку срезать, ни дров заготовить, ни обувь починить, ни рыбу разделать. В общем, без ножа на природе как безрук! Да и спокойней с ним—как-никак оружие!

Конечно, в карманах нашего воображаемого потерпевшего могут оказаться и другие предметы, но мы договорились, что будем исходить из худшего.

В свою очередь, женщина в чрезвычайных обстоятельствах —это просто кладезь полезных вещей. Самых разнообразных застежек, резинок, крючков отыщется на ней много больше, чем на мужчине. Плюс к тому непременные невидимки, заколки, брошки, серьги, английские булавки — наполсотни удочек материала хватит! А если женщина во время аварии спасла свою косметичку (а так чаще всего и случается, так как спасают самое ценное), то можно считать, что потерпевшим бедствие повезло не меньше, чем Робинзону Крузо. Попросите у любой женщины косметичку и загляните в нее. Чего там только нет! Маленькие ножницы, пилки для ногтей, те же булавки, невидимки, заколки. Возможно, иголка с ниткой. Тушь для ресниц, помада, карандаш — материал» для нанесения меток, лучше не придумать, небольшое зеркальце и еще без счета полезных предметов.

Ну что? Не так уж мало отыскалось вещей у нашего ни-че-го не имеющего потерпевшего. А ведь я перечислил далеко не все предметы и далеко не все варианты их использования.

А посему, оказавшись в затруднительном положении, не спешите впадать в отчаяние, а лучше подумайте, как правильно использовать имеющееся в вашем распоряжении имущество.

И еще один совет: не торопитесь в аварийной ситуации избавляться от ненужных на первый взгляд вещей. Любая пустая бутылка, консервная банка, обрывок веревки или проволоки может вам понадобиться уже через несколько минут после того, как вы их выбросили.

Например, с помощью обыкновенного пустого полиэтиленового мешка можно приготовить еду, добыть и опреснить солончаковую воду в пустыне, переправиться через реку, защитить от обморожения ноги. Разбитая стеклянная бутылка заменит стакан, нож, скребокдля выделки шкур. «Золотинка» от шоколада пригодится для приготовления пищи, подачи сигнала бедствия, рыбной ловли и многого другого.

Пластиковая бутылка из-под какой-нибудь «колы» или другого тонизирующего напитка может использоватьсядляхраненияи.переносаводы, спичек и других водобоящихся предметов. Из нее можно изготовить очки или даже целую маску для защиты от ветра и кровососов, головной убор или проти-водождевой козырек для него, примитивную обувь,

наколенники, водонепроницаемую деталь одежды (например, наплечники), самоловную снасть для ловли мелкой рыбы, совок, защитное стеклодляча-сов или компаса. С ее помощью можно переправиться через водную преграду, вскипятить воду, подать сигнал бедствия, переночевать на холодной почве, да и мало ли еще какое применение найти, если, прежде чем выбрасывать, хоть немного подумать.

С успехом можно использовать в аварийной ситуации части машин и механизмов (автомашин, вездеходов, снегоходов, самолетов ит. п.). Кприме-ру, автомобильная, авиационная или мотоциклетная камера—это и рогатки, и емкости для хранения и переноса воды, и спасательный жилет, и теплоизолирующий коврик, и защитный костюм, и походная обувь, и даже импровизированная вездеходная тележка!

Точно так же в сто полезных предметов можно превратить рюкзак, лыжи, лодку, санки, парашют, фотоаппарат, радиоприемник. Надо лишь проявить фантазию. -

А сколько вокруг полезного природного материала, буквально разбросанного под ногами! Дерево, камень, кора, прочные раковины ракушек, кости животных и рыб — только подбирай, не ленись! Из них можно изготовить практически все: станковые рюкзаки, обувь-; лыжи-снегоступы, рыболовные снасти, охотничьи капканы и ловушки, луки и стрелы, остроги, лопаты, посуду, дом с трубой и печкой, лодку, сани-волокуши и т. п.


Глава VI Что есть, когда есть нечего

Чувство голода в той или иной степени сопровождает любую аварийную ситуацию. Избежать его или хотя бы приглушить можно, либо обеспечившись питанием на месте, либо правильно распорядившись имеющимся продовольствием.

Уже в первые часы аварии необходимо собрать все продукты, в том числе и случайно «завалявшиеся» в карманах, в одно место и тщательно рассортировать. При этом необходимо учитывать вид продукта, его состояние на момент аварии, качество упаковки, срок годности и т. п.

Дольше всего сохраняются консервы, поэтому употреблять их следует в самую последнюю очередь. Но и здесь есть свои нюансы. Например, согласно официальным нормам, свиная и говяжья тушенка может храниться годами, сгущенное молоко с сахаром, какао и кофе — шесть и более месяцев. А вот срок годности большинства рыбных консервов значительно меньше. Ссылаясь на санитарные нормы, призываю просроченные консервы в пищу не использовать. Но настаивать не могу. Потому что считаю эту «несъедобность» чуточку преувеличенной. Самому приходилось есть тушенку и сгущенку с десятилетним сроком хранения. А мои знакомые, работавшие на Крайнем Севере, за милую душу употребляли тушенку из американской, времен последней войны, помощи, списанную из стратегических хранилищ. Но настоятельно советую не есть просроченные консервы в сыром виде, а лишь после проваривания, не скрести стенки банок, не хранить продукты в тех же «жестянках», где они находились до того, а лучше вообще не хранить и очень тщательно осматривать сами банки и их содержимое, прежде чем приступить к трапезе.

Опознать банку, не имеющую надписей, а также установить дату изготовления консервов можно по шифру, состоящему из буквы и нескольких (не более четырех) цифр, выбитых на крышке банки. Буквы обозначают: К— консервный завод, М— завод мясомолочной промышленности, Р — рыбокомбинат. Последняя цифра обозначает год, вкото-ром изготовлены консервы. Предыдущая цифра — постоянный номер завода-изготовителя. На другой крышке выштампованы знаки, в число которых входит буква, обозначающая месяц изготовления: А—январь, Б— февраль и так далее до декабря, исключая букву 3. Если шифр располагается в две строки, то первая строка всегда обозначает номер завода и год выпуска.

Кроме-того, сгущенное молоко от тушенки отличается меньшей высотой банки, а рыбные консервы упаковываются чаще всего в плоские банки.

Рассортированные консервы необходимо тщательно осмотреть. Если есть подозрение на то, что банка негерметична, ее надо на 5—7 мин погрузить в воду, нагретую до 70—80°С. Если покажутся пузырьки воздуха, значит, консервы в пищу не годятся.

Опасны банки, имеющие вздутые, выпирающие крышки — так называемый бомбаж. Правда, вздутие может быть вызвано не накоплением газов, выделенных вредными микроорганизмами: оно может образоваться в результате деформации стенок банки — сж атия, сминания и т. п., или замораживания консервов, например, в зимнем походе. Физический бомбаж угрозы для здоровья не представляет.

Можно также проверить качество консервов, опустив банку в пресную воду. В связи с тем, что продукты консервируются без доступа воздуха, банки, погруженные в воду, тонут. Если банка всплывает, значит, в ней присутствуют посторонние газы. На консервы в стеклянной упаковке это правило не распространяется.

Вообще в оценке качества продуктов лучше перестраховаться. В аварийной ситуации без достаточного количества медикаментов помочь отравившемуся человеку бывает крайне затруднительно. Поэтому, если качество продукта вызывает сомнение, лучше этим продуктом пожертвовать. В конце концов, одна-две банки консервов погоды не делают! Особенно это относится к аварии в пустыне или море. Любое отравление в*условиях безводья стократ опасней, так как вызывает (рвотой и расстройством кишечника) резкое повышение потерь воды организмом, восполнить которые бывает невозможно.

Не являются признаком порчи консервов следующие довольно часто встречающиеся признаки: вытекание соуса при вскрывании, синевато-коричневые пятна сернистого олова (обычно на мясных и рыбных консервах) на внутренней поверхности банки, темный налет на обратной стороне крышки и на венчике горла стеклянной банки, мелкие черные частицы — кусочки сернистого железа в овощных консервах, потемнение в результате окисления верхнего слоя овощных и фруктовых консервов, белые кристаллы лактозы и сахарозы и плотные бел-ково-углеводные коричневые сгустки в сгущенном молоке.

Любые вскрытые консервы надо использовать сразу, особенно в летний период времени. Нельзя долго хранить вареное и жареное мясо, вареные колбасы и другие мясные изделия (сардельки, сосиски, фарщит. п.), молочные изделия, рыбу идругие скоропортящиеся продукты.

Испортившееся мясо имеет темный или зеленоватый, особенно в месте разреза, цвет, жир мажется, поверхность покрыта слизью. Если вдавить в него палец, то получившаяся ямка выравнивается медленно и не до конца. Испортившееся мясо имеет кислый, затхлый, неприятный завах. В сомнительных случаях можно воткнуть в мясо нагретый в кипятке нож и по запаху определить свежесть.

Колбаса, если она испортилась, покрывается слизью, из-под складок и мест, где колбаса перевязана веревкой, исходит гнилостный запах, цвет фарша в этих местах сероватый.

У испортившейся рыбы чешуя покрывается слизью, становится грязной на вид и легко отделяется от мяса. Жабры покрываются слизью, приобретают серый цвет. Глаза западают, мутнеют. Брюшко вздувается. Мякоть легко отделяется от костей и особенно от позвоночника.

Заплесневелый хлеб имеет зеленоватый оттенок, пахнет кислым. Если гниль проникла неглубоко, ее надо срезать, а хлеб подсушить.

Хранить продукты желательно в безопасном, защищенном от осадков и прямой солнечной радиации сухом месте. Например, сложить в рюкзак и подвязать к стволу дерева на высоте одного-двух метров. Кроме всего прочего, это защитит продукты от уничтожения мышами и другими наземными грызунами. В группе необходимо назначить ответственного за сохранность и распределение продуктов. Оставлять продовольственный запас без внимания нежелательно.

Раз в день, а в жаркую погоду чаще, продукты необходимо внимательно осматривать, испортившиеся куски удалять. У мяса необходимо отрезать не только испортившиеся куски, но и прилежащие к нему ткани, а остаток мяса желательно промывать в слабом растворе.марганцбвки. Нельзя хранить различные по составу продукты в одной упаковке.

Нельзя сминать и укладывать тяжелые поверх хрупких. Стеклянные банки необходимо завернуть в бумагу, кусок ткани, кору дерева и т. п. защитный материал.

Начинающие портиться или вызывающие сомнение продукты съедаются в первую очередь, хорошие — оставляются на потом.

Зимой мясные продукты и рыбу для большего их сохранения можно замораживать или закапывать в снег. В теплое время года — опускать в проточные ручьи, родники, реки, предварительно уложив в полиэтиленовый мешок или банку и привязав к колышку, крепко воткнутому в берег.

Кроме того, мясо и рыбу для увеличения срока хранения можно коптить, сушить, солить и т. п., но об этом я расскажу чуть позже.

Хлебобулочные изделия при невозможности долго хранить надо высушить, например, разложив или развесив на нитках на солнечном продуваемом ветром месте. Сухари за счет обезвоживания сохраняются гораздо дольше.

Неприкосновенный продуктовый запас

Все находящиеся в распоряжении потерпевшего аварию человека долго сохраняющиеся продукты образуют неприкосновенный запас. Использовать его можно в крайнем случае. К сожалению, не-

редко человек начинает экономить лишь после того, как у него остался последний сухарь. Я прекрасно помню конфликтные ситуации, возникшие в море в результате того, что наиболее оголодавшие члены экипажа настаивали на том, что легче голодать, когда ничего не осталось, чем хронически недоедать, наблюдая, как продукты постепенно портятся! Иначе говоря, они предлагали разом съесть все продовольствие, а потом вынужденно «сложить зубы на полку». Увы, такая прямолинейная логика типична для недоедающего человека. Трудно бороться с собственным урчащим желудком. Но необходимо! Согласитесь: лучше есть понемногу, но долго, чем «от пуза», но один раз.

Хранение и транспортировку продуктового запаса надо поручить наиболее выдержанному, дисциплинированному участнику группы. Выдавать продукты из аварийного запаса допустимо только с разрешения руководителя группы. В некоторых случаях для усиления психологического эффекта сдерживания продукты лучше опечатать.

В тех случаях, когда предполагаемый маршрут путешествия пролегает по безлюдным районам и особенно когда срок проведения похода выпадает на холодное время, группе целесообразно заранее укомплектовать продуктовый неприкосновенный запас. Для уменьшения веса переносимого груза НЗ лучше использовать на последнем, финишном отрезке пути в качестве текущих продуктов питания.

Конечно, аварийный рацион не может подменить ни в качественном, ни в количественном отношении полноценное питание. Но даже частичная компенсация энергозатрат человека в условиях автономного существования оказывается выгоднее, чем полное голодание. Ряд исследований показывает, что люди, получающие рацион, покрывающий 10—15% их энергозатрат, чувствуют себя несколько лучше, чем находящиеся на полном голодании.

Но, пожалуй, существенней то, что наличие аварийного рациона придает человеку большую надежду на благополучный исход аварии. Он ,уже не боится умереть голодной смертью, так как знает, что по меньшей мере на три-четыре дня продуктами обеспечен. Тут важен даже не сам НЗ, которого в принципе очень немного, — важна уверенность в том, что он существует, что его можно в любую минуту вскрыть и наесться.

Наличие продуктового НЗ желательно также в случае проведения работ, связанных со значительными физическими перегрузками, — длительным бегом, транспортировкой пострадавшего, заготовкой дров для аварийного жарового костра и т. п. В этом случае энергозатраты возрастают многократно и носят «взрывной» характер. Если их не восполнить хотя бы частично, человек может утратить свою активность на значительный срок, потерять психологическую устойчивость.

Продуктовцй НИ следует собирать из высококалорийных долго сохраняющихся продуктов с малым удельным весом и объемом. Еще одно важное требование, предъявляемое к аварийному рациону, — возможность его употребления без дополнительной кулинарной обработки.

Качественный состав аварийного пайка должен иметьпримернотеже соотношения, чтоисуточный рацион при нормальном питании. Углеводы — 50—60% всех калорий, жиры — 25—35%, белки — 12—15%. Соотношение это может меняться в зависимости от климатических условий места аварии, обычно за счет увеличения объемов жиров и углеводов.

Обычно в самодельные аварийные запасы вкладываются относительно распространенные продукты: шоколад, тушенка, сгущенное молоко и кофе с молоком, грецкие орехи, сухари, галеты, мед, сахар; зимой — шпик, копченая колбаса. Некоторые путешественники изготовляют специальные высококалорийные смеси типа «пеммикан».

При расчете аварийного рациона следует исходить из следующих цифр: один грамм жира обеспечивает организм 9,1 ккал, один грамм белка — 4,0 ккал, один грамм углеводов—4,1 ккал. Если для покрытия ежесуточных энергозатрат человеку, занятому трудом средней тяжести, требуется 3—3,5 тыс. ккал, то в аварийной ситуации приходится довольствоваться 400—600 ккал. Поэтому очень важно, поддерживая себя в рабочем состоянии с помощью продуктового НЗ, как можно быстрее обеспечиться питанием на месте.

При этом первые двое суток», если позволяют климатические условия (в сильный холод срок полного голодания приходится уменьшать), от еды лучше воздержаться, так как в организме еще достаточно «домашних» запасов. Такой кратковременный голод вреда не принесет, но позволит сэкономить продукты. Единственное, что может почувствовать человек, кроме, конечно, чисто физического чувства голода, — легкое головокружение и одышку при выполнении физической работы.

За это время надо постараться отыскать способ обеспечиться продуктами питания с помощью рыбалки, охоты или сбора дикорастущих съедобных растений. В идеале НЗ даже не придется вскрывать. Известны случаи, когда после многонедельного автономного пребывания в тайге пострадавшие передавали спасателям нераспечатанные аварийные рационы.

По мере расходования НЗ объем пайков допустимо уменьшать. После того, как потерпевшие смогли обеспечиться пищей из местных ресурсов, НЗ следует восстановить (или сформировать новый аварийный рацион) за счет законсервированных примитивными способами местных растительных и животных продуктов.

Однако не будем себя обманывать: даже самое экономное потребление НЗ проблемы голода не решает. Одни сухари месяц есть не будешь. Рано или поздно потерпевшие окажутся перед выбором — либо научиться находить И использовать дары природы, либо погибнуть от истощения. А даров таких вокруг человека, попавшего в беду, великое множество.

Еда вокруг нас

Съедобные части деревьев. Пригодны в пищу не только травянистые растения, но даже деревья!

Сосна может предложить к столу пять годных в пищу частей: нераспустившиеся цветочные почки, молодые побеги, заболонь, шишки и, в качестве витаминного напитка, хвою.

У березы, кроме заболони и сока, можно употреблять почки и молодые листья, которые содержат до 23% белковых веществ и 12% жира.

Почти полностью съедобна карликовая полярная ива\ Этот кустарник высотой не более 60 см часто встречается в тундре. Растет она группами, иногда сплошь покрывая землю. У полярной ивы ранней весной употребляются в пищу внутренние

части молодых, освобожденных от коры побегов. Их можно есть даже в сыром виде! Кроме того, съедобны молодые листья, которые в 7—10 раз богаче витамином С, чем апельсины. Цветущие «сережки». Молодые, очищенные от земли корешки. И даже освобожденные от коры, хорошо отваренные и размолотые стволы (рис. 61)

Рис 61

К съедобным деревьям можно отнести дуб (рис. 62). Желудем дуба издревле спасались от голода жители Европы. Собирали желуди в конце сентября или сразу после первых заморозков. Сырые желуди в пищу не пригодны из-за обилия в них дубильных веществ. Поэтому их очищали от кожуры, разрезали на четыре части и заливали водой, вымачивая в течение двух суток, меняя воду три раза в день для устранения горького привкуса. Затем снова заливали водой в пропорции две части воды на одну часть желудей и доводилидо кипения. Сваренные желуди рассыпали тонким слоем на открытом воздухе на деревянном противне для предварительной просушки, а затем досушивали в печи или на плите, покажелуди не начинали похрустывать, как сухари. После этого их толкли или размалывали. При этом крупа грубого помола шла на каши, а мука—для выпечки лепешек.

Рис. 62

Наиболее питательна и вкусна заболонь (иногда ее неправильно называют лыком) весной, в период соковыделения и интенсивного роста дерева. Хотя в принципе ее можно использовать в гастрономических целях и летом, и осенью.

При заготовке заболони ее лучше всего снимать у основания ствола или даже с вылезших на поверхность земли толстых корней, где она наиболее питательна и сочна.

Способыдобычи заболони бывают различными.

Самый простой — это сделать ножом или топором на стволе два глубоких круговых горизонтальных надреза и два соединяющих их вертикальных. Снять верхнюю кору, поддев ее с одной стороны ножом. Если она поддается плохо, можно использовать небольшие деревянные клинышки, вбиваемые между стволом и корой (рис. 63).

В принципе заболонь можно есть в сыром виде — вкус у нее сладковатый, конечно, не без «деревян-

ного» привкуса. Значительно улучшает ее вкусовые качества продолжительная варка. Заболонь, опущенная в кипящую воду, постепенно размокает, разбухает и превращается в единородную желатиновую массу, которую, слегка остудив, иследуетесть.

Если эту «кашу» высушить на камнях, раскаленных на костре, или другой импровизированной сковородке, то полученную муку можно использовать для выпечки хлебных лепешек.

Наиболее питательной считается вторичная кора у березы, ивы, клена, сосны, осины, лиственницы, ели, тополя. Кстати, у всехперечисленныхдеревьев, кроме лиственницы, съедобны почки и молодые побеги в сыром, но лучше в проваренном виде.

Питательны натеки испарившегося и загустевшего на стволах сока, напоминающего жевательную резинку.

В какой-то степени заменить хлеб, а заодно и первые, и вторые блюда, могут орехи.

Орехи отличаются очень высокой калорийностью: грецкие содержат 621 ккал в ста граммах, лесные — 636 ккал, кедровые — 654 ккал (для сравнения: сахар-рафинад «тянет» только на400 ккал, шоколад — на 550). Кроме того, большинство орехов не требуют никакой дополнительной кулинарной обработки, почти неограниченно сохраняются, очень легко добываются и, славное, в очень больших количествах. Приведу только одну цифру: в урожайные годы с 1 га зарослей лесного орешника можно собрать до 2 т орехов! А это, если переводить в калории, равно более чем 12,5 млн. калорий, которые способны обеспечить питание одного человека в течение 3180 дней, или восьми с половиной лет! Правда, это еще надо умудриться — обобрать этот гектар и не пропустить ни единого, даже самого высокора-стущего орешка, что затруднительно даже теоретически.

И тем не менее следует признать, что орехи — идеальный продукт для людей, потерпевших аварию.

Буковый орех. Дерево, достигающее в высоту 20 м и более, с гладкой светло-серой или темно-зеленой корой и темно-зеленой листвой (рис. 64). Созревшие буковые орехи выпадают из стручков, и тогда их скорлупу можно расколоть при помощи ножа или даже ногтей. Буковые орешки содержат до 50% жира, и их можно есть в жареном и вареном виде

или использовать в качестве заменителя кофе.

Сырые буковые орешки употреблять в пишу нельзя! Они содержат алкалоид фагин и могут вызвать отравление!

Дерево грецкого ореха достигает высоты 20 м и более (рис. 65). Чаще всего встречается на склонах '* гор на высоте ЖЮ—2300 м. Ядра ореха

Рис. 64 Буковый орех

содержат до 68% масла, белок. Созревает орех осенью. Правда, на ветке он не совсем похож на своего базарного прототипа, так как покрыт кожистой оболочкой, имеющей совершенно хинный вкус. Я однажды попробовал подобный дикий плод, а потом полдня плевался. Когда орехи созревают, они осыпаются на землю и подсохшая горькая корка слетает с них. Иногда для сбора урожая бывает достаточно качнуть ветки грецкого ореха. При обильном плодоношении с одного дерева можно собрать до 200—400 кг ореха!

Еловый орех — семена, находящиеся в шишках (рис. 66). Собираются после созревания, лут щатся, употребляются сырыми или поджаренными.

Рис. 65 Грецкий орех

Рис. 66 Еловый орех

Рис. 67 Каштан

Рис. 68 Кедровый орех

Каштан. Дерево высотой 15 м и более, обычно произрастающее вдоль границ лугов (рис. 67). Масса плодов каштана от 3 до 20 г. Плоды содержат более 60% крахмала и 16% сахара, они приятны на вкус и издревле в сыром, вареном и жареном виде использовались в пищу. Сваренный орех можно перед употреблением растолочь, как картошку.

Кедровый орех. В отличие от соснового ореха имеет большую величину, вкуснее и питательней (рис. 68). Собирают орехи в сентябре, обстукивая деревянными колотушками (заготовщики называют их колотами) стволы, отчего шишки осыпаются вниз. Вес колотушки должен быть не менее 40 кг, а ударов, приходящихся в основание дерева, должнобыть4—5. Сибирские кедры способны дать в урожайный год до миллиона тонн орехов.

Лещина (фундук). Кустарник высотой 2—5 м, растет преимущественно в густолесье вдоль берегов рек на открытых местах. Орехи содержат большое — до 65% — количество жира, созревают осенью. Но есть их можно не только когда они высохнут, но и недоспелыми (рис. 69).

Маньчжурский орех. Встречается в лесах Дальнего Востока. Дерево высотой до 25 м (рис. 70). Растет преимущественно вдоль рек. Орехи созревают в конце сентября — начале октября. Внешним обликом напоминает грецкий орех, но имеет более толстую скорлупу, покрытую гладкой зеленой кожурой. Чтобы расколоть маньчжурский

Рис. 69 Лещина (фундук)

' Рис. 70 Маньчжурский орех

Рис. 71 Миндаль

орех, его можно бросить в костер и подождать, пока скорлупа не растрескается.

Миндаль. Дерево высотой до 12 м (рис. 71). Плоды растут гроздьями по всему дереву и похожи на

шишкообразные неспелые персики с косточкой, покрытой толстой, похожей на сухую шерсть скорлупой.

Орех-пекан. Дерево высотой до 35 м. Имеет темную кору, мелкие многочисленные листочки (рис. 72). Орехи Орех-пекан богаты жиром.

Рис 72

Серый калифорнийский орех. Имеет серую кору, мелкие листья (рис. 73). Орех покрывает продолговатая, липкая на ощупь скорлупа.

Сосновый орех. Орешки сосны — это семена, которые находятся в шишках. Созревают они в сентябре. Их можно есть в сыром или поджаренном виде, предварительно вылущив из-под чешуек шишек (рис. 74).

Фисташки. Произрастают начиная от Средиземноморья и вплоть до Афганистана. Дерево до 10 м высотой с мелкими, многочисленными овальными листочками и гроздьями плодов, имеющими зеленый орешек, покрытый красноватой кожицей. Съедобны в сыром ниде или после прожаривания на горячих угольях (рис. 75).

Рис. 73. Серый калифорнийский орех

Рис. 74 Сосновый орех

Рис. 75 Фисташки

Весной можно добывать и пить березовый сок, можно его использовать для замешивания теста, а при выпаривании получить сладкий сироп с приятным кисловатым привкусом и нежным душистым запахом.

В лесу растет большое количество различных ягод, которые можно есть сырыми, варить из них компот, кисель: вишня, голубика, жимолость, клюква, княженика, костяника, клубника, земляника, крыжовник, малина, морошка, облепиха, рябина, смородина, черемуха, черника и др.

Лишайники. Практически везде, в том числе и в тайге, встречаются мхи и лишайники (на скалах, камнях, стволах деревьев, просто на земле). Их известно более 17—20 тыс. видов, многие из которых пригодны в пищу. Это растения, которые не имеют ни ствола, ни веток, ни листьев, атолькотакназыва-емое слоевище. Его-то мы и ощущаем под ногами, когда бредем по мшистому ковру в лесу.

Бородатый лишайник (вислянка бородатая) (рис. 76). Свисает с ветвей деревьев во влажных лесах серовато-зелеными космами (бородами), внутри которых тянется крепкий осевой стержень.

Исландский мох (цётрария исландская, исландский лишай). Листовидно-кустистый лишайник, имеющий кожистое, серо-зеленое или коричневатого оттенка с боковыми ответвлениями слоевище, высотой до 10 см (рис. 77). Имеет слизи-сто-горьковатый, несколько вяжущий вкус. Растет преимущественно на севере. В средней полосе встречается в сосновых борах.

Рецептура приготовления — см. олений лишайник. В недавнем прошлом употреблялся в Исландии в виде каши и заменителя хлеба.

Каменный рубец состоит из тонких, похожих на кожу плоских дисков неправильной формы до 7—8 см в диаметре (рис. 78). Бывает черный, коричневый или сероватый. Диски прикрепляются к скале коротким черенком.

В мокром виде каменный рубец дмеет рыхлую структэдэу, в сухом — жесткую и хрупкую.

Рис. 76 Бородатый лишайник

Рис. 77 Исландский мох

Рис 78 Каменный рубец

Лентец крупитчатый. Развесистые, разветвленные цилиндрики на коре и ветвях деревьев. Слоевище мягкое, с лентовидными ответвлениями.

Лишайница боровая {оленья, леснаяит. п.). Распространена в сосновых борах на почве, в тундре, горах. На сухих местах по буграм видны большие подушки серебристо-серого лишайника.

Олений лишайник (олений мох, ягель). Раскидисто-кустистый лишайник высотой от 5 до 10 см, обычно разрастается широкими участками по земле (рис. 79). Имеет полое, буроватое сверху и более светлое снизу слоевище (стебель). Наиболее распространен в тундре, где сплошным покровом усти -лает огромные пространства. В средней полосе встречается в сосновых борах на песчаной почве. По питательности равен картофелю. Перед употреблением в пищу олений лишайник следует вымочить в течение нескольких часов в воде, после этого хорошо проварить. . . ,

Есть еще один рецепт приготовления ягеля: сорванный мох густо засыпать солью (примерно горсть на 700—800-граммовую банку), дать выстояться в течение ночи, промыть, а лучше вымочить пару часов и есть.

Скалистый лишайник. Покрывает скалы и отдельные валуны, словно сморщенная темно-коричневая кожа.

Умбиликария. Один из наиболее питательных лишайников (рис. 80). Имеет листовидное, округлой формы, коричневое (в сухом виде иногда с беловатым налетом) слоевище. Некоторые виды имеют бородавчатую поверхность — наверху наблюдаются пузыревидные вздутия, которым соответствуют ямки на нижней поверхности. Некоторые виды гладкие. Умбиликария растет

во влажных местах на скалах, и камнях, прикрепляясь к ним центральной ножкой (из-за формы его иногда сравнивающе волдырем). Чаще всего встречается в Сибири. В сыром виде умбиликарию есть не рекомендуется, так как содержащаяся в ней кис-

Рис. 79 Олений лишайник

Рис. 80 Умбиликария

лота может раздражать органы пищеварения. Кислота удаляется 10— 12-часовым вымачиванием, после чего лишайник тщательно проваривается и, при желании, жарится.

Все лишайники перед приготовлением необходимо вымочить в воде. Причем желательно с добавлением щелока. Щелок можно приготовить из золы, оставшейся на месте прогоревшего костра, настояв ее в воде в пропорции: 50 г золы на 1 л воды. Для вымачивания 1 кг лишайника потребуется 8 л щелока, разбавленного 16 л воды.

В полученный раствор добавляется измельченный лишайник, который вымачивается еще в течение 10—40 ч. Затем приготовленный отвар отстаивается, кипятится не менее 15—30 мин и снова остужается. Полученный в конечном итоге густой, напоминающий студенистую массу отвар готов для употребления в пищу.

В случаях, когда приготовить щелок нет возможности, при варке лишайника желательно добавить в воду золы.

Приведу еще один, максимально упрощенный и потому, наверное, с еще более худшими вкусовыми качествами рецепт. Собранный лишайник вымочить в течение суток, высушить, истолочь до состояния мелкого порошка и варить до тех пор, пока не образуется кашеобразная клейкая масса, которую и следует есть.

Грибы. Так же, как лишайники, повсеместно распространены грибы.

Грибы можно варить, жарить (правда, без соли они очень невкусные), сушить, некоторые есть в сыром виде. Но в сыром виде допустимо употреблять грибы только в самом крайнем случае, только очень хорошо известные, молодые и тщательно промытые.

Все собранные грибы обязательно отваривать, а воду, оставшуюся после варки, сливать. У многих грибов яд в процессе варки разрушается.

Рыбалка и рыболовные снасти

Рыбалка — наиболее доступный в аварийной ситуации способ обеспечиться продуктами питания. С одной стороны, рыба — более калорийный продукт, чем большинство продуктов растительного происхождения. С другой — добывать ее несравнимо легче, чем обитающую на суше дичь.

На территории нашей.страны насчитывается 530 видов пресноводных и около тысячи морских рыб, подавляющее большинство которых пригодны в пищу. Добывать их можно с помощью заранееприпасенных или изготовленных на месте рыболовных снастей.

Примитивная удочка. Простейшая рыболовная снасть — это, конечно, удочка. Изготовить ее можно из любого подручного материала. Здесь все зависит от сообразительности потерпевших.

Удилище. Если придерживаться рыболовной терминологии, то удилище предназначено для заброса крючка с насадкой в воду, подсечки и выва-живания рыбы. Длина «идеального» удилища должна составлять: при ловле с берега в местах с быстрым течением — 3,5—4,5 м, а при ловле через мелководные участки, поросшие камышом, еще больше; при ловле с плота и тому подобных плавсредств — 2,5—3,5 м; при ловле на донную удочку без поплавка — 1,5—2 м, для отвесного блеснения— 50—80 см, для зимней рыбалки — 30—50 см.

Простейшее удилище изготовляется из тонкого, прямого ствола орешника, рябины, черемухи, клена или других пород деревьев. Для зимней рыбалки более всего подходят ветки можжевельника—они эластичны, прочный, главное, нечувствительны к морозу. Найденный ствол подрезается у основания и очищается от веток и сучков. Кору, чтобы лишний раз не тупить инструмент, лучше не снимать. От ее наличия или отсутствия качество удилища никак не зависит — только внешний вид. Полученную таким образом заготовку удилища рыбаки называют хлыстом. . . ,

Толщина хлыста должна соответствовать весу рыбы, которую предполагается ловить. А это, в своюочередь, зависит от размеров крючка, которым располагает потерпевший бедствие человек. В любом случае здесь лучше перестраховаться, так как потерпевший бедствие рыбак не может позволить себе роскошь потерять крючок и леску из-за сломавшегося удилища! Лучше всего перед тем, как начинать ловлю, проверить удилище на прочность, для чего нагрузить его конец весом, примерно равным весу рыбы. Например, набить песком носок или любую другую подходящую «емкость», прикрепить к леске и, опустив в воду, сымитировать подсечку и выва-живание рыбы.

Наконец, при полном отсутствии материаладля изготовления удилища можно ловить рыбу, как говорят рыбаки, «на палец», то есть после заброса зажать леску между большим и указательным пальцами, которые чувствуют поклевку ничуть не хуже поплавка. Иди надеть свободную петлю на кончик указательного пальца. Более всего такой способ ловли оправдывает себя при рыбалке с плавсредства на донные удочки.

Леска. Для изготовления удочек, предназначенных для ловли мелкой передней рыбы, обычно используется леска диаметром 0,15—6,25 мм; для ловли крупной рыбы — 0,3—0,8 мм.

В качестве импровизированной лески проще всего использовать расплетенную, распущенную на отдельные ни*и веревку. Толстой леской, предназначенной для ловли крупной рыбы, могут послужить связанные обувные шнурки. Для изготовления более тонкой лески плетеные шнурки следует распустить на отдельные нити, которые переплести друге другом до требуемой толщины, а цельные разрезать на 3—4 тонкие полоски, которые связать между собой. Точно так же на отдельные нити распускаются плетеные поясные ремни. Ремни из кожи и кожзаменителя следует разрезать на тонкие полосы одинаковой ширины.

Отличной леркой может послужить капроновая нить, вытянутая из шва палатки, спального мешка, одежды. Отдельные нити возможно получить, распуская толстую, прочную ткань рюкзака или защитной одежды.

Когда нет других материалов, в качестве лески можно использовать тонкие провода, отдельные жилки от расплетенного металлического троса. Подобные нетрадиционные лески перед ловлей желательно намазать соком травы или натереть землей, чтобы ослабить непривычный для рыбы запах.

Прекрасные лески получаются из сплетенных волос, надерганных из хвоста и гривы лошадей и других копытных животных. Такую леску рыбаки применяли еще в глубокой древности. В самом крайнем случае можно попытаться изготовить леску из нескольких десятков сплетенных друг с другом собственных волос, для большей прочности склеенных, например, хвойной смолой.

Леска, чтобы ее было удобней забрасывать, должна быть на 20—50 см длиннее* удилища. Более длинная позволяет забросить крю*чок дальше, но

Рис. 81

затрудняет сам процесс заброса и усложняет подсечку и вываживание пойманной рыбы (рис. 81).

Проще всего закрепить леску на удочке, пропустив ее в сделанный на конце удилища тонкий щелевид-ный разрез. И обязательно проследите, чтобы леска не заканчивалась на конце удилища, а протягивалась к комелю, где ее возможно будет придерживать руками. В противном случае вырискуете тем, что при сломе удилища снасть вместе с пойманной рыбой уйдет в воду (рис. 82).

Грузила. Идеальное грузило получается из крупной, прорезанной до половины дробинки, вытащенной из снаряженного охотничьего патрона. Или из свинца, срезанного с автомобильного аккумулятора (рис. 83).

В простой удочке грузило закрепляется на^ас^ стоянии 12—15 жсм •" от крючка. Вес его подбирается таким образом, чтобы

Рис. 82

Рис. 83

обеспечить поплавку вертикальное, приподнятое над поверхностью воды положение. При навешивании нескольких грузил первое должно закрепляться в 10—12 см от крючка, а все прочие вверх по леске, через 3—4смдруг от друга. В донных удочках используются более тяжелые грузила и закрепляются в конце лески или на отдельном поводке.

Импровизированным грузилом может послужить любой тяжелый предмет: гвоздь, болт, гайка, металлические части одежды, обуви и снаряжения, наконец, просто камень подходящей формы. Для донных удочек, закидушек, самодуров и тому подобных снастей можно использовать любую емкость (небольшую пластиковую бутыль, аптечный пузырек, футляр от кинопленки и пр.), плотно набитую песком. В крайнем случае тем же песком можно набить носок, перчатку или связанный «узелком» носовой платок.

В связи с тем, что импровизированные грузила могут иметь острые края, их желательно привязывать не напрямую к леске, чтобы не повредить ее и не упустить крючок, а через небольшой поводок. При использовании подобных самодельных грузил

Рис. 84

вязать их лучше подальше от крючка, чтобы не напугать рыбу их необычным видом и запахом (рис. 84).

Поплавок. Для поплавка подойдет всякий плавающий и легко обрабатываемый материал: пенопласт, пробка от бутылки или термоса, авторучка, кора дерева, толстая соломинка или сухая камышинка, сердцевина стволов репейника. Различные формы поплавков показаны на рис. 85.

Из крупного пера водоплавающей птицы может получиться просто-таки классический поплавок. Для этого перо птицы надо очистить по всей длине от ворсинок, аккуратно загнуть тонкий конец, вставить в «зажим» леску и замотать перегиб нитью. В верхней части перьевого поплавка леска прикрепляется с помбщью резинового кольца или вкруговую обвязанной нутью (рис. 86). Если объем поплавка недостаточен и он мало

Рис. 85

Рис. 86

возвышается над водой или тонет, можно сделать его комбинированным. Например, на тонкое птичье перо и сухую ветку для повышения запаса плавучести надеть кольцо, вырезанное из коры дерева.

Хорошо отбалансированный с помощью грузила поплавок должен выступать из воды не менее чем на треть своей длины.

Но в принципе можно ловить рыбу и удочкой без поплавка и грузила. Для этого к концу длинного удилища привязывается леска, к ней — небольшой крючок-тройник с живцом, который заглубляется на требуемую глубину. Подобная снасть в народе называется «махалка». Ловят на нее обычно окуней и щук.

Рис. 87

Крючок. Самая главная часть удочки — крючок. Промышленностью выпускаются крючки самых разных форм: с полукруглым загибом и прямым или отогнутым в сторону жалом, с крутым загибом и прямым жалом, с круглым загибом, удлиненным цевьем, двойники, тройники и пр. (рис. 87).

Выбирая крючки для аварийных комплектов или просто для похода, следует предпочитать кованые с круглым загибом и прямым жалом. Они считаются наиболее универсальными и уловистыми.

Кроме того, необходимо учитывать качество крючков, потому что от этого зависит их долговечность и острота. Крючки, изготовленные из хорошей стали, отличаются тем, что при сжатии пружинят, а при отпускании принимают первоначальную форму. Подделки, изготовленные из мягкой стали, так и остаются в согнутом состоянии. От них лучше отказаться.

Номер крючка (от 2,5 до. 16) определяется расстоянием в миллиметрах от кончика жала до цевья. Наиболее ходовыми считаются крючки номер 3—8. За рубежом принята другая нумерация — с 1 по 17.

Причем ведется она наоборот, то есть чем меньше крючок, тем выше его номер.

В аварийной ситуации хорошие крючки можно изготовить из гвоздей, металлической проволоки. Для этого конец гвоздя, проволоки надо слегка расплющить, ударив несколько раз тяжелым предметом, и сделать лезвием топора или ножа глубокую зарубку, чуть отогнув стружку вверх для образования бородки, препятствующей срыву попавшейся рыбы. Теперь достаточно выгнуть гвоздь в форме крючка и сделать кольцо или лопаточку для вязки лески (рис. 88).

Неплохие крючки получаются из проволочного кольца от связки ключей, разломленной на две части английской булавки, раскрученной пружины от стержня авторучки (рис. 89). Для облегчения работы с твердыми сталями, используемыми в пружинах,

кольцах и тому подобных изделиях, их можно попытаться прокалить на огне.

Кроме того, рыболовные крючки можно изготовить из обломанных зубьев вилки, заколок,невидимок, значков, брошей, обруча карманного ножа, крючков и петель на одежде (рис. 90).

Из пряжки поясного или рюкзачного ремня может получиться сразу три

больших рыболовных крючка. Два — из обломанных, согнутых дугой и заточенных с одной стороны половинок пряжки, один — из металлического язычка (рис. 91).

В некоторых головных уборах, женском белье в качестве каркаса используется свернутая стальная

Рис. 89

Рис. 90

Рис. 91

проволока, из которой также можно изготовить несколько крючков.

Большой крючок может получиться из карманного ножа. Для этого надо приоткрыть лезвие, подсунуть под него небольшой камешек и обмотать во-кругверевкой. В таком положении лезвие будеттор-чать в сторону, словно жало крючка (рис. 92). Конечно, таких размеров крючок может использоваться для ловли только очень крупной рыбы и привязываться лишь к очень крепкой леске.

Наконец, можно обойтись вообще без металла, использовав в качестве исходного материала дерево, кости рыб и птиц. Деревянный крючок проще всего сделать из ветки с отходящим в сторону под острым углом сучком. В верхней части ветки вырезается желобок-углубление для вязки лески. Жало сучка заостряется, зачищается и слегка обжигается на огне для усиления прочности. На жале можно предусмотреть зарубку-бородку (рис. 93)

Рис. 92

Рис. 93

Неплохие крючки наши древние предки изготовляли из раковин моллюсков. Для этого они с помощью заостренного камня просверливали отверстие в центре, а затем из полученной заготовки получали крючок требуемой формы (рис. 94). Из строенной ветки, то есть основной и 2—3 отходящих от нее мелких отростков, может получиться двойник или тройник для ловли крупной рыбы (рис. 95).

Точно такой же тройник получается из трех связанных вместе костей рыб (рис. 96).

Из таких же строенных, но тонких веток возможно сделать «активный» крючок. При заглатывании рыбой крючка заостренные жала веток втыкаются в ткани горла. Для большей эффективности отростки можно слегка сжать и в таком положении воткнуть в приманку. Когда рыба заглотит наживку, отростки-крючки распрямятся и заклинятся в горле рыбы (рис. 97).

Рис. 94

Рис. 95

Рис. 96

При возможности выбора материала можно изготовлять комбинированные крючки. Например, втыкать в палку острую рыбью кость и дополнительно укреплять ее обмоткой из лески или капроновой нити. Или точно таким же образом закреплять случайный гвоздь (рис. 98).

Более надежен плоский деревянный или костяной крючок. Из прочной ветки выстругивается двух-, пятисантиметровая (в зависимости от величины рыбы, которую предполагается поймать) палочка, которая заостряется с двух сторон. В центре палочки прорезается неглубокая круговая канавка для лески. Приманка надевается на весь крючок и на леску. Если рыба, привлеченная приманкой, заглатывает такой крючок, он в прямом смысле слова встает ей поперек горла, глубок© вонзаясь в мягкую ткань. В крючках, изготовленных из костей рыб и

Рис. 98

птиц, в центре можно пробивать небольшое отверстие для привязки лески (рис. 99).

Конечно, с импровизированных костяных и деревянных крючков рыба срывается чаще, чем с металлических, но все же рыбачить с их помощью возможно. При ловле мелкой рыбы самодельные деревянные и костяные крючки малоэффективны.

Улучшает улови-стость самодельного крючка, препятствует срыву пойманной'ръхбы возвратный шйп, показанный, на рис. 100

Рис. 100

Но все же лучше всего иметь в запасе десяток настоящих рыболовных крючков разного размера. Места они много не занимают и практически невесомы. При отсутствии индивидуального аварийного набора крючки следует хранить в специальном пластмассовом или жестяном пенальчике, вшитом в одежду. В крайнем случае можно несколько крючков воткнуть в одежду, в удаленном от тела месте — клапане кармана, отвороте воротника с наружной стороны. В головном уборе хранить крючки не следует, так как его легко потерять. Рядом с крючками желательно пришить смотанную в кольцо среднего размера леску. Крючок и леска — основа любой удочки.

Привязывать крючки к леске желательно с помощью специальных рыбацких узлов. Они более надежны придуманных на ходу. А крючок в аварийной ситуации слишком большая ценность, чтобы рисковать им. При использовании других узлов их лучше навязать несколько и обязательно проверить на прочность. По ходу ужения надо периодически осматривать и подтягивать узлы.

Некоторые профессиональные рыбацкие узлы показаны на рис. 101.

При ловле хищной рыбы крючки следует привязывать не напрямую к леске, а через металлический поводок, изготовленный из куска проволоки, жилки металлического троса или другого материала, который рыба не сможет перекусить.

Уловистость крючка напрямую зависит от остроты его жала. С затупленных крючков рыба срыва-

ется гораздо чаще. Поэтому именно в аварийных условиях крючок, особенно его жало, следует оберегать от возможных повреждений: не бросать на землю, ни в коем случае не втыкать в удилище, дерево или даже кору, вытирать, высушивать, очищать от остатков земли и песка, периодически затачивать. В условиях аварии заточить затупившийся крючок можно, аккуратно пошоркав о боковинку спичечного коробка, напоминающую мелкую шкурку, или о подходящий камень.

Приемы ужения. Существует несколько приемов ловли рыбы простейшей удочкой.

Ужение с поплавком — самый распространенный способ рыбной ловли. Поплавок устанавливается на требуемом расстоянии от крючка (обычно 1—3 м), что обеспечивает погружение крючка с наживкой на нужную глубину. Забрасывать удочку лучше от себя, так как при броске через голову крючок может зацепиться за растительность на берегу. О поклевке рыбы и моменте подсечки судят по движению поплавка на поверхности воды.

При использовании поплавковой техники лучше рыбачить одновременно на несколько удочек, чтобы повысить вероятность поклевки. А так как удерживать в руках более одного удилища затруднительно, надо сделать простейшие держаки из раздвоенных на конце веток (рогаток), вбитых в дно, и перевернутых рогаток, закрепленных на берегу (рис. 102).

Ужение в отвес. Применяется для ловли рыбы в водоемах со стоячей водой или слабым течением, с

Рис. 102

плавсредств, а также в местах, заросших водной растительностью. Удочку можно оснастить двумя крючками, привязанными на расстоянии 8—10 см друг от друга. Ужение производится над самым дном или даже на дне.

Ужение с поплавком-грузом. Используется при ловле на насекомых с поверхности воды. Утяжеленный свинцовыми вставками до 15—30 г, поплавок обеспечивает дальнюю заброску. Утяжелитель должен располагаться на поплавке таким образом, чтобы он принимал вертикальное положение.

Ужение плавом. Плавом ловят на перекатах или с плавсредства, пуская насадку по течению к местам скопления рыбы. Грузила в этом случае обычно не используют, так как наживка плывет по поверхности воды или на незначительной глубине.

Ужение с медленно погружающейся насадкой ведут обычно летом, когда клев рыбы ослабевает. Грузило используют небольшое или не используют совсем.

Кроме того, существуют и другие оригинальные приемы рыбной ловли на удочку — ужение в подкидку, ужение в проводку, ужение нахлыстом и пр.

При ловле примитивной удочкой стремление «взять крупную добычу»_оправдывает себя не всегда. Надергать несколько килограммов мелких окуньков или пескарей бывает гораздо легче, чем поймать 2—3-килограммовую щуку, а пищевая ценность их практически равна. К тому же крупная рыба чаще обрывает снасти (особенно хрупкие импровизированные) , и втащить ее на берег без помощи сачка или багорика бывает очень непросто.

При ловле удочкой надо соблюдать несколько простейших правил.

Лучше одновременно забросить 3—4 удочки с различными насадками, чтобы определить, какие из них более всего привлекают рыбу. А затем насадить ее на все крючки.

Находясь на берегу водоема с прозрачной водой, следует соблюдать возможную тишину, без необходимости не ходить, не делать резких движений, прятаться в тени кустов и деревьев.

Нежелательно погружать концы удилищ в воду, пытаться вытаскивать рыбурезким рывком—влуч-шем случае рыба сорвется, в худшем — оборвется леска или сломается удилище.

Рыба боится посторонних запахов, поэтому насаживать наживку следует чистыми руками. Нельзя бросать в воду предметы, имеющие посторонние запахи, особенно окурки сигарет и папирос.

Пойманную крупную рыбу не следует стремиться вытаскивать по воздуху; лучше, оберегая снасти, подвести ее к берегу по воде и вытащить руками

или импровизированным сачком. Если сохранность снасти вызывает сомнение, лучше бросить удилище в воду и внимательно следить за его движениями. Скоро рыба устанет, и удилище остановится. Нельзя пытаться вытягивать запутавшуюся в водной растительности рыбу, надо отпустить леску и дать ей возможность высвободиться самой, после чего подтянуть к берегу.

Когда крючок глубоко заглатывается и застревает в горле рыбы, не надо пытаться для его освобождения применять силу. Резкие рывки могут повредить крючок или оборвать леску, и тогда найти его во внутренностях рыбы будет очень непросто. Следует разрезать рыбу и аккуратно вытащить крючок. Конечно, такой способ требует больше времени и усилий, но сохраняет крючок целым, что в аварийных условиях крайне важно.

Для отцепа крючка, заглоченного рыбой, существует специальное приспособление — экстрактор, который в аварийной ситуации можно изготовить из куска проволоки. Экстрактор зацепляется залес-ку, затем проталкивается в горло рыбе, нажимом вниз отцепляет крючок и вытаскивает его наружу (рис. 103).

Для тех же целей может пригодиться более простое приспособленце, именуемое среди рыбаков «пилка». Для его изготовления впрямой 40—50-сантиметровой ве^ке' п*6 всей ее длине вырезается глубокий желобок, завершающийся продольным пропилом. Чтобы освободить проглоченный рыбой

Рис. 103

крючок, надо пропустить леску через пропил, подтянуть и протолкнуть вплоть до самого крючка. Затем легко толкнуть его вперед и освободить (рис. 104).

При ловле крупной рыбы недостаточно крепкой леской надо стараться соблюдать между ней и удилищем прямой угол. Пружинящая ветка снимает нагрузки с лески, гасит опасные рывки и, значит, снижает вероятность ее обрыва.

Рис. 104

При некотором навыке и изрядной доле везения можно поймать рыбу на примитивную, безлес-ковую удочку. В конце длинной, прочной ветки вбивается или закрепляется как-то иначе гвоздь или небольшой кусок проволоки, который загибается в форме крючка. На крючок надевается приманка, конец безлеековой-удочки опускается в воду, клюнувшая рыба подпекается рынком ветки на себя.

В заключение опишу древнюю удочку «луму», с помощью которой наши предки, обживавшие верховья реки Оби, очень успешно охотились на щук и других крупных рыб. Длинная сарга (узкая и тонкая лента из коры какого-нибудь дерева), на одном конце которой укреплен деревянный крючок, а к другому привязана деревяшка-«наплав» — вот и вся снасть. Простейший тип крючка в «луме» вырезали из развилки куста тальника, один конец которойде-лали короче и заостряли, а ко второму, более длинному, выполнявшему роль цевья, привязывали лес-ку-саргу. Рыба заглатывала крючок с наживкой и таскала поплавок-деревяшку до тех пор, пока не выбивалась из сил и не вытаскивалась рыбаком на берег.

Удивительно, что подобная примитивная снасть сохранилась в некоторых местах до сегодняшних дней под не самым звучным названием «дурилка». Несколько «лум-дурилок», соединенных на одной веревке, жители низовий Оби называют «панне-юх» — налимий перемет. Это уже снасть для серьезного промысла.

Наживка. Классической наживкой, привычной и рыбе, и рыбаку, остается, конечно, земляной червь. Известно множество «сортов» червей — навозные, красные, или подлистники, выползки и т. п., которые различаются размером, цветом, местом обитания. В лесу проще всего отыскать червей подлежащиминаземлестволамиповаленныхдере-вьев, под камнями, кучами прелой листвы, под засохшим звериным пометом, во влажных, затененных местах с влажной почвой. На заболоченной местности — под корнями берез и ив, где нет мха. На глинистых и песчаных берегах — под дерновыми плитами, козырьком нависшими над водой, в местах, где берег подмыт водой. В кочкарниках — где в ложбинах между кочками бурыми рядами лежит старая, прелая осока.

Поденка-метлица (метлица)—небольшая, почти прозрачная бабочка-однодневка. Их нетрудно наловить вечером возле водоема с помощью импровизированного сачка.

Сальник (хрущ) — личинки майского либо любых других крупных жуков, которых можно отыскать под старой листвой, в земле, смешанной с перегнившим пометом животных, под трухлявыми стволами. Самыми подходящими для рыбной ловли считаются молодые белые личинки длиной 1,5—2 см.

Гусениц различных бабочек следует собирать на стволах, ветках и листве деревьев, кустах, травяных растениях.

Короеды — светло-желтые, с темной головкой, длиной до 1,5—2 см личинки различных жуков, обитающих под корой погибших еловых и сосновых деревьев. Найти их можно, оторвав кору от дерева и осмотрев ее внутреннюю поверхность и ствол.

Личинки муравьев (муравьиные яйца) легко насобирать, если вскрыть муравейник или поднять прикрывающий его сверху камень, ствол дерева.

Кроме того, в a^ap'ritiHoft ситуации в качестве наживки можно использовать любых летающих, прыгающих, ползающих насекомых и их личинки, встречающиеся в данной местности (незнакомую наживку рыба берет с большей неохотой): мух, мотыля, кузнечиков, стрекоз и их личинок, крупную мошку, оводов, слизняков, жуков с удаленным хитиновым покровом и т. п.

А также: улиток, нарезанных на кусочки, двустворчатых моллюсков, небольших лягушек, пиявок, кусочков рыбы и мальков рыб, кусочков мяса, раков, внутренностей рыб и раков, хлебных шариков, клочков ткани, пучков шерсти, остатков пищи и пр.

Причем замечено, что охотней всего рыба клюет на наживку, пойманную в том же водоеме, где она обитает, равно как и на червей и насекомых, живущих на выходящих на данный водоем берегах. Они более привычны и потому более желанны рыбе.

Водную наживку можно добыть, протралив куском ткани дно водоема или вытащив на берег с помощью длинной, раздвоенной на конце палки пук водорослей, в котором наверняка отыщутся личинки стрекоз и бабочек-поденок, головастики, пиявки, бокоплавы, ручейники и другие водные насекомые.

Личинки ручейника (шитики) живут в холодной проточной воде, внутри «домиков» в виде трубочек из хвои, листьев, мелких ракушек, песчинок, стебельков растений (рис. 105, а). Длина их составляет 20—30 см. Добьшать ручейников можно, траля сачками дно на мелководье или подгребая к берегу донный мусор, а также собирая со дна, с затонувших веток, коряг, стеблей травы.

Рис. 105

Мотыль — личинки комара-толкунца красного цвета длиной 10—12 мм, живущие в донном иле. Считается наилучшей насадкой для всех нехищных рыб. Для добычи мотыля надо зачерпнуть со дна водоема ил и промыть его в импровизированном ре-. шете.

Личинки поденки-метлицы (рыбацкое название «бабка») имеют грязновато-белый цвет (рис. 105, б), достигают в длину 5 см. Водятся в реках 6 илисто-глинистым дном на глубине до 5 м. Шевелящиеся и тем обнаруживающие себя личинки находятся в зачерпнутом со дна и разлитом тонким слоем на берегу иле.

В воде около берега реки; среди камней и растительности, водятся личщкм веснянки, Достигающие длины 20 мм, •

40—50-миллиметровые личинки стрекоз (рис. 105, е^имеютжелто-зеленыйцвет, живут наднесто-

Рис 150б

Рис. 105в

ячих водоемов, зарывшись в ил, выползают на стебли растений. Их можно собирать ранним утром с водных растений или из вытащенных на берег травянистых скоплений.

Двустворчатые моллюски собираются на дне водоемов. Раковина моллюсков раскрывается, твердые хрящевые части удаляются, а мясо целиком или кусками насаживается на крючок.

Хорошей насадкой является трава, растущая у самой поверхности воды на сваях, камнях, упавших в воду стволах деревьев (шелковик). Она похожа на густой волос темно-зеленого цвета и насаживается на крючок в виде бороды длиной 2—4 см. Для насадки обычно берут молодые, более светлые пряди. Карась, язь, сазан и другие нехищные рыбы клюют на мягкую сердцевину прикорневого стебля камыша. Срезанный под самое основание камыш очищается в нижней части от кожицы, после чего остается гибкая белая и мягкая палочка-сердцевина. Она разрезается на мелкие части и помещается в воду, чтобы не засохнуть. При рыбалке насаживается на крючок так же, как и червь.

Кроме того, в качестве растительной наживки рыболовы используют специально приготовлен-

Рис. 105г

Рис. 105д

ную зерновую насадку — пшеницу, овес, ячмень, рожь, горох, фасоль и пр.; жмых (макуха); недоваренный картофель; тесто; манные, пшенные каши; белые и черные хлебные шарики и пр.

Морская рыба, кроме приманки, которую я уже перечислил, ловится на: нереид (рис. 105, г), которые живутвдонномиленаглубинедо 1 м (при ловле следует остерегаться обжигающих щетинок!); офелий (рис. 105, д)—морских червей длиной до 5 см, живущих во влажном песке у воды; водяных блох (рис. 105, е), или, как их называют в народе, бокоплавов, обитающих в гниющих влажных водорослях и на мелководье; морских таракана?, или мокриц (рис. 105, ж), которых можно увидеть на мелководье в тихих местах; на кревету/с, пойманных с помощью импровизированного сачка или снять/х с бревен, обросших водорослями камней; крабов, которые, если

Рис. 105е

Рис. 105ж

мелкие, насаживаются на крючок целиком, но без хитинового панциря, а если крупные, то частями, а также мидий и других моллюсков, кусочки сырого мясаморскихживотных,тюленийжир,икруит.п.

Если вы не видите никакой наживки, делайте большой треугольный сачок из подручного материала и, прижимая его к донному песку, быстро тащите по мелководью. Уверен, ваш сачок будет полон самой разной наживки. Однажды таким приемом мы на абсолютно, казалось бы, безжизненной мелководной банке посреди Белого моря за пять минут наловили полную миску рыболовной наживки и с ее помощью полведра камбалы.

Более точно гастрономические пристрастия рыбы на момент лова можно установить, вскрыв первой пойманной рыбе желудок и рассмотрев его содержимое. Или ловить на две разные наживки,

Рис. 106

насаженные на два крючка, прикрепленные на одну леску в 10— 15 см друг от друга с помощью коротких поводков. На какую наживку рыба позарится — на ту ее и ловить.

На рис. 106, 107, 108 изображены способы насадки на крючок различной наживки: червя, гусениц, личинок, кузнечика, лягушки, поденки, мухи, мормыша, мелкой рыбешки. •

Червь чаще всего'насаживается через «гсЙтову» на весь крючок таким образом,

Рис. 107

Рис. 108

чтобы треть его тела оставалась свободной и, извиваясь в воде, привлекала внимание рыбьь Известный рыболов и писатель Л. П. Сабанеев писал: «Червь, насаженный с головы, долго остается неу-мерщвленным, хвост непроткнутый у него играет весело и тем приманиваетрыбу...» На большой крючок можно нацеплять несколько червяков сразу. У кузнечиков надо удалить усики и задние, прыжковые, лапки.

Мотыль насаживается на тонкие мелкие крючки под кожу за темную головку, иногда по нескольку штук сразу.

Личинку стрекозы — пропуская крючок в голову с выводом острия в брюшке. Самой стрекозе крючок втыкают в туловище под горлом, а жало выводят в хвост.

Личинки крупных жуков прокалывают чуть ниже головы снизу, жало выпускают в брюшко. У жуков обрывают жесткие надкрылья, вводят крючок за грудной щиток и выводят в брюшке.

Гусениц бабочек насаживают, как червей, —с головы, проводя крючок к хвосту.

Мухи и слепни насаживаются с головы.

Для того, чтобы насадить на крючок кусок рыбьей мякоти, рыбу надо очистить от чешуи, разрезать с обеих сторон вдоль позвоночника, который удалить вместе с плавниками. Реберную часть отрезать, мелко искрошить и использовать в качестве прикормки. Мясо рыбы следует разрезать на кусочки и насадить на крючок кожей внутрь, мясом наружу.

Живец обычно насаживается на крючок через рот и жабры так, чтобы жало выступало сбоку или из спины. Для большей уловистости иногда используют несколько выступающих в разных частях тела крючков (рис. 109).

При дефиците живца и для более долгого его сохранения в живом виде живца можно не прокалывать, а пропустить леску сквозь жаберную щель так, чтобы цевье крючка попало в его рот, а острие выступало наружу. Чтобы живец не всплывал, в 20—30 см от крючка надо прицепить грузило. При такой насадке живец долго остается живым и активным, а при поклевке часто сдвигается по леске вверх и остается целым (рис. 110).

При отсутствии естественной наживки можно попытаться изготовить искусственную приманку из

Рис. 109

Рис. 110

кусков разноцветной ткани, поролона, пенопласта, хлорвиниловой изоляции, коры дерева, цветных шерстяных ниток, выдернутых из свитера или вязаной шапочки. Например, муляж гусеницы или личинки можно сделать из лоскута цветного материала, намотанного цилиндром на цевье крючка и через небольшие расстояния перетянутого нитью (рис. 111). Пережим ткани имитирует членики гусеницы. Узлы нити должны быть направлены внутрь крючка и подстрижены таким образом, чтобы напоминали ножки гусеницы.

Рыбка из дерева показана на рис. 112.

Из тонкого полиэтилена и целлофана можно делать крылья для искусственных бабочек и стрекоз.

Для ловли хариусов и некоторых других видов рыб с успехом может быть использована искусственная мушка. Вдоль цевья крючка средних разме-

Рис. 111

Рис, 112

ров (номер 6—8) укладывается пучок жестких, курчавых волос, добавляется пара цветных шерстяных ниток. Вблизи ушка или лопаточки уложенные волосы плотно привязываются к крючку. Подобную мушку можно изготовить из куска цветной ткани (рис. 113).

В качестве исходного материала для изготовления мушек можно использовать ворсинки шерсти животных, кроющие перья птиц. Пуховые и маховые перья не подходят, так как первые намокают, слипаются и теряют форму, а вторые слишком жесткие. Нарис. 114 приведены различные по форме и назначению искусственные мушки.

Проявив фантазию, можно из подручного и природного материала изготовить муляж практически любого насекомого. При этом надо стремиться, чтобы цвет их был близок к цвету «оригинала». Од-нако следует помнить, что даже малоаппетитное, но

Рис. 113

Рис. 114

живое насекомое предпочтительней самого высокохудожественного, но мертвого муляжа.

Кроме того, надо помнить, что рыбы, даже крупные, охотней берут небольшую насадку. Зачастую два-три маленьких червя или мотыля лучше, чем один большой.

Блесны в аварийных условиях можно изготовить из любого металлического предмета с блестящей поверхностью — монеты, куска жести от консервной банки, вырезанного в форме рыбки (рис. 115), сережки, брошки, заколки, брелока, английского ключа, пуговицы и пр. Неплохие блесны получаются из металлических и перламутровых пуговиц (рис. 116), монет (рис. 117). Чтобы закрепить в крючке монету, на ее ребре с двух сторон надо прорезать углубление или сделать неглубокий замин, препятствующий соскальзыванию проволоки. Хорошие блесны можно изготовить, используя в каче-

Рис. 115

Рис. 116

стве отражающего материала фольгу, особенно желтоватых расцветок. Лучше всего ею оборачивать муляжи рыбок, изготовленные из коры деревьев, веток. Можно накрутить фольгу на английскую булавку. Блесна, вырезанная в форме пропеллера, при движении в воде вращается вокруг своей оси, привлекая внимание рыбы (рис. 118).

Прикреплять блесну к леске надо через стальной поводок или заменяющие его 2 — 3 лески, которые рыба не сможет сразу перекусить. Перед ужением блесну желательно начистить мелким песком, толченой золой или кончиком иголки. При этом надо учитывать, что в пасмурный день более уловиста блестящая блесна, в ясный, солнечный — матовая, тусклая.

Заброшенную в воду блесну надо подтягивать к себе, постоянно подергивая, притапливая и снова поднимая к поверхности, чтобы она плавала и ны-

Рис. 117

Рис. 118

ряла, подобно настоящей рыбке. Конечно, безспин-нинга блеснить трудно, но небезнадежно. Наибольшую удачу обещают блесны, своим цветом идвиже-ниями напоминающие мальков, которые обитают в данном водоеме. Чтобы оценить качества снасти, ее необходимо провести сквозь стаю мальков. Ту блесну, которая их испугает меньше всего, и надо использовать для ловли.

Место и время ловли. Наиболее благоприятными для рыбной ловли считаются: в небольших узких, речках — участки, где она расширяется, в широких — места сужения, в глубоких водоемах — отмели, в мелких — ямы, в стоячих прудах и озерах — протоки, в быстрых — заливы и заводи. В мутной воде клев хуже, чем в чистой.

Самые уловистые места — с прозрачной водой, чуть замутненной органическими примесями, и места, где на небольшом пространстве скапливаются комары, мошки, личинки и другие насекомые.

Летом рыбы больше у берегов, поросших камышом, тростником, так как больше корма. Когда «зацветает» вода, рыбу лучше искать в старых руслах, в глубоких местах заливов и стариц, в местах впадения рек, ручьев, то есть там, где вода в большей степени насыщена кислородом. После дождей рыба скапливается в устьях рек и ручьев, впадающих в водоем и несущих смытый с земли свежий корм.

В озерах лучше всего ловить рыбу в «окнах» чистой воды среди водной растительности и на окраинах зарослей, на глубине 2—3 м. Самая крупная рыба обычно держится в глубоких ямах.

В реках рыба чаще встречается в местах поворотов и закруглений, где течение вымывает ямы, омуты, заливы.

В холодной весенней воде рыба чаще скапливается на мелководье у берегов, где вода достаточно прогрелась солнцем, возле прошлогодней водной растительности, близко к поверхности.

Скопление рыб можно определить по характерным всплескам на поверхности воды, по прыжкам играющей рыбы, по собравшимся на поверхности воды и часто ныряющим водоплавающим птицам.

При сильном ветре рыба ищет в водоемах более тихие, защищенные от ветра места.

Наилучшее время для рыбной ловли — раннее утро или вечер; в пасмурные дни можно ловить весь день.

Особенно активно клюет рыба в ясное, тихое утро, до восхода солнца, когда над водой стелется туман. Или после ливня, когда дождь смывает с берега дополнительный корм.

Хорошо клюет рыба: весной — в ясную погоду со слабыми ветрами или при затишье; летом — в теплую, но нежаркую, устойчивую погоду со слабым ветерком или в пасмурную, тихую, иногда с мелким дождиком, а также перед грозой; осенью — в тихую пасмурную погаду без осадков, с легкой туманной дымкой. Во вс^времена года непосредственно перед полнолунием и сразу после нею.

Несколько ослабевает клев перед изменениями погоды. Правило это одинаково распространяется на все времена года. Весной ослабление клева бывает связано с прибыванием и помутнением воды. Летом — с началом «зацветания» воды и периодом ее помутнения, а также с усилением жары или наступлением ненастья. Осенью —с усилением ветра и началом ненастной погоды.

Плохо клюет рыба при резком изменении (повышении или понижении) атмосферного давления. Весной — когда ветер меняет свое направление и усиливается, при похолодании и начале затяжного ненастья. Летом — в оченьжаркую и сухую или в неустойчивую погоду, счасто меняющимися ветрами, моросящими осадками. Осенью — во время затяжного ненастья.

И, наконец, совершенно не клюет при резком ухудшении погоды, во время штормовых, порывистых ветров, сопровождающихся ливнями и снегопадами, во время грозы.

Клев можетулучшиться, если со дна осторожно, без лишнего шума, поднять фонтанчик мути, который привлечет внимание рыбы.

Еще лучше, чтобы иметь гарантированный улов, прикормить рыбу в каком-либо одном месте. Что обычно и делают рыбаки, разбрасывая в районе предполагаемой ловли хлеб, каши и т. п. прикорм. Правда, в аварийных условиях вряд ли кто-нибудь станет жертвовать хлебом и крупами ради прикорма рыбы. Но можно пожертвовать испортившимся мясом, рыбой или требухой. Для этого надо подвесить их на нависающей над водой ветке дерева или на специальном, вынесенном подальше от берега «журавле». Через некоторое время мясные мухи отложат на мясе яички, из них выведутся личинки, которые будут падать в воду и привлекать к себе рыб. Ловитьрыбувэтомместе лучше всего на техже личинок.

Существует еще один способ экономной прикормки, когда в вылепленный из глины шарик вдавливаются катышки хлеба, крупа и т. п. приманка. Несколько глиняных кормушек опускаются на дно реки в месте ужения и привлекают внимание рыбы.

Рыболовная снасть. Кроме удочек, существуют другие орудия для ловли рыбы.

Донка-закидушка, наверное, самая простая рыболовная снасть. К концу 20—40-метровой лески привязывается 20—60-граммовое грузило, а выше — 2—3 коротких поводка (лучше из тонкой Металлической проволоки) с крючками. На крючки насаживается наживка (черви, выползки, мальки и пр.), после чего донка забрасывается подальше от берега, в ямы, омуты и привязывается к вбитому в берег или дно колышку. Чтобы заметить поклевку, к леске можно привязать сторожок (палочку и пр.), колебания которого сигнализируют о пойманной рыбе. Иногда донку оставляют на всю ночь и проверяют утром (рис. 119).

Самодур—это■ длййная, до 60 м и более, прочная леска или капроновая нить, на конце которой закреплен 300—500-граммовый груз — свинцовая ги-

Рис. 119

рька, камень. К леске через равные промежутки привязывается 5—15 коротких поводков с крючками, на которые насаживается различная наживка. Самодур используется для ловли рыбы с неподвижной или движущейся с небольшой скоростью лодки, плота. Подобный самодур,

используемый без наживки, рыбаки называют «по-дергушкой». Подергушкой ловят рыбу с лодок, мостов, нависших над водой деревьев или на перекатах во время нереста или массового прохождения рыбы. Вместо одинарных крючков используют двойники и тройники. Снасть забрасывают в воду и периодически подергивают с тем, чтобы крючки зацепились за проплывающую мимо рыбу. «Подергушки» — чисто браконьерская снасть, которая на одну пойманную рыбу калечит десять. И потому использоваться может лишь в аварийных условиях.

Кружок представляет из себя изготовленный из пенопласта, дерева или коры дерева круг-поплавок диаметром 12—15 см с желобком-углублением, вырезанным по периметру. В центре кружка пробивается отверстие, в которое вставляется вертикаль-ный стержень-поплавок. На круг поплавка, в жело-

Рис. 120

бок, наматывается леска диаметром 0,4—0,5 мм, которая закрепляется на стержне, а снаряженной грузилом и крючком (обычно используется тройник) частью опускается в воду. На крючок насаживается живец или малек. Клюнувшая рыба переворачивает круг, срывает и разматывает

леску, постепенно выбиваясь из сил. Кружки обычно ставят на водоемах со стоячей водой или медленным течением (рис. 120).

Более примитивный кружок можно сделать из консервной банки — лучше из-под»сгущенного молока или сока. В банке пробивается два небольших отверстия, через которые удаляется содержимое. После чего отверстия затыкаются деревянными пробками и замазываются смолой или расплавленным на огне полиэтиленом. Поверх банки виток к витку наматывается леска и закрепляется с помощью резинки или другим способом. На леске закрепляется грузило и крючок с наживкой. Клюнувшая рыба разматывает;леску с банки, пока не выбьется из сил (рус. '?21).

Можно также сделать кружок из узкой пластмассовой катушки, на которых обычно продается в магазинах леска, пропустив в ее центральное отверстие и надув слегка обыкновенный воздушный шарик. Катушка окажется как бы зажатой между двумя надувными поплавками. На катушку наматывается и закрепляется в пропил леска с крючком. Снасть опускается на воду (рис. 122).

Проще всего из подручных материалов изготовить острогу и бить ею рыбу на мелководных участках реки — отмелях, перекатах. Желательно, чтобы жало остроги было изготовлено из металла. Например, из вилки. Чтобы закрепить вилку на древке, нужно упереть ее торцом рукояти в выступающий вбок сучок и в таком положении привязать с помощью проволоки, веревки, шнурков от ботинок и пр. (рис. 123).

Второй способ более надежен, но и более трудоемок. В верхушке жерди прорезается узкий, по толщине рукояти вилки, глубокий пропил, куда она

Рис. 121

Рис. 122

Рис. 123

Рис. 124

вставляется и обматывается веревками или проволокой (рис. 124).

Очень удобно использовать вилки с декоративным покрытием ручки. Нужно лишь удалить это покрытие, оплавив его на костре или разбив между камнями, оставшуюся узкую металлическую основу заострить на конце и вбить в торец древка. Но конец древка все равно необходимо плотно обмотать несколькими витками проволоки или веревки, чтобы приударе древесина не расщепиласьфис. 125).

Хорошим исходным материалом для гарпунов является складной нож. Кроме основного лезвия, в качестве гарпуна мож.нр цспояьзовать все второстепенные — шило, милое лезвие, отвертку, консервную открывашку, щтопбр'и пр. И сам нож — вернее, его металлические боковинки, между которыми крепятся лезвия, если предварительно заточить их.

Рис. 125

Закрепляются лезвия таким же образом, как и вилка (рис. 126).

При закреплении гвоздя сбоку древка не стоит удалять его шляпку, так как она дает большую площадь упора. С другой стороны, гвоздь, лишенный шляпки, равно как обрезок проволоки, можно накрепко закрепить на конце древка, если выжечь им соответствующего диаметра отверстие.

Неплохой гарпун может получиться из металлической ложки. Надо лишь заострить ее ручку, истирая о камень твердой породы, и сделать несколько глубоких зарубок-заусениц. Закреплять ее следует так же, как вилку (рис. 127).

В прозрачных водоемах на стоящую на месте или медленно плывущую рыбу можно попытаться завести (со стороны хвоста) проволочную или лесковую удавку, укрепленную на длинном шесте, и, резко дернув, затянуть ее. Особенноудобен такой способ рыбной охоты в водоемах, где рыба сплошным потоком идет на нерест и буквально сама лезет в расставленную петлю (рис. 128).

Возможно также добывать рыбу, плавающую у поверхности воды, с помощью лука и стрел, но только если у стрел хорошие металлические наконечники.

Рис. 126

Из прямых веток кустов и растений, растущих возле водоема, можно изготовить простейшие верши. Вначале из заготовленных веток собирается каркас, состоящий из 5—10 кругов и 3—4 продольных жердин. Круги к жердинам привязываются с помощью проволоки, лески, полос ткани, лыка. Полученный каркас переплетается более тонкими ветками с таким расчетом, чтобы расстояние между ними, в зависимости от величины рыбы, не превышало 1—Зсм. Вход в вершу выполняется в форме во-ронкисузким отверстием-горлышком. Получается своеобразная ловушка, повторяющая форму чернильницы-непроливашки. Внутрь верши на небольших поводках подвешивается приманка. Несколько раз в сутки верша проверяется, пойманная рыба вытаскивается через развязанный глухой конец (рис. 129).

Рис. 130

Рис. 131

Есть несколько способов изготовления входа-воронки в вершу.

Гибкие ветки продольной оплетки можно загибать внутрь (рис. 130), нагревая над костром и привязывая к кольцу-входу. Хрупкие ветки, которые невозможно согнуть, можно надламывать, но так, чтобы они держались хотя бы на коре, загибать и опять-таки привязывать к кольцу, образующему вход (рис. 131). Наконец, можно использовать тонкие жерди с одинаково отрубленными в комлевой части боковыми ветками, которые, сходясь в центре, образуют воронку (рис. 132).

В случае, когда при сооружении верши не удается связать кольца, обвазукщивзее каркас, можно изготовить упрощенную ведсйюверши нетрадиционной, треугольной ли§р овальной, формы. Для этого надо найти и срезать несколько одинаковых по толщине и виду раздвоенных на конце жердин (рога-

Рис. 132

Рис. 133

ток). Затем соединить расходящиеся концы «рогаток» и к полученным элементам поперечного каркаса привязать продольные жерди, которые затем переплести тонкими ветками (рис. 133).

Пескарей можно ловить с помощью мисок или плоских, высотой 3—7 см, банок из-под соленой сельди. Миска сверху покрывается тканью, в которой прорезается отверстие величиной с грецкий орех. При этом отверстие должно располагаться посредине миски. Концы ткани закрепляются на ребре миски. Внутрь бросается кусочек хлеба или другая приманка. Снасть выносится на перекат речки и зарывается в грунт так, чтобы ее верх находился на уровне дна. Уже через полчаса в миску может набиться до двух десятков пескарей.

Один из наиболее простых способов рыбалки — глушение рыбы, если, конечно, у потерпевших нашлись какие-нибудь взрывчатые вещества. Оглушенная рыба всплывает и становится легкой добычей рыбака. На реках с быстрым течением, чтобы не упустить добычу, ниже по течению рекомендуется соорудить запруду или установить импровизированную сеть.

Но глушить рыбу можно не только с помощью взрывчатки — даже просто палки! Глушение палками возможно в определенное время года, обычно в середине лета, когда рыба поднимается к самой поверхности воды и часами плавает кругами среди растительности. Ее путь можно проследить по всплескам и специфическим «стрелкам», рисуемым на поверхности воды спинными плавниками. К такой рыбе возможно подкрасться на близкое, до 1,5—1 м, расстояние и оглушить резким ударомтол-стой палки по спине или по воде в районе головы. Подкрадываться к рыбе следует медленным, плавным шагом. Удар должен быть сильным и хлестким. Оглушенную рыбу следует быстро вытащить из воды, пока она не пришла в себя.

И, наконец, на полном безрыбье за рыбу сойдет рак. Он и в качестве продукта питания хорош, и для рыболовной наживки сгодится.

Днем раков можно ловить руками, разыскивая их в норках, под корягами и камнями.

При подъеме камней-иадо быть готовым к тому, что рак очень быстро, плавает, причем задом наперед, то есть головой назад, отталкиваясь от воды хвостом. Поэтому лучше всего такую ловлю устраивать на пару, где один ворочает камни, а другой ловит добычу. Еще лучше заранее огораживать поднимаемый камень импровизированной сетью.

Намного проще ловить раков ночью, когда через 2—3 ч после захода солнца раки выползают на прибрежные отмели, а в некоторых случаях даже на сушу, где их можно собирать, подсвечивая себе фонариком или факелом, изготовленным из бересты.

В крайнем случае, можно ловить раков на башмак. Для этого обувь с опущенной внутрь приманкой на длинной веревке погружается на дно водоема. Забравшегося внутрь, на запах, рака поднимают на берег.

Охота и охотничьи снасти

Наибольшую ценность для людей, потерпевших аварию, представляют продукты питания животного происхождения, обладающие большей калорийностью, чем плоды и рыба. В зимний период времени, когда растения находятся под толстым слоем снега, а рыба защищена броней льда, охота остается единственно возможным способом обеспечиться продовольствием. Но охота, в отличие от сбора дикорастущих растений и рыбалки,, требует особых умений, навыков и упорства.

В аварийной ситуации охота возможна с помощью огнестрельного оружия, самодельных луков, самострелов, рогаток и различной конструкции ловушек, капканов и силков.

Активная охота. Активная охота наиболее успешна в вечерние и ранние утренние часы, когда животные покидают свои убежища, идут на водопой и в места кормежки. Чаще всего дичь встречается возле источников воды, на лесных полянах, в рощах, возле зарослей кустарника, на солонцах (местах выхода на поверхность земли солей).

Удобнее всего охотиться на. крупных животных из хорошо замаскированной засады, устроенной вблизи звериной тропы, у водопоя, места постоянной кормежки. В засаде следует лежать, соблюдая максимальную неподвижность, лишний раз не вставать, огня не разжигать и, конечно, не курить. Иногда на это может уйти несколько часов. Поэтому нужно запастись терпением и обустроить место засады с максимально возможным удобством — выстелить землю толстым слоем лапника, обложиться им со всех сторон для обеспечения большей маскировки, а главное, тепла.

При поиске дичи очень важно запоминать или метить свой путь, чтобы иметь возможность быстро вернуться в лагерь, особенно если придется нести на себе добычу.

К пасущемуся животному подкрадываться надо медленно, по возможности бесшумно и только с подветренной сторрнм, *чтобы запах охотника и звуки относило ветром., ^.непосредственной близости от зверя надо деигаться только в тот момент, когда он кормится или поворачивает голову в противоположную от охотника сторону. Зимой можно подползать по снегу, прикрываясь, словно щитом, каким-нибудь белым предметом.

В целях экономии боеприпасов стрелять следует с возможно более близкой дистанции. Причем по крупному зверю допустимо стрелять, когда он бежит, а по мелкой дичи и птице — только если они неподвижны.

Чтобы попасть в сидящую на высоких ветках птицу, надо целиться в середину туловища, в плавающую или идущую по земле — в нижнюю часть туловища, в бегущего навстречу зверя — в грудь, в убегающего — в голову, между ушами. Пролетающую птицу надо бить с упреждением, учитывая скорость полета.

Ночью можно использовать свет электрического фонаря или факела. Ослепленное ярким светом животное может подпустить охотника гораздо ближе, чем днем.

Первое, что необходимо сделать после выстрела, произведенного по крупному зверю, — это перезарядить ружье. Подходить к упавшему животному надо очень осторожно, держа палец на спусковом крючке, дулом по направлению к животному. Особую осторожность следует соблюдать, если уши зверя прижаты к голове.

На крупных хищных животныхлучше не охотиться, так как, раненные, они представляют реальную опасность для охотника.

За раненым животным надо идти по следам крови не раньше, чем через 30—40 мин после выстрела.

Не чувствуя погони, зверь заляжет и скоро ослабнет от потери крови. Тогда к нему можно будет подойти на близкое расстояние. Если начать преследование сразу, зверь, спасаясь от охотника, уйдет далеко и забьется в чащобу, где отыскать его будет трудно.

И еще один совет, касающийся активной охоты. Огнестрельное оружие может не только облегчить положение потерпевших бедствие, но и явиться главным виновником трагедии. Обращаться с оружием следует крайне осторожно, доверять его лучше участникам аварийной группы, имеющим наибольший опыт охоты. Боеприпасы надо хранить в отдельном месте, в герметической упаковке. Во время перехода оружие носить в разряженном состоянии. Если предполагается охотиться во время перехода, то охотник должен идти в 50—100 м впереди и ни при каких обстоятельствах не направлять оружие назад. В свою очередь, остальные участники группы не должны пытаться догонять, тем более обгонять охотника.

При охоте на рыбу недопустимо погружать стволы в воду, так как это может привести к взрыву! Если стрелять, то с расстояния не ближе чем в несколько десятков сантиметров от поверхности воды. И обязательно с поправкой на преломление света. После первого выстрела надо убедиться в отсутствии в стволах водьь „ ь

Если вам повезло и в, вашем распоряжении оказалось огнестрел£ное**оружие, приложите максимум усилий к его сохранению. Любое оружие боится влаги, пыли и грязи, а боеприпасы — перепадов температуры. Поэтому постарайтесь изготовить из любых доступных материалов (ткани, полиэтилена, ненужной одежды, бересты и пр.) защитный чехол. В крайнем случае оберните затворную часть тряпками, а в стволы вставьте матерчатые пробки, защищающие их от попадания воды, земли и пыли. Боеприпасы, в особенности мелкокалиберные, лучше постоянно носить ближе ктелу, поддерживая тем их постоянную температуру. Перепад температур и связанная с этим конденсация влаги на металле гильзы могут подмочить порох и многократно снизить силу выстрела.

При использовании в качестве активных средств охоты сигнальных пиротехнических средств, таких, как ракеты и патроны-мортирки, следует делать поправку на то, что они все-таки мало напоминают охотничье оружие. Поэтому стрелять из них допустимо только в небольших животных, которые, будучи ранены, не представляют опасности для охотника. Стрелять с максимально близкого расстояния, так как сигнальная пиротехника не может гарантировать прицельности выстрела, и обязательно быть готовым кдобиванию подраненного или замершего от испуга животного с помощью холодного оружия, примитивных палиц и камней. Быстро действующему охотнику иногда удается добежать до контуженного выстрелом и световой вспышкой зверя и убить его до того, как он придет в себя.

Огнедымовые сигналы удается иногда использовать для загона животных в ловушки.

Самоловные орудия. Самоловные орудия используются для пассивной, то есть без участия ловца, охоты, для чего устанавливаются (охотники-промысловики говорят: настораживаются) в местах вероятного прохождения животных и проверяются один раз в несколько дней.

Существует несколько общих правил устройства самоловных орудий, которые надо стремиться максимально точно исполнять, ведь именно от них зависит, будете вы с добычей или нет.

Устанавливать ловушки следует в местах гарантированного прохождения животных: у нор, на звериных тропах, у водопоев и мест постоянного кормления.

При устройстве ловушки нельзя нарушать естественный вид окружающей обстановки. Изменения привычного пейзажа могут насторожить животных, много раз проходивших в месте засады. Для этого все приготовления к установке самоловных орудий следует проводить вне места их установки (тропы, норы и пр.), стараться как можно меньше топтаться, не обламывать без крайней нужды мешающие ветки, по возможности не перекладывать с места на место валежник, камни. Подходить к охотничьей снасти при установке и проверке лучше со стороны естественных препятствий—кустов, деревьев, валежника, близкорасположенных к месту промысла. Зимой следы можно присыпать мелким снегом. Иногда отвлечь внимание дичи от ловушки может повешенная на ветки, чуть в стороне от тропы, где насторожена ловушка, тряпка или какой-нибудь предмет. Чем меньше будет признаков вашего присутствия в месте охоты, тем выше шанс на успех.

При устройстве ловушек следует позаботиться о том, чтобы не оставлять запаховые метки. Обоняние у животных во много, иногда в десятки раз, чувствительней, чем у человека. Запах, который охотник не чувствует, как бы ни принюхивался, зверь, что называется, чует за версту, затуже версту обходя предназначенную для него западню. Чтобы избежать этого, надо как можно меньше касаться деталей самоловного орудия и окружающей растительности. Лучше всего работать в перчатках, причем, если они долго носились, желательно перед охотой их постирать или, напротив, перепачкать соком давленой травы, землей. Нелишне будет вымыть и руки, особенно если вы заядлый курильщик и ваша одежда и карманы пропахли табаком.

Следует также учитывать, что каждое дерево издает свой, присущий только ему запах, и животные, которых вы собираетесь добыть, хорошо чувствуют и помнят его. Поэтому не надо среди березового леса устанавливать ловушку, сделанную из сосно-выхжердей. Несвойственный данной местности запах может спугнуть осторожного зверя.

Иногда, с целью запаховой маскировки, допускается пропитывать детали ловушки дымом от горящего костра. Запахдыма довольно привычен лесным животным и может перебить запах, оставленный на снастях человеком. Или вспрыснуть мочой или кровью уже добытых животных. Металлические части охотничьей снасти можно, для устранения чужеродных запахов, выварить в течение нескольких часов в воде с добавлением хвои или обмазать пометом животных.

Камуфляж, то есть цветовое соответствие ловушки окружающей местности. Веревочные или металлические детали самоловного орудия следует закрасить соком растений или землей. Свежесрезанные ветки и жерди деревьев, используемых в конструкции ловушки, следует в месте спила или-сруба также замазать грязью и устанавливать таким образом, чтобы они как можно более естественно вписывались в окружающий пейзаж.

Все ловушки должны делаться с двойным запасом прочности, ведь заранее не известно, кто в них угодит. Очень часто в небольшие заячьи силки попадают лапами более крупные животные, и, если вы не хотите упустить их, не поленитесь укрепить ловушку. Колья, которые вкапываются в землю, следует углублять в почву по меньшей мере на треть длины, а лучше использовать растущие тонкие деревца, прочно сидящие корнями в фунте, обрубая их до нужной высоты. Петлевые ловушки желательно, кроме ближнего, вбитого в землю колышка, подвязать к деревьям "чтобьгдрбыча не. убежала вместе с силком. Нельзя надеяться^а одну-единственную поставленную охотничью снасть. Охотничьи самоловные орудия тем действенней, чем больше ловушек вы установили. Охотники-профессионалы настораживают иногда по несколько сотен капканов на промысловых маршрутах, тянущихся на десятки километров. И потому никогда не остаются без добычи.

После спасения или ухода с места охоты потерпевшие должны снять все самоловные орудия, особенно рассчитанные на поимку крупной дичи, или, в крайнем случае, рассказать спасателям об их конструкции и месте нахождения. Любая оставленная ловушка может покалечить человека, который окажется в этой местности после вас. Кстати, именно по этой причине я в книге не говорю об оченьулови-стых, ноиоченьопасныхсамострельныхловушках: настороженных, готовых к выстрелу луках, черканах, согнутых в дугу деревьях с закрепленными на конце деревянными или металлическими «клыками», протыкающими жертву при распрямлении, и др. Подобные орудия могут не только ранить, но и убить случайного лесного прохожего и через час, и через неделю, и через месяц после вашего спасения.

Самоловные охотничьи орудия можно разделить на несколько типов в зависимости от устройства, места и способа установки.

Силки. Простейшая охотничья снасть — силок. Он представляет из себя затягивающуюся петлю удавку, изготовленную из тонкой металлической, лучше всего латунной, проволоки (самый ходовой размер охотничьей проволоки 0,5—2,0 мм), капроновой нити, лески, гитарной струны, разрезанного вдоль на несколько частей поясного ремня, сплетенного конского волоса и пр. Раньше для ловли мелкой дичи охотники-промысловики использовали даже тонкие полосы лыка. Силки бывают пассивного действия, если они затягиваются движениями попавшего в петлю животного, и автоматического действия (самоловы), если они затягиваются особым приспособлением — пружинящим деревом, рычагом или подвязанным к петле грузом.

Петля перед установкой окрашивается соком травы, листьев и подвешивается над тропой на уровне головы животного таким образом, чтобы не касаться земли. Обычно это 3—4 пальца над землей и на расстоянии ладони от препятствия. Нить за петлей необходимо защитить кусочком трубчатой птичьей кости или куском дерева с выжженной или высверленной серединой, с тем чтобы ее не мог перекусить пойманный зверек.

Силки, установленные возле норы животного, охотники называют норными петлями. Силки, установленные поперек звериной тропы, — соответственно тропными петлями.

Норными петлями обычно ловят лисиц, барсуков, песцов, в южных ранодаах^— сусликов и сурков. В пустыне подобная* снасть, ;пожалуй, единственная, с помощью котор(5й*можно успешно охотиться. Петля устанавливается по диаметру входного отверстия норы или в непосредственной близости от нее. В первом случае выбирающийся из норы зверек попадает в петлю и, пытаясь выбраться, затягивает ее. В другом случае это делает охотник, притаившийся невдалеке. Для этого, кактолько зверек вста-нетвнутрьрасправленной на земле петли, охотнике силой дергает дальний конец нити, и петля затягивается на лапке или теле зверька.

На рис. 134 показан силок, установленный непосредственно на выходе из норы. При этом петля практически повторяет форму норы-тоннеля, лишь на несколько сантиметров отступая от стен. Дальний конец петли закрепляется с помощью вбитого в грунт кола. Нить защищается трубчатой костью. ' В другом случае петля подвешивается на специальном каркасе на выходе из норы, с таким расчетом, чтобы зверек не мог ее миновать (рис. 135).

Тропные петли устанавливаются на звериных тропах со свежими следами прохождения животных — отпечатками лап, пометом, шерстью, оставленной на ветках. Лучше всего в местах естественных препятствий, где зверю приходится протискиваться сквозь густую растительность. Иногда на тропах охотники сооружа-

Рис. 134

Рис. 135

ют искусственные препятствия из камней, бревен, веток, вбитых в фунт кольев, оставляя для прохода лишь узкий «коридор», где настораживается силок.

Тропными петлями ловят практически любых животных, в том числе и крупных, таких, как лось, косуля, кабарга, медведь и т. п. Но для таких петель требуется очень прочная стальная проволока, к тому же вероятность попадания в них перечисленных животных невелика, так как они очень осторожны. Поэтому лучше рассчитывать на более мелкую дичь," например на зайцев.

Заячий силок делают из мягкой стальной проволоки диаметром 0,8—1,5 мм. Проволоку толщи-нойменееО,8ммзайцыобрь1в$ютвполовинеслуча-ев. Проволока толще 1 м^^чень заметна, и примерно треть зайцев ее дбходит стороной.

Петля диаметром 20 см устанавливается на тропах, вытоптанных в снегу в местах, где заяц идет бы-

стро, на полянах и прогалинах, между зарослями, в редколесье. При установке петли используются естественные маскировочные средства и препятствия: наклонившийся над тропой прутик, поваленное дерево и т. п. Петлю ставят отвесно на высоте 14—17 см от земли. Другой конец петли привязывают к воткнутому в снег или землю колу или к гибкой ветке деревца, куста (рис. 136, 137).

Петли используются для ловли белой куропатки, некоторых других птиц и мелких животных (рис. 138). В местах гнездовий или кормежки дичи из кольев, глубоко воткнутых в снег, сооружается своеобразный забор. На колья с двух сторон нафебается снег, втыкаются пучки тальника. В узких проходах настораживаются петли. Для того чтобы петля находилась в расправленном состоянии, ее дальний конец следует защепить в прорезь, сделанную в конце сторожевой ветки.

Рис. 136

Рис. 137

Рис. 138

Иногда забор возводится на мелководье или на суше в форме закрытых геометрических фигур, внутри которых рассыпается или подвешивается приманка (рис. 139). Подобные многопетлевые снасти охотники называют «городками». Они могутис-пользоваться для ловли как сухопутной дичи, так и водоплавающих птиц.

Примерно также устраиваются засеки, которыми обычно ловят гдухдией^или мелкую дичь. Для этого из кольев, веток делают изгороди высотой около 1 м с npoxojjaMVrtuHpHHOH 40—50 см, где настораживают петли. Ставят засеки в местах, часто посещаемых глухарями, особенно на песках, в до-

Рис. 139

линах рек, где птицы собирают гальку. Точно так же ловят на току тетеревов.

Жердками (рис. 140) добывают обычно белку, рябчиков и некоторых других птиц. Делают их из тонкого, около 5 см у комля, деревца, у которого обрубаются все ветки, кроме двух, растущих примерно посередине. Их соединяют и связывают кольцом, внутри которого расправляют петлю, сделанную из тонкой проволоки, лески или лыка. Приготовленную таким образом жердку с петлей укладывают горизонтально между двумя деревьями на высоте 1—2 м. В 50смотпетли, по обе стороны ее, кжердке подвешивают пучки ягод (лучше рябины или калины), грибы. Рябчик или белка бегут по жердочке и попадают в петлю.

Подобна жердкам петлевая ловушка, предназначенная для ловли обитающих на деревьях мелких животных. Она представляет из себя длинную жердину с настороженными по всей ее длине петлями и приставленную верхним концом к дереву. Спуска-

Рис. 140

ющееся или поднимающееся животное попадает в петлю и, падая, затягивает ее. Иногда на жерди, для привлечения внимания дичи, навешивают какую-нибудь приманку (рис. 141).

Мелких животных можно поймать с помощью ловушек, сделанных из ведер и тому подобных емкостей с гладкими стенками (рис. 142). Для этого к емкости, вплоть до среза горловины, нагребается вал земли, на который укладывается площадка, сделанная из куска доски, фанеры, картона или иного подручного материала. На дальнем, нависшем над емкостью конце площадки, разбрасывается приманка. Пытаясь двстать ее, зверек наступает на находящийся в неустойчивом равновесии конец площадки и падает в емкость.

Рис. 141

Рис. 142

При отсутствии подходящей емкости можно попытаться устроить ловушку на срезе глубокой, с вертикальными стенками ямы. Только в этом случае яму лучше на четверть заполнить водой.

При охоте на мышей и мелких грызунов можно обойтись даже без ловчего механизма, так как они очень часто забираются в пустые ведра, котелки, банки и другие емкости, подставленные к дереву, пню или другому возвышенному предмету, чтобы проверить, нет ли там чего-нибудь съестного. Если ведра на четверть заполнить водой, то вылезти обратно они уже не смогут. Подобные импровизированные ловушки имеет смысл ставить на ночь, чтобы утром их проверить.

Из норы или дупла дерева спрятавшегося там зверька можно попытаться вытащить с помощью гибкой длинной ветки, для чего ее конец слегка расщепить или сделать на нем несколько крупных затесов-заусениц. Если ветку вращать, она может зацепиться за шкурку зверька и накрепко запутаться в ней.

Кроме того, из нор животных можно выкуривать с помощью костров и дымовых факелов и заливать водой, предварительно закрыв запасные входные отверстия. Выскочившего зверька следует оглушить ударом палки. Еще лучше у входа в нору установить сеть или силок.

При вытаскивании зверей, попавших в западни и ловушки, надо в первую очередь убедиться, что они мертвы. Для чего посмотреть, не прижаты ли у них к голове уши, не подергиваются ли лапы, не колеблется ли трава перед ноздрями; бросить издалека камень, ткнуть длинной жердиной и т. п. Животные, попавшие в ловушки, могут быть очень агрессивны и опасны для охотника. К раненому животному лучше не приближаться и дождаться, когда оно перестанет подавать признаки жизни. Или добить с помощью камней, импровизированной пики (ножа, привязанного к концу крепкой жердины). Особенно опасны хищные животные и крупные копытные. Но и самые мелкие грызуны способны нанести очень серьезные раны близко подошедшему охотнику- ,

Иногда потерпевшйе"бед'ствие встречают в лесах детенышей животных, добыть которых не составляет никакого труда. На вопрос, воспользоваться подобным везением или нет, ответить однозначно трудно. Мелких животных — наверное. С крупными и хищными — лучше не рисковать, если потерпевшие не располагают огнестрельным оружием. Исключение могут составлять только волчата. Известно, что взрослые волки позволяют охотникам уносить своих детенышей, не оказывая им никакого сопротивления. По крайней мере, не зарегистрировано ни одного случая их нападения в этот момент. Хочется надеяться, что это правило распространяется не на одних только охотников, пахнущих оружием.

В любом случае долго носить с собой живых детенышей зверей не следует. Этим можно спровоцировать их родителей на преследование и нападение.

Охота на птицу. Птицу можно ловить с помощью многих описанных выше охотничьих ловушек (петель, опадов и пр.), но существуют и специальные ловчие снасти, предназначенные непосредственно для них.

Самыми простыми снастями, предназначенными для охоты на птицу, являются ступы и садки.

Простейшая ступа на птицу представляет собой яму диаметром от 30 см до 1 м и глубиной до 1,5 м (рис. 143, а), вырытую в грунте в виде конуса. Аналогичной формы ступа может быть связана из веток наподобие рыболовной верши, вертикально поставленной на землю (рис. 143, б) или закрепленной в развилке дерева в местах скопления птиц (рис. 143, в).

Примитивный птичий садок сооружается из кольев, заостренных с одной стороны и вбитых в грунт

Рис. 143

близко друг к другу (рис. 144, а). При невозможности вбить колья в грунт садок можно изготовить, привязав к нескольким горизонтальным кругам вертикальные жерди и широкой стороной поставив на землю (рис. 144, б). Если каркас получится слиш-комлегкий, его следует утяжелить, привязав в нижней части несколько камней.

Сторожковый механизм в ступах и садках представляет из себя находящиеся в неустойчивом равновесии круги или крестовины, закрепленные в верхней части ловушки. Самый простой — подвязанная за середину короткая горизонтальная жердочка. Рядом со сторожком или даже на сам сторожок следует привяза^ь-приманку ^ ягоды, насекомых и пр. Птица, севщця.-на жердочку (крестовину, круг), нарушает ее равновесие, падает в яму или садок, ширина которых не дает ей возможности расправить крылья и выбраться наружу.

Рис. 144

Упрощенный вариант ступы представляет из себя яму глубиной около 1 м, вырытую в том месте, где птицы обычно кормятся на земле. Ширина ямы рассчитывается в зависимости от размеров птицы, на которую идет охота. Возле ловушки и внутри нее разбрасывается приманка — зерна, ягоды и т. п. Подбирая корм возле ямы, птица рано или поздно в нее падает. В этот момент надо как можно быстрее добежать до ловушки, пока птица не успела расправить крылья.

К гнездовьям и местам отдыха и кормежки водоплавающих птиц можно довольно близко подобраться, если плыть, замаскировав голову камышом или другой прибрежной растительностью. Раньше этот способ называли «ловлей на тыкву». Надев на голову сухую, пустотелую, с небольшими отверстиями для глаз тыкву и бросив еще несколько, для отвлечения внимания, в реку, охотник, спускаясь по течению, подплывал к стае отдыхающих на воде птиц и хватал их под водой за лапы.

В холодной воде охотник может укрыться на сплавляемом по течению плоту, замаскированном со всех сторон ветками и камышом. В этом случае птицу следует добывать с помощью лассо, палок, камней и сетей. Особенно удобен этот прием при сплаве по тундровым и таежным рекам, где охотиться можно попутно с основным занятием — преодолением расстояния, отделяющего потерпевших от людей.

Морских и водоплавающих птиц можно ловить «на бутылку». Для этого надо заполнить бутылку наполовину водой и укрепить на ее горлышке несколько петель, замаскировав их ветками. Бутылку следует привязать к берегу прочной леской и пустить в свободное плавание. Привлеченная зеленью птица попытается сесть на бутылку и может угодить лапой в одну из петель (рис. 145).

На островах и на побережье северных морей в конце июля — начале августа уток и гусей, потерявших маховые перья во время линьки, можно добывать палкой. В этот период они обычно собираются на берегах озер, где легко найти корм, и оказываются совершенно беззащитными перед охотником. Но уже через полторЙ-двЪнейели птицы обрастают новым пером, и тогда беа ружья добыть их бывает затруднительно

Морских чаек и некоторых других птиц, питающихся налету, иногда добываютс помощью камней

Рис. 145

или свинцовых грузиков, обмазанных какой-нибудь едой. Приманка подбрасывается высоко в воздух, птица хватает корм вместе с грузиком и падает на землю, не в силах удержать доставшийся ей вес. Как только птица ударилась о землю, ее нужно оглушйть палкой.

Описанные виды ловли рыбы, птицы и зверей допустимо использовать только в условиях реально происшедшей аварии, так как они небезвредны для флоры и фауны. Вместе с тем вряд ли возможно их признать браконьерскими. Сооружение любой ловушки требует значительных затрат труда и времени. Гораздо проще купить в любом охотничьем магазине капкан или использовать бытовую мышеловку. Производительность импровизированных ловушек невелика. И, наконец, в пригородных лесах, где дичь пугана и где в водоемах не так много рыбы, вероятность удачной охоты приближена к нулю и, значит, совершенно бессмысленна. Другое дело—глухие места, где много непуганой дичи, изобилие рыбы и где вероятность попасть в аварийную ситуацию наиболее велика. Там полученные навыки охоты без оружия и рыбалки без снастей пригодятся человеку более всего.

Охотничьи орудия. На мелкую дичь и птицу можно охотиться с помощью импровизированных луков, рогаток, самострелов, копий, дротиков и тому подобного примитивного оружия.

Охотничьи луки можно изготовить из достаточно толстых гибких ветвей тиса, орешника, ясеня, клена, вяза, молодой рябины, березы, бересклета. В крайнем случае из веток деревьев других пород. Очень важно, чтобы выбранная ветвь была прямой, без перегибов и неровностей, не имела сучков, трещин, боковых ветвей и других поверхностных дефектов. Длина лука должна быть примерно равна расстоянию между вытянутыми в сторону руками.

Тетива лука изготовляется из любого подручного материала: обрывков веревки, разрезанного поясного ремня, лески, струны, проволоки и пр. Древние охотники делали тетиву из сухожилий животных, высушенных и скрученных кишок и выделанных кож. Проще всего закрепить тетиву, обвязав вокруг желобка-угл.у&теншг*трорезанного с одного конца лука, и надев сдецйально завязанную петельку на другой. Что§ы петля тетивы не сползала, надо вырезать специальный «палец»'или использовать остатки срезанной боковой ветки (рис. 146).

Более сложная и мощная конструкция, повторяющая лекала спортивного лука, показана на рис. 147. Из-готовлениетакоголука требует значительных усилий, но зато при-цельность и убойная сила его выше, чем у простой палки, согнутой дугой.

Изо всех деревьев более всего для изготовления «спортивного» лука подходят тис, орешник, дуб. Ветка лука выбирается обязательно прямая, без дефектов и более толстая, чем в первом слу-

Рис. 146

Рис. 147

чае, так как ее предстоит обстругивать. Концы палки плавно стесываются от центра к краю примерно на полметра. При этом надо стараться соблюдать максимальную симметрию, что обеспечивает одинаковый изгиб обоих концов при стрельбе.

Полученная заготовка медленно просушивается над огнем, постоянно поворачиваясьвокругсвоей оси на манер шампура, в течение нескольких десятков часов (в идеале — 2—3 дней). При этом надо следить, чтобы дерево не загоралось и не обугливалось.

После просушки лук желательно обильно смазать любым маслом или животным жиром, что повысит его упругость.

Прежде чем натягивать тетиву, следует проверить, в какую сторону лук изгибается более плавно и сильно, и уже с учетом этого вырезать канавки под тетиву.

Далее один конец тетивы завязывается в пред- -назначенной для нее канавке, а на другом делается небольшая петля, которую, если лук согнуть, можно зацепить за пропил, расположенный в противоположном «плече» лука.

При переносе и хранении лука тетива должна быть спущена. Натягивать тетиву лука следует только непосредственно перед охотой. Лук, постоянно находящийся в согнутом состоянии, быстро утрачивает свои упругие качества

Охотиться с п*мощью примитивного лука лучше всего из засады, устроенной с подветренной стороны, вблизи тропы, водопоя или норы животного.

При этом надо очень тщательно замаскировать место засады, подпускать животное как можно ближе и натягивать лук очень медленно, чтобы не привлечь к себе внимания движением и шумом. Активная охота со стрельбой навскидку обычно не оправдывает себя: быстро и при этом точно прицелиться бывает сложно, а подъем и натяжение лука вспугивают животное. Еще сложнее, находясь в засаде, стрелять из положения лежа. В этом отношении более удобен для охоты арбалет. В отличие от лука он позволяет находиться в засаде лежа, что облегчает маскировку и мгновенный выстрел, так как дополнительно тетиву натягивать не надо.

Примитивный арбалет изготовляется из толстой, до 7—10 см в диаметре, жерди, у которой стесываются боковинки, а в средней части вырезается уступ, за который можно будет зацеплять натянутую тетиву. В нижней части ложа арбалета желательно оставить 1—2 отходящих сучка, за которые, как за ручки, удобно будет держаться при выстреле. Передняя часть ложа арбалета должна на несколько миллиметров возвышаться над поверхностью уступа, постепенно опускаясь до его уровня. По всей длине ложа необходимо вырезать направляющий желобок глубиной, равной половине диаметра стрелы. А на срезе арбалета из проволоки, гвоздя или гибкой ветки сделать фиксирующее кольцо, которое будет препятствовать выпадению стрелы при наклонах арбалета (рис. 148). В принципе можно обойтись и без кольца, но .тогда придется следить,

Рис. 148

чтобы арбалет находился в горизонтальном положении. При охоте из засады это вполне возможно. При активной охоте — утомительно.

Сам лук должен быть короче и толще обыкновенного стрелкового и иметь «спортивную» форму (какна^мс. 147). Именно она при меньшем размере обеспечивает большую упругость и мощь лука.

Готовый лук вставляется в пропил, сделанный в торце ложа арбалета, и фиксируется с помощью проволоки или веревок.

Тетива лука натягивается в зависимости от мощности предполагаемого выстрела. При слабом натяжении — одной,рукай. При сильном — двумя руками, уперев приклад В живот. При очень сильном —двумя руками, уперевшись в лук ногами (рис. 149).

Рис. 149

Для выстрела достаточно отжать тетиву большим пальцем вверх. Или сделать спусковой механизм в виде буквы «Г», закрепив его сбоку с помощью гвоздя. Тогда, если нажать на курок, его верх-няячасть, поднявшись, вытолкнеттетиву с уступа.

Арбалет является очень опасным в обращении оружием! В первую очередь потому, что фиксация поставленной на боевой взвод стрелы ненадежна и в любой момент может произойти самопроизвольный выстрел! Обращаться с арбалетом следует как с ружьем: никогда не носить во взведенном состоянии, а только направив стрелой вниз; не охотиться, если не известно, где находятся в этот момент ваши товарищи; не направлять на людей, не вертеть в руках и ничего не поправлять, когда он изготовлен к выстрелу! Лучше всего использовать арбалет для охоты из засады.

Стрелы для луков и арбалетов изготовляются из прямослойных веток деревьев длиной 60—70 см и толщиной до 6 мм. Более точно длину стрелы для лука можно установить опытным путем, с максимальным усилием вытягивая тетиву. Стабилизаторы полета можно изготовить из перьев любой птицы, разрезав их вдоль и привязав к дальнему концу стрелы. Или из кусков картона, полиэтилена, пластика и т. п. (рис. 150). Длина стабилизатора должна быть 7—10 см, ширина — 5 см.

Наконечники изготовляются из подручных металлических предметов, гвоздей, больших иголок, лезвий, шил и штопоров, снятых с карманных ножей, костей птиц и рыб, сколов хрусталя и других камней твердых пород. Жесть от консервной банки следует свернуть «кульком», от чего даже самый мягкий металл приобретает требуемую твердость. Для большего сцепления наконечника со стрелой

место их соприкосновения можно промазать дре-веснойсмолой. В крайнем случае, ветку можно просто обжечь на костре, соскоблить образовавшийся уголь и заострить.

Закрепить наконечник проще всего, вставивего в пропил, сделанный на конце стрелы, и обмотав вокруг мягкой проволокой, нитью, леской, тонкой полоской кожи. Или примотав к уступу, вырезанному на конце стрелы (см. изготовление остроги). Нолучше всего для этой цели использовать сухожилия, которые, высыхая, уменьшаются в размере и намертво притягивают наконечник к стреле.

С противоположной стороны стрелы необходимо сделать 4—6-миллиметровый прорез под тетиву. В арбалетных стрелах пропил можно увеличить до 1 см и более, чтобы натянутая тетива прижимала стрелу к ложу.

Перед началом охоты надо обязательно пристрелять лук или арбалет, используя стрелы с фальшивым, то есть таким же тяжелым, как у боевых, но незаостренным, наконечником.

Охотничьи рогатки изготовляются из любой имеющейся в распоряжении резины, но более всего подходит розовая резина, используемая в качестве медицинского жгута и продающаяся в аптеках. Длина резинки определяется путем ее максимального вытягивания. Прикрепить резину к рогатке и кожанке можно с помощью круговой намотки тонкой нити, проволоки. В качестве пулек лучше всего использовать небольшие округлые, до 1,5 см в диаметре, камешки. Неправильной формы, с острыми краями камни наносятжертве большие раны, но гораздо труднее удерживаются на траектории полета. С помощью хорошей рогатки можно с успехом охотиться на птицу и мелкую дичь, особенно тундровую птицу во время линьки (рис. 151).

Охотничьи копья. Наконечники охотничьих копий и метательных дротиков, сделанные из камней и ножа, показаны на рис. 152.

При изготовлении каменных наконечников вначале от монолитного камня откалывается множество заготовок. Из них выбираются наиболее подходящие, которые скользящими ударами других камней от центра к краю доводятся до требуемой формы и потом, как выражаются археологи, обрабатываются с помощью техники отжимной ретуши. То есть края отщепов подправляются мелкими уда-

Рис. 152

рами или отжимом крупным камнем до получения острых, режущих кромок.

Один из вариантов крепления таких наконечников показан на рис. 153. Его применяли для изготовления метательных дротиков американские индейцы. Помещая наконечник в специальный желобок в древесине, они прижимали его еще одной щепой и обвязывали сухожилиями животных или примитивной веревкой, которую потом промазывали смолой.

Лассо для ловли птиц сооружается из тонкой, способной удерживать заданную форму проволоки или толстой лески, связанной в самозатягивающуюся петлю, прикрепленную к концу длинной жерди. С его помощью можно сдергивать птиц с высоких веток деревьев и гнездовий. Птичье гнездо следует выследить в дневное время. А чтобы не забыть к нему дорогу, желательно пометить свой путь, рассыпая на земле заранее припасенные камешки. Поздним вечером или ночью надо тихо подкрасться к дереву, поднять шест, на-

Рис. 153

кинуть петлю на голову птице и резко дернуть вниз. Для добычи мелкой дичи можно использовать и " камни для метания. Их лучше заготовить заранее и носить с собой. Когда дело дойдет до охоты, искать подходящий булыжник будет поздно: дичь ждать не станет. Дальность полета, точность попадания в цель и поражающее действие метательного камня во многом зависят от его формы. Круглый камень хорошо держит траекторию полета, но летит недалеко и не наносит дичи серьезных ран. Наиболее опасны камни в форме з^ез^очек и треугольников, вроде тех, что с успехш4.;и<5пользуют против своих врагов в кинобоевиках японские самураи. Но изготовить такой формы камень бывает непросто. Отсюда можно рекомендовать промежуточный вари-

Рис. 154

ант: слегка уплощенные, круглые, с заостренными краями камни от 3 до 7 см в диаметре. Для усиления поражающего действия в камне можно сделать глубокие сколы, чтобы острые края на несколько миллиметров выступали наружу (рис. 154).

Небесполезным для охоты и совершенно незаменимым для разделки животного будет нож. Примитивный нож можно изготовить из любого куска железа, если утончить одну его грань, разбив ее между твердыми булыжниками или заточив на камнях более мягких пород. Ручку ножа можно сделать, обмотав лезвие несколькими слоями ткани или наложив с двух сторон и крепко связав деревянные пластинки.

По тому же принципу можно сделать нож из стекла (рис. 155). Надо лишь выбрать осколок длиной 10—15 см и плотно обмотать его тканью.

На водоплавающую птицу можно охотиться с помощью рыболовных снастей. Для этого на длинную леску или капроновую нить через 50—70-сантиметровые поводки привязываются несколько небольших (номер 2 и 3) рыболовных крючков, на которые насаживается приманка — кусок мяса,

Рис. 155

насекомые, черви, мальки, рыбьи пузыри и пр. Чтобы приманка не тонула, к цевью крючка можно прикрепить кусочек пенопласта, коры дерева. Снасть забрасывается в воду, по ветру и течению, в места скопления птиц. Охотники подобную снасть называют якорями.

Нетрадиционные продукты питания суши

Нельзя в ситуациях, угрожающих голодом, забывать о так назывжЩАУрлетрддиционных продуктах питания. Глупо* обрекать' себя на голодную смерть только и*-за того, что находящиеся вокруг продукты питания имеют непривычный вид, вкус и запах. Можно позволить себе брезгливо сморщиться при виде червяка, вылезшего из яблока, но только дома, а никак не в условиях аварийной ситуации. Здесь, если хочешь выжить, от старых привычек вроде брезгливости лучше избавиться. И чем раньше, тем полезней для здоровья. Поэтому, если в подобном, мягко говоря, затруднительном положении в руки потерпевшего попало насквозь червивое яблоко, выбрасывать его не следует, а, напротив, следует съесть полностью, до последней косточки, и даже червяка, извините, непременно отловить и употребить в пищу, так как он более калориен, чем само яблоко. И это будет более чем правильно.

Наши предки, жившие в жестоких условиях борьбы за собственное существование, этот неписаный закон усвоили твердо. Их меню, в смысле ассортимента, было намного богаче нашего. Они ели всё. Ну, скажем так, почти всё. В доказательство приведу несколько примеров, которые большинству читателей могут испортить аппетит.

«Едят камчадалы всё, что бегает, ползает, плавает,летает. Едят, в частности, вшей. Если своих не хватает, ищут у ближних. Рыбу готовят впрок, сваливая в ямы, где она со временем приобретает вид слизи и издает «душок», от которого европейцы за версту зажимают носы».

«Когда чукчи убивали оленя, то тщательно собирали весь находившийся в желудке полупереваренный мох — эта кислая масса была их излюбленным лакомством».

Эскимосы ели «жирных сырых личинок оленьего овода, повытасканных из шкур только что убитых оленей. Личинки так и кишели на большом лотке, подобно гигантским червям, а на зубах слегка похрустывали».

«Нгвито — термиты крупные, жирные, их набирают три-четыре пудовых мешка с гнезда, прямо с крыльями кладут на сковороду без жира, посыпают чуточку солью и жарят в собственном соку. Когда насекомых тушат или кладут в суп, крылья им также не обрывают...»

«Вас угощают kiviak — это люрики, на которых охотились эскимосы на берегу в момент моего приезда... Ихне ощипывают и не потрошат, аскладывают в мешки из тюленьей кожи, которые укрывают от солнца под камнями. Все это долго гниет, а затем подается к столу как лакомство...

Заметим, так называемое «огипег» считается также очень изысканным кушаньем. Оно изготовляется из жидкого помета куропатки. Его собирают зимой в виде замерзших лепешек, лежащих на снегу, смешивают с тюленьим жиром, потом толкут и едят горячим. Готовое блюдо пахнет курятником...

И наконец, известно, что самым любимым блюдом эскимосов является костный мозг оленей».

Справедливости ради *ма#е оговориться, что «душок» многим эскимооскйм кушаньям придают не гнилостные, а соварм другие, скорее выполняющие роль консервантов виды бактерий. Люрики, сброшенные в мешок изтюленьих шкур, не гниют, а заквашиваются и благодаря этому сохраняются продолжительное время. Так что, несмотря на присущий северной гастрономии «помойный дух», будем справедливы: ни чукчи, ниэскимосы, ни другие народности не способны без ущерба для здоровья употреблять реальную гниль. Также, как и мы. А то, что мы удивляемся их вкусам, так и они тоже брезгливо воротят нос от «отвратительных», на их взгляд, соленых и маринованных грибов, кисломолочных продуктов, сыров и тому подобной привычной для нас пищи.

При охоте на змей следует соблюдать максимальную осторожность, чтобы ненароком из охотника не превратиться в жертву. В целях безопасности всех незнакомых змей надо считать заведомо ядовитыми. Ловить их можно с.помощью длинной раздвоенной на конце палки. Голова змеи прижимается палкой к земле и отсекается ножом, топором или раздрабливается острым камнем. При этом необходимо помнить, что и у мертвой змеи ядовитые зубы представляют серьезную опасность. Крометого, змей можно добывать с помощью лука, рогатки, камней, ловить веревочной петлей, привязанной к концу длинного шеста, или на обыкновенную рыболовную удочку с насаженной на крючок приманкой, например, клочком яркой ткани.

Y маленьких змей отрезается голова вместе с ядовитымижелезами, после чего шкурка снимается от головы кхвосту вместе с внутренностями, словно чулок, то есть как бы выворачивается на левую сторону.

Больших змей достаточно обезглавить, выпотрошить, взрезав брюшко от головы до анального отверстия, и приготовить в собственной, грубой и жесткой шкурке, поместив на горячие угли и периодически переворачивая. После того как шкурка потрескается, из нее следует вытащить мясо и сварить его.

Очень больших змей, также не снимая шкурки, следует нарезать небольшими кусками и испечь над костром.

У ящериц наиболее вкусны мышцы спины и ног.

У всех змей и ящериц в летне-осеннее время года в брюшной полости откладываются запасы жира в виде лентообразных и круглых образований, которые можно использовать для жарки пищи.

В пищу у лягушек обычно используются только мясистые задние лапки. Хотя в принципе можно съедать ее целиком, удалив только голову и внутренности. При варке лягушек рекомендуется перед тем, как опустить их в воду, снять шкурку. А чтобы она легче отставала от мяса, подержать пару минут в горячей воде или ошпарить кипятком. Впрочем, мы шкурку не снимали и варили лапки как есть. Нава-ристость бульона от этого не пострадала — по поверхности плавал густой жирок. А то, что бульон слегка горчил, нам аппетита испортить не могло. В целом он совершенно йаг^йминал свой куриный аналог.

Кстати, лягушке съедобна на всех фазах своего развития — от головастика до взрослой особи (рис. 156).

Рис. 156

Тритонов можно ловить в техже местах, где обитают лягушки, разыскивая под камнями и полусгнившими стволами деревьев (рис. 157).

Лягушек, тритонов можно варить, жарить на палке над углями костра или запекать на раскаленных камнях.

В отличие от лягушек их ближние родственники — жабы и некоторые виды саламандр (пятнистые, черные, огненные) — в пищу не годятся. На коже жаб и саламандр расположено множество ядовитых желез-«бородавок», выделяющих яд или

Рис. 157

жидкости, сильно пахнущие и раздражающие слизистые глаз. Крупные жабы могут разбрызгивать ядовитую жидкость на расстояние до 1 м.

Яд жаб и саламандр может быть опасен при попадании в ротовую полость человека. К примеру, для собак смертельной дозой является 0,0009 г яда жабы на 1 кг веса. Правда, яд этот имеет тошнотворный, очень горький вкус, что является естественным защитным барьером для любопытных гурманов. Для кожных покровов яд опасности не представляет, более того, как утверждает народная медицина, способствует заживлению ран. При попадании в глаза яд вызываетжжение и слезотечение.

Съедобны болотные- щ пустынные черепахи. Причем наиболее вкусн^тф,' что питаются только растительной пищей Jvbico плотоядных менее приятно. Черепаху можно готовить,пря"мо в панцире, обмазав предварительно слоем глины и уложив спиной на горячие угли. В другом случае живая черепаха опускается в кипяток и варится, пока от нее не отойдет панцирь. После чего из нее вырезаются все плотные мышцы, из которых готовится суп. Очень питательны богатые желтком крупные кожистые яйца, встречающиеся в брюшной полости у самок черепах (рис. 158).

Годятся в пищу двустворчатые моллюски пресных и слабосоленых вод. То есть рек, ручьев, болот, озер и полупре^ных морей — таких, как Каспийское, Аральское, Азовское и им подобных. Съедобными считаются практически все пресноводные моллюски. Но особую пищевую ценность представляют из себя беззубки, гребенчатка дальневосточная, дрейссены, жемчужницы, перловицы и некоторые другие.

Беззубки имеют тонкостенную раковину, обычно темного цвета, верхушка которой состоит из многочисленных параллельных морщинок. Обыкновенная беззубка распространена в водоемах европейской части страны и Сибири, имеет длину 160—200 мм, высоту — 90—120 мм, выпуклость — до 60 мм. Также довольно распространенная вытянутая беззубка отличается чуть меньшими размерами. Кроме того, известны утиная беззубка, Берингова беззубка, кавказская беззубка, узкая беззубка и др. Некоторые виды беззубок показаны на рис. 159.

Мясо беззубоксодержит61%белка, 1 ^углеводов и 7,7% жира.

Гребенчатка. Длина раковины — до 230 мм, высота — 170 мм, выпуклость — 60 мм. Встречается в реках и озерах Дальнего Востока (рис. 160).

Дрейссены отличаются треугольной, похожей на перевернутую лодку раковиной длиной не более 50 мм (рис. 161). Иногда покрывают подводные поверхности гидротехнических сооружений и камни сплошным ковром; У„дйейссен мясо составляет 25%, пригодный для употреоления.,в пищу сок — 54%, а створки — 21% 'от общего веса раковины.

Речная дрейссена распространена в реках бассейнов Балтийского, Каспийского, Черного морей

Рис. 159

и Ледовитого океана. Кроме того, известны дрей-ссены: каспийская, Палласа, морская, Гриммаидр. Жемчужницы имеют прочную овально вытянутую раковину. Обыкновенная жемчужница (рис. 162, а) достигает в длину 100—120 мм, в высоту — 40—50 мм, выпуклость—25—30мм. Обитаетвнебо-льших речках и ручьях. Распространена на северо-западе страны, в Скандинавии, Америке, Канаде.

Кроме жемчужницы обыкновенной, известны: жемчужница даурская (рис. 162, б), камчатская (рис. 162, в), сахалинская (рис., 162, г) и др.

Перловицы—одни из наиболее распространенных пресноводных моллюсков. Длина обыкновенной перловицы достигает 90 мм и более, ширина — 40 мм, выпуклость — 30 мм. Но некоторые виды могут превышать в длину 130 мм.

Вес мяса и выделяющегося при разделке раковины сока у перловиц составляет 51—53% всего веса моллюска. При этом мясо состоит на 60% из белка, на 17% из углеводов и на 5% из жира.

Рис. 160

Рис. 161

Рис. 162а

Рис. 162б

Рис. 162в

Рис. 162г

Существует множество «сортов» перловиц: вос-точноазиатская, дальневосточная, Сиверса, клиновидная, овальная и пр. (рис. 163).

Двустворчатых моллюсков следует сварить или ошпарить кипятком и после того, как створки раскроются, вырезать все мясо. Или, просунув нож сквозь щельмежду створками, перерезатьзапорные мышцы. Не следует брать моллюсков,' которые при прикосновении к ним не закрывают плотно створки. Это может свидетельствовать о том, что они мертвы (рис. 164).

Рис. 163

Рис. 164

Рис. 165

Мясо моллюсков можно сушить, вялить и консервировать иными способами. Раковины использовать для изготовления рыболовных крючков, гарпунов, пуговиц.

Кроме двустворчатых моллюсков употребимы в пищу другие пресноводные ракушки — катушки, прудовики, лужанки (рис. 165).

Пресноводные моллюски бывают часто заражены паразитами, и поэтому их следует хорошо проваривать, чтобы уничтожить самих паразитов и их яйца.

Птицы. Точно так же, как от лягушек, тритонов, змей и ракушек, не стоит отказываться от добычи малопривлекательных на вид пернатых в надежде отыскать что-нибудь более или менее напоминаю-

щее домашнюю курицу или индюшку. Вкусовые качества птицы никак не зависят от ее внешнего облика.

Тех же ворон и галок в некоторых районах Германии и Франции издревле почитали за лакомство. Китайцы с удовольствием употребляют в пищу соколов, филинов и аистов. Ао вкусовых качествах голубей и воробьев вам могут поведать бывшие беспризорники.

Мясо старых птиц, особенно ворон и черных дроздов, отличается особой жесткостью, и поэтому его необходимо долго проваривать. Молодых птиц тех же семейств можно жарить.

По возможности не употребляйте в пищу птиц-падалыциков, так как они являются переносчиками инфекций, а также клещей и вшей. При необходимости вначале их надо отваривать по меньшей мере 20 мин, чтобы убить всех паразитов, и лишь потом обжаривать или тушить.

Легче всего добывать птиц в период гнездования и высиживания птенцов. В это время они меньше боятся человека, поэтому есть возможность, выследив гнездо днем, подобраться к нему ночью, когда птицы спят, и поймать их рукой или петлей, закрепленной на конце жерди.

Многие полярные птицы—такие, как совы, белые куропатки и пр., *-зйм&йЙодпускаютчеловека настолько близко, что и*можно оглушить палкой или даже схватить р^кой. Только приближаться к ним надо очень медленно и не делая резких движений.

Отыскать гнезда можно на обрывах и обращенных в сторону водоема высоких берегах, на кронах деревьев, в густом кустарнике. Достаточно только понаблюдать за направлением полета и поведением птиц, чтобы вычислить место их гнездования.

Кроме самих птиц, в гнездах можно добывать яйца и неоперившихся птенцов.

Небесполезны в пищевом отношении мыши и другие мелкие норные грызуны. Правда, их трудно потрошить... Но можно обойтись и без этого.

Съедобны (а среди южных народов даже пользуются популярностью) собаки. Кроме того, можно есть кошек и барсуков.

Можно употреблять в пищу крыс. При всей от-вратительности их внешнего вида мясо крыс вполне съедобно, а при соответствующей кулинарной обработке может быть даже вкусно. Вопреки общему мнению, крысы не питаются недоброкачественной пищей, но представляют угрозу как переносчики болезней и вшей. Поэтому надо избегать укусов крыс и, не добив и не убедившись, что они мертвы, в руки не брать, особенно если заметны какие-либо дефекты на шкуре. При освежевании тушки крысы следует выбрасывать внутренности, голову и крес-, тец вместе со шкуркой. А мясо тщательно проваривать.

Вполне съедобны ежи. Самый удобный способ их приготовления — в глине. Для чего выпотрошенный еж обмазывается толстым слоем глины и закатывается в костер или укладывается на уголья. Поеле приготовления, примерночерез 1,5—2ч, иголки и кожа ежа отстают вместе с глиной.

Надеюсь, приведенные сведения убедили читателя в том, что самые непривлекательные на вид птицы, сухопутные, в том числе ядовитые змеи, мыши, а также лягушки вполне могут заменить в аварийных условиях привычные отбивные и бифштексы.

Аеще, если не быть особо привередливым, можно есть кротов, ящериц, летучих мышей и тому подобную живность.

Нельзя также сбрасывать со счетов молоко многих сухопутных и морских млекопитающих. Это, со всех точек зрения, — идеальный продукт питания, ничем не уступающий, а по многим показателям и превосходящий привычное нам коровье молоко. Правда, молоко большинства дикихживотных имеет специфический вкус. Но в условиях, угрожающих жизни, выбирать не приходится.

Коровье, козье или конское молоко (кумыс) пробовал почти каждый. Смею уверить, что вполне удобоваримо, а в жару и вкусно верблюжье молоко. Пригодно в пищу молоко копытных и хищных животных. Например, волчье. О чем свидетельствуют вскормленные волчицей Рем и Ромул. Или многие десятки обнаруженныхвлесахи джунглях взращенных хищными зверьми Яма^ли»! Некоторые исследователи отмечают неялохие вкусдвые качества молока морских млекопитающих животных.

Поэтому, если вы встретили'в лесу или на морском пляже кормящую маму какого-нибудь животного, постарайтесь присоединиться к ее детенышам. Многие самки в послеродовой период бывают настолько ослаблены, что не оказывают непрошеному едоку активного сопротивления. Если,конечно, он не нападает, а, к примеру, приближается к ней очень медленно и стоя на коленях. Только не следует для подобных экспериментов выбирать хищных и крупных животных и тех, что ведут «гаремный» образ жизни. В любом случае следует опасаться копыт и зубов «кормящей мамаши» и быть готовым к отражению атаки.

У попавших в охотничьи ловушки кормящих самоктакже следует сдаивать и употреблять молоко.

Съедобные насекомые. Не самый плохой рацион можно составить из садовых и виноградныхули/яок, слизней, земляных и древесных червей, гладкокожих, то есть лишенных волосяного и хитинового покровов, гусениц, цикад, жуков и их обитающих в земле и древесине личинок, а также личинок стрекоз, равно как и самих стрекоз, ползающих и летающих муравьев и других насекомых.

В воде можно собирать пригодных в пищу прудовых ракушек, раковины перловиц, водяных жуков и прочих водяных насекомых.

В недавнем прошлом высушенных и смолотых в муку кузнечиков удалявшиеся от мирских забот отшельники использовали для выпечки хлебных лепешек и приготовления каш. Так что если вы наткнетесь в какой-нибудь книге на фразу «отшельники питались ягодами, грибами и акридами», знайте, что святые отцы с немалым аппетитом потребляли кузнечиков. И, между прочим, мудро поступали: ведь 100 г пищевой массы, приготовленной из кузнечиков, «тянет» на 225 калорий — лишь чуть меньше, чем пшеничный хлеб. А100 г жареных термитов — на 560 калорий!

Многие народности, населяющие пустыни, за лакомство почитали саранчу.

Китайцы с удовольствием поедают сушеных пауков. Не испытывающие особого голода японцы — стрекоз. Народности южноазиатского региона вообще отличаются потрясающей всеядностью и используют в пищу практически всех встречающихся у них насекомых, от самых экзотических, вроде почитаемых за лакомство жареных скорпионов, до сугубо домашних (рис. 166).

А комары? Те, что облепляют лицо и руки? Они тоже съедобны. И легкодоступны. Только успевай бей себя по щекам и слизывай с пальцев то, что от них остается. Или собирай на материал и вари похлебку...

Наиболее ценными в пищевом отношении принято считать муравьев и их южных собратьев — термитов, кузнечиков, саранчу, сверчков, некоторые виды жуков, медовых пчел, водных насекомых.

Человеку, оказавшемуся в чрезвычайных условиях, доступней всего малоподвижные улитки, слизни, черви, личинки, тем более что они обычно кучкуются в одном месте. Отыскав место их обитания, уже нетрудно найти и их самих в требуемых количествах. Прыгающих и летающих насекомых поймать гораздо сложнее (рис. 167).

Легче всего найти насекомых на стволах старых и погибших де-ревьев, пней. Кстати, эти сорта личинок наиболее съедобны и, по мнению знатоков восточной кухни, вкусны. Для их сбора надо внимательно осматривать расщелины, дупла и другие углубления, сдирать старую кору и собирать насекомых и их личинок с ее обратной стороны и с оголившейся Рис. 167 древесины (рис. 168).

Рис. 168

На полянах и лугах собирать насекомых можно, оглядывая высокие растения, на стеблях и цветках которых легко заметить паутинные коконы, утолщения и тому подобные дефекты, в которых обитают личинки и гусеницы. Кроме того, их можно отыскать в семечках растений. Например, в стеблях и колючих «головках» известного всем репейника некоторое количество насекомых можно насобирать даже зимой.

Кузнечиков удобней ловить утрами, по холодку, когда они малоподвижны fpuc. 169).

Почвенных насекомых лучше 'искать во влажных, затененных местах, среди прелой листвы, под камнями, кучами валежника и поваленными стволами деревьев, на дне пересохших луж

Рис. 169

Водных — естественно, в воде, на дне озер, рек, ручьев, болот, отдельных больших луж, среди растительности, окружающей их.

Проще всего находить муравьев — по большим, иногда достигающим высоты 1,5—2 м, кучам муравейников. Но можно ловить их «на запах» в банки и другие емкости, поставленные вблизи муравьиных троп, в которые бросить небольшое количество остатков пищи. Муравьи очень неплохи в жареном и печеном виде. Кроме того, в муравейниках можно отыскать заготовленных впрок гусениц и их личинки. Особую ценность представляюттак называемые медовые, или сахарные, муравьи, выполняющие в

Рис. 170

муравейниках роль емкостей для хранения нектара. Они отличаются от рабочих муравьев непропорционально большим бочкообразным брюшком, наполненным сладкой жидкостью (рис. 170).

Наиболее питательны не сами муравьи, а их личинки и куколки (или, как их иногда называют, муравьиные яйца), напоминающие внешним видом белые или желтые рисовые зерна. Личинки можно насобирать, разворошиЬ.ст^ну большого муравейника. В малых мурадеДни'ках бывает достаточно приподнять камень или ствол дерева, прикрывающий его сверху, чтобы отыскать целую залежь муравьиных яиц (рис. 171).

Рис. 171

Гораздо больше куколок можно добыть с помощью тканевой ловушки. Для этого вблизи муравейника, на освещенной солнцем горизонтальной площадке, надо расстелить большой, 1—1,5 м2, кусок ткани, завернуть наверх все четыре его угла и подложить под них веточки для образования щелевидных полостей. Затем верхняя часть муравейника срывается и рассыпается тонким слоем наткани, под лучи солнца. Спасая куколки отвысыхания, муравьи быстро перетаскают их под завернутые края ткани.

Ночью насекомых можно ловить на свет фонаря, свечи или кусок белой, желательно подсвеченной тряпки, расстеленной наземле. Днем — с помощью сачка, изготовленного из любого подручного материала. Сбивать к земле с помощью снятой одежды. Или просто аккуратно срезать и стряхивать над материалом травяную и кустарниковую растительность.

Неплохой прикорм потерпевшим бедствие могут обещать водяные насекомые — различные водяные жуки и их личинки, личинки бабочек-однодневок, стрекоз, майских мух и т. п. Собирать их следует на мелководье, обязательно в проточной, незастоявшейся воде. Карие. 172показаны различные водные насекомые — личинка стрекозы (кстати, стрекоза, выходящая из личинки, также вполне съедобна), личинка поденки, ручейники и бо-коплавы. Ha/jwc. 173— на% W более известные водные жу ки, в том числе вертячки, жуки-плавунцы и их личинки.

Ловить руками вертлявую водную живность — дело неблагодарное и бесперспективное, и поэтому лучше использовать импровизированную сеть. Для этого, растянув в стороны кусок тюля, марли или любой другой подручной ткани (в крайнем случае снятую рубаху или штаны), надо как можно быстрее пройтись по мелководью, сгребая воду и все, что в ней находится, к берегу. Или, напротив, вести сеть над самым дном, подобно глубоководному тралу.

Еще более уловиста поставленная ниже по течению реки или ручья стационарная сеть. В дно вбивается несколько кольев, между которыми растягивается углом, открытым в сторону направления потока, любая отыскавшаяся ткань. Затем

выше по течению достаточно взболтать ногами дно и обтрясти водную растительность, чтобы вся поднятая живность была снесена в сеть.

При отсутствии всякого пригодного для изготовления сетей материала можно с помощью длинных жердей вытягивать на берег большие охапки водорослей, внутри которых собирать спрятавшихся там водяных насекомых.

Перед употреблением всех водных насекомых лучше отварить, так как нет гарантий, что вода, в которой они обитают-, стерильна.

Но все же лучше воздержаться от употребления в пищу насекомых, найденных на кучах навоза и на павших животных — они могут быть переносчиками инфекций. Не всегда приятны в гастрономическом отношении личинки, обитающие на обратной стороне листьев, так как они могут выделять сильно пахнущие, ядовитые (но не опасные для человека) жидкости, отпугивающие их потенциальных потребителей.

Вообще следует воздержаться от сбора насекомых, имеющих особенно яркий, привлекающий внимание вид. Он обычно служит предупреждением питающимся насекомыми птицам об их несъедобности. Точно так же не стоит, пересиливая себя, естьличинок и гусениц, от которых дурно пахнет.

Лишь условно съедобными можно считать покрытых густым ворсом гусениц, взрослых бабочек, земных моллюсков, лишенных раковин, обитающих на теле животных многочисленных паразитов, атакже мух, слепней и-прочрх не самых стерильных насекомых.

Потенциальнэгопасны своими жалами пчелы, осы, шершни. Об этом, не однажды пострадав в детстве, осведомлены все. Могут доставить неприят-

ности своими мощными ядовитыми челюстями некоторые виды тропических муравьев и термитов. В тех же тропиках крайне ядовита бывает кожа у некоторых древесных лягушек. Но ядовитые жала и железы не являются признаком несъедобности мяса их обладателя. Опять напомню о жареных скорпионах и печеных змеях!

Приготовление насекомых. Подавляющее большинство насекомых можно употреблять в сыром виде. Кстати, так они гораздо питательнее, чем после кулинарной обработки. Именно так их и употребляют большинство представителей сохранившихся на земле полупервобытных племен и... южноазиатские, а в последнее время и европейские гурманы. В том, что поедаемое насекомое шевелится на языке, они находят особенное удовольствие. Малоподвижное — это уже не то, это уже не для гурманов.

Я понимаю: трудно вот так, без подготовки, взять пальцем толстого дождевого червя или шевелящуюся в пальцах толстую личинку и... опустить в раскрытый рот. Противно! Тогда попробуйте изменить внешний облик подобной малоаппетитной еды, придайте ей более привычный вид. Раздавите, разотрите между камнями, чтобы получилась желеобразная масса, зажарьте на огне и растолките в муку, разварите до состояния холодца, наконец, заверните этого злополучного червяка в лист щавеля — чем не хот-дог? Ну что, полегчало? Нет? Тогда зажмите нос, закройте глаза, вздохните поглубже и... Приятного аппетита!

Наиболее простой и безопасный способ приготовления насекомовидного пищевого сырья — варка. В процессе варки убиваются вредные бактерии и паразиты. При отсутствии варочной посуды насекомых можно печь, раскладывая на горячих камнях или тлеющих углях костра.

У особо крупных экземпляров насекомых, таких, как саранча, сверчки, следует удалять крылышки, усики и ножки, так как жесткие волоски на конечностях и твердое покрытие крыльев могут раздражать пищевод. Точно так же следует убирать панцирную оболочку больших жуков, выедая только их защищенные хитиновой оболочкой внутренности. Или выскабливать в емкость внутреннее содержимое хитиновых панцирей и готовить из них похлебки или пюре.

Уволосатых гусениц, если вы все-таки решились их отведать, необходимо удалить кожный покров. Проще всего это сделать, выдавив из нее внутренности в какую-нибудь емкость и выбросив обо-лочку.

Крупных личинок желательно выпотрошить, обрезать задний конец и прополоскать в проточной воде.

Муравьев и термитов можно растирать до пастообразного состояния и варись супы и каши, либо, если в данный конкретный момент вы сыты, высушивать на огне для дальнейшего сохранения и использования в качестве приправы' или «супового концентрата». В любом случае надо стремиться к их термической обработке хотя бы в течение 5 — 6 мин, чтобы разрушился муравьиный яд.

Всех водных и ползающих по берегу улиток, а также слизней надо употреблять в пищу только свежими. Улитки — один из наиболее скоропортящихся лесных пищевых продуктов. В идеале пойманных улиток надо несколько дней поморить голодом или выпустить на безопасные травяные или моховые пастбища, чтобы они за это время успели выделить всё ядовитые вещества. Именно так поступают фермеры, снабжающие улитками столы гурманов. Затем улиток надо бросить в соляной раствор для очистки пищеварительного тракта и прокипятить в течение 10—20 мин с добавлением ароматизирующих трав. Последнее — по вкусу. Пере варивать улиток не стоит, так как в этом случае их мясо становится жестким. Правда, пищевая ценность улиток невелика —лишь 50 ккал на 100 г веса. Но это с лихвой компенсируется их легкодоступностью.

Известных всем дождевых, навозных и прочих сортов червей необходимо выдержать без пищи около суток или протащить их между пальцами, чтобы выдавить отходы жизнедеятельности иостатки земли. Потом их можно сварить или высушить на горячих камнях или в жестяной банке над костром, встряхивая, чтобы они не подгорели. Затем растереть в порошок, который добавлять в пищу или варить из него супы. Или какое-то время хранить в сушеном виде в качестве консервов.

Пчелы, осы, шершни и другие представители рода пчелиных, равно как их куколки и личинки, съедобны. Перед употреблением им надо оборвать крылышки, удалить ножки и жало. Для улучшения вкусовых качеств их можно отварить или испечь. Пчел и ос можно добывать, собирая сачками с цветков растений или в гнездах. Только надо помнить, что осы и шершни обладают более сильным, чем у пчел, ядом, и укус их гораздо болезненней (рис. 174).

Но все же наибольшую питательную ценность представляют не сами пчелы, а добытый пчелами мед.

Для того чтобы найти улей лесных пчел, необходимо наблюдать за направлением их полета и помнить, что рабочие пчелы, которые собирают пыльцу растений, далеко от места своего обитания не улетают и к вечеру обязательно собираются в гнезде. Улей лесные пчелы обычно устраивают в дуплах деревьев, что значительно упрощает задачу собирателя их сладкой продукции. Ему достаточно бывает

поджечь пук сухой травы, поднести его близко к улью и, напустив дыма, плотно закрыть вход. Пчелы погибнут, а мед достанется добытчику.

Только, собираясь на медовый промысел, необходимо помнить, что пчелы в массе своей очень опасны и, если не погибнут сразу от дыма, могут изрядно покусать потревожившего их охотника. Иногда, если на него набросится весь рой, и до смерти! Поэтому лучше надеть толстую непрокусываемую одежду, подумать о том, как защитить от укусов открытые части тела, или, как минимум, развести поблизости дымокурный костер, возле которого можно будет укрыться от атаки потревоженных пчел.

Особенно ценен мед неограниченным сроком хранения. Более того, в медовой оболочке очень долго могут не портиться другие продукты питания. Наши предки, отправляясь в дальние походы, иногда заливали куски мяса, уложенные в бочки, медом и так сохраняли его месяцами.

Так же, как мед, употребимы в пищу пчелиные соты, в которых он в ульях содержится. Но, кроме пищевого назначения, воск сот можно использовать для изготовления свечей, повышения водонепроницаемости одежды, смягчения выделываемых кож животных:

При сильном голоде не следует брезговать свежей падалью. Для этого падшее животное надо тщательно осмотреть, выбрать пригодные в пищу куски, мясо тщательно промыть в проточной воде и после продолжительного вываривания употребить в пищу.

Недавно убитых животных можно выкапывать из ям и схронов, в которые их имеют привычку прятать многие хищники. Например, медведь со всех сторон нагребает на жертву землю. По этомухолми-ку из свежей земли нетрудно бывает найти его продуктовую заначку. Только вначале надо убедиться, что самого хозяина поблизости нет.

В аварийной ситуации можно использовать в пищевых целях обычно выбрасываемые вываренные рыбьи кости, хрящи и другие отходы. Для этого их надо измельчить, например, разбивая и растирая между камнями, тщательно проварить и есть, запивая водой. Но подобный рацион можно признать сугубо аварийным и использовать при отсутствии других продуктов питания.

Съедобна «зола» от сгоревшего жира некоторых морских животных — тюленей, моржей.

В самом крайнем случае можно есть похлебки, сваренные из мелко размолотых и хорошо проваренных костей животных. Именно так поступали наши первобытные предки. Лучше использовать кости, прилежащие к суставам, и сами суставы, которые отличаются большей мягкостью.


Глава VII - Снежные убежища

Убежища, построенные из снега, в гораздо большей степени, чем убежища из традиционного материала (ткани, веток, лапника и пр.), защищают человека от Холодовых поражений.

Часто ночевка в снежном убежище оказывается даже предпочтительней ночевки возле костра. Сооружение пещеры или домика требует меньших затрат сил и времени, чем заготовка большого кол иче -ства дров, разведение и многочасовое поддержание жаркого костра.

Во время строительства снежного убежища помимо основной цели — защиты человека от холодо-вых поражений — достигается ряд побочных: например, вырабатываются навыки снежного строительства. Уже следующую иглу или пещеру человек возводит в более короткие сроки с меньшим расходованием сил. Осваивать технологию строительст-валучшедотого, какситуациясталакритической.

Уверенность, что наличие глубокого снега или наста гарантирует безопасную ночевку, дает возможность даже в чрезвычайных обстоятельствах организовать переход, преодолевать значительные расстояния. Истощение сил, затраченных на переход, в какой-то степени компенсируется накоплением опыта движения по снегу без лыж, сооружения снежных убежищ. Продолжительность активной деятельности при нормальной обеспеченности продуктами питания может составлять 8—12 ч в сутки, 10 ч соответственно придется на сон и отдых, 1—3 ч — на устройство бивака.

Классификация конструкций. Снежные убежища условно можно разделить на три категории: снежные монолитные, блочные и каркасно-блочные.

Снежные убежища монолитные — это убежища, целиком сооруженные из снега без использования каких-либо других материалов. Чаще всего снежные убежища копаются в глубоком сугробе или надуве. К ним в первую очередь относятся пещеры, берлоги, ямы и пр.

Блочные убежища — убежища, построенные из снежных блоков и кирпичей без использования других материалов. Это иглу, снежные домики, землянки и пр.

Каркасно-блочные убежища — это убежища, в конструкции которых, кроме снега, используются дополнительные материалы: стволы деревьев, жерди, лыжи, лыжные палки, ветки и пр., выполняющие роль силового каркаса для удержания снежных блоков, образующих ЬтеЯЫ. Это снежные хижины, траншеи и т. п. -

Упомянутые типы конструкций далеко не исчерпывают список снежных убежищ, используемых в практике аварийных ситуаций. Нередко потерпевшие строят убежища, включающие в себя элементы самых разных конструкций. Все зависит от конкретных условий аварии и возможностей потерпевших. Например, купол иглу поддерживается изнутри силовым каркасом, выполненным из воткнутых в пол жердей, лыж, лыжных палок. Или потолок пещеры дополнительно укрепляется с помощью уложенных крестообразно друг на друга поверх сугроба жердей, засыпанных дополнительным слоем снега.

Другая классификация рассматривает убежища с точки зрения их теплосохраняющих свойств и разделяет все известные снежные убежища на два типа — открытые и закрытые.

Снежные убежища открытого типа (снежные хижины, траншеи, чумы и пр.) отличаются тем, что в их конструкциях кроме снега используются традиционные материалы—ткань, полиэтилен (обычно из них сооружается крыша или одна из стен), либо тем, что вход в убежище расположен на уровне жилого помещения или выше его. Отсюда за счет просачивания теплого воздуха в стыках между разнородными материалами или выветривания тепла через входные отверстия, расположенные на уровне пола или выше, в открытых убежищах довольно прохладно. Убежища открытого типа хорошо защищают от снегопада, ветра, в меньшей степени от мороза.

Гораздо надежнее убежища закрытого типа (пещеры, берлоги, иглу, норы и пр.). Строятся они целиком из снега (копаются в монолитных сугробах либо возводятся из снежных кирпичей-блоков). В отличие от убежищ открытого типа, они не имеют «швов» в местах соединения разнородных строительных материалов, а входное отверстие у них расположено ниже уровня пола. Подобные конструктивные особенности препятствуют выдуванию тепла из внутреннихпомещений,врезультате чего внутри убежища образуется своеобразная «тепловая подушка» с постоянной околонулевой температурой. Снежные убежища закрытого типа надежно защищают человека от воздействия низких температур, ветра, а при наличии примитивных обогревательных приборов (жировых и керосиновых ламп, свечей) обеспечивают тепловой комфорт.

Общие принципы строительства снежных убежищ. Возведение любого снежного убежища начинается с нулевого цикла — подготовки строительной площадки.

Место, пригодное для устройства зимнего аварийного бивака, надо начинать искать задолго до наступления темноты. Разумнее всего отмечать участки, удобные для строительства того или иного убежища, беспрерывно, по ходу движения. Это позволит, в случае возникновения опасности или ухудшения погоды, по'сбрствённым следам вернуться к ближайщейзамеЧенной площадке, а не тратить драгоценное время на лихорадочный поиск крепкого наста или подходящего сугроба. Недопустимо убыстрять строительство за счет качества! Спешка в действиях, вызванная понятным желанием скорее оказаться в тепле, приводит к многократному повторению строительства, к истощению сил, переохлаждению, развитию чувства отчаяния, обреченности, апатии. Лучше строить долго, но один раз, чем быстро, но десять! Кроме того, торопливость неизбежно сказывается на качестве убежища, которое часто не способно служить защитой от неблагоприятных климатических факторов. Неожиданное разрушение бракованного убежища, да еще, к примеру, ночью, может привести к самым трагическим последствиям.

При строительстве снежных убежищ, особенно закрытого типа, человек выделяет значительное количество тепла. Снег, попавший на одежду, обувь, тает, что приводит к их намоканию. С целью сохранения теплоизолирующих свойств одежды и обеспечения нормальной ночевки строительство (в особенности это касается ям, пещер, берлог) должен вести один человек. Причем лишнюю теплую одежду лучше снять, чтобы впоследствии надеть сухой. Лучше всего работать в болоньевых костюмах с синтетическимутеплителем (сипроном, нитроном, синтепоном), сняв все шерстяные вещи, которые в аварийных условиях высушить практически невозможно. Остальные участники группы должны оказывать строителю необходимую помощь — выгребать из тоннеля снег, резать и подавать снежные блоки, ломать лапник, заготовлять дрова ит. п. Нежелательно строить убежище всем вместе или поочередно. В условиях зимней аварийной ночевки обсушить и согреть одного человека возможно, всю группу или большую ее часть — крайне затруднительно. Конечно, лучше всего после завершения строительства высушить одежду у заранее заготовленного костра.

Вместе с тем надо следить, чтобы при устройстве бивака все участники группы выполняли какую-нибудь работу. Пассивное ожидание ведет к быстрому замерзанию, так как при отсутствии костра человек может согреться только движением. В свою очередь, оказание помощи замерзшему человеку отвлекает остальных участников группы от выполнения основных работ.

Во время пурги и сильного снегопада, когда ви-димость ограничена несколькими метрами, нельзя допускать, чтобы люди разбредались по сторонам без страховки, например, заготовляя лапник или дрова. Если карьер, где вырезаются из наста блоки, или место заготовки дров удалены от места строительства, к нему необходимо протянуть веревочные перила или пометить путь другим действенным способом.

Очень важен разумный выбор размеров снежного убежища. В большомч цросто.рном снежном убежище удобнее, но хрдоднЪе, тйк тсак человеку приходится согревать значительные объемы холодного воздуха, к тому же чем больше площадь снежных стен, тем выше потери тепла. В небольшом убежище тепло, но тесно. Отсюда следует, что окончательное решение следует принимать лишь после оценки всех факторов, составляющих аварию. Если убежище построено по классической, хорошо удерживающей тепло закрытой схеме, если у потерпевших есть обогревательные приборы, свечи, вдостатке теплого снаряжения, одежды, то кубатуру убежища можно расширить, выделив место под прихожую, склад, кухню и пр., высоко подняв потолок. Потерпевшим, не имеющим ничего, кроме одежды, лучше ограничить кубатуру убежища до минимума — сблизить стены, сильно занизить потолок и пр. В этом случае сильная теснота предпочтительней даже не очень сильного мороза. От тесноты, в отличие от холода, не умирают. В целом правило — чем меньше внутренний объем убежища, тем в нем теплее — справедливо для любых типов убежищ.

Нередко людей пугает трудоемкость и продолжительность снежного строительства. Однако опыт показывает, что затраты времени и сил, сколь бы значительны они ни были при сооружении снежных убежищ, с лихвой окупаются теплой ночевкой. Трехчасовой отдых в тепле восстанавливает силы лучше, чем десятичасовой на холоде. Бывают случаи, когда на строительство снежного убежища приходится затрачивать времени больше, чем на отдых в нем. Но эти короткие часы дают потерпевшим тепловую передышку, и весь следующий день они сохраняют работоспособность и морозоустойчивость.

Строительство снежных убежищ. НАДО:

• Выбирать место под бивак до наступления темноты, начинать строительство до наступленияуста-лости.

• Выбирать место под строительство убежища и снежный покров, наиболее удобные для избранной конструкции.

• При отсутствии навыков снежного строительст -ва сооружать уменьшенный макет убежища, на котором отрабатывать технологию постройки.

• Строительство убежищ закрытого типа вести одному, так как оно связано с намоканием одежды, а высушить одного человека проще, чем всю группу.

• Не ускорять строительство за счет качества.

• Снять перед строительством влагопроницаемую и теплую одежду, чтобы уберечь ее от намокания.

• Прирытье пещер, ям, берлог работать на подстилке из водонепроницаемого материала.

• Копать пещеры с помощью пил, мисок и тому подобных инструментов.

• Помнить:чемменьшеубежище, темонотеплей.

• Щели в блочныхубежищах (иглу, домиках и пр.) следует затереть снегом.

•В тканевых крышахмеж~ду';е.лЩми материала для создания воздушной подушки, сохраняющей тепло, следует уложить леЗкие объемные предметы.

• После завершения строительства желательно высушить одежду на костре.

Выбор конкретного снежного убежища зависит от глубины снежного покрова, его прочности.

Средней глубины снег, отсутствие наста

На снегу средней глубины можно поставить хижину, на склонах выкопать полупещеру.

Полупещеры обычно предпочтительней в горной местности. Сооружаются они у основания крутых лавинобезопасных склонов, в сугробах, образовавшихся перед препятствиями, и пр. В снегу, вплоть до земли, выкапывается ниша-углубление. Чуть выше ее в склоне вырезается горизонтальная ступенька, куда укладывается верхняя часть тканевого или полиэтиленового полога. Полог фиксируется с помощью вбитых в снег колышков, уложенных сверху не очень тяжелых камней (тяжелые опасны для людей, находящихся в убежище) и присыпается снегом. К нижней части полога привязываются какие-нибудь тяжелые предметы — камни, ледяные глыбы, жерди, снаряжение. Груз оттягивает полог, прижимает его к снежному склону. Кроме того, полог можно закрепить вбитыми по периметру убежища колышками. В зависимости от глубины ниши потерпевшие располагаются внутри сидя или, если снег очень мелкий, лежа вдоль склона (рис. 175).

Рис. 175

Снежный улей имеет сферическую форму и сооружается весьма остроумным способом. На земле из жердей, веток и тому подобного подручного материала сооружается каркас, который сверху закрывается куском ткани, полиэтиленом, в крайнем случае верхней одеждой. На ткань набрасывается сгребаемый со всех сторон снег. Когда толщина его превысит 30 см, в полученном сугробе прорывается небольшой лаз, через который-акКуратно, по одной палочке, извлекается каркас* а затем ткань. В образовавшейся нише можно переночевать одному-двум потерпевшим. Вход в снежный улей следу-етзаткнуть, словно пробкой, рюкзаком (рис. 176).

Рис. 176

ПриЕеду еще один «бундесверовский» рецепт ночевки в снежном покрове глубиной не более полуметра. Условно такое убежище можно назвать «снежной нишей». Предлагаемая технология его сооружения очень проста. Нужно вытоптать сугроб до самой земли, лечь на грунт спиной и, выгребая слева или справа снег, сместиться в сторону, оказавшись таким образом в небольшой снежной нише (рис. 177).

Правда, мне представляется, что в таком, с одной отсутствующей стеной, убежище будет довольно холодно. Да и предложенная технология строительства уж больно мокрая, так как выбрасываемый из ямы снег постоянно ссыпается обратно внутрь. Наверное, проще, не мудрствуя лукаво, выкопать обыкновенную снежную нору.

Нора. Индивидуальное снежное убежище — нора — копается в надувах перед препятствиями и за ними, в сугробах, образовавшихся в результате на-

Рис. 177

метания снежных масс. Нужно лишь лечь на землю и, выставив вперед руки и постепенно выбирая снег, вырыть в сугробе длинный, в человеческий рост, тоннель. (Более подробно технология снежного строительства описана в разделе, посвященном снежным пещерам.) Диаметр норы для одного человека должен быть не меньше 50 см. Плюс 5—10 см на толщину стен. Большая толщина стен, конечно, предпочтительней, но даже такие пятисантиметровые «тонкомеры» держат заданную форму норы! Лично проверял. Итого получаем, что для строительства норы доетаточюсрбугроба толщиной 60-70 см (рис. 178).

Но как быть, если-глубина снежного покрова всего 40 см? Да хоть десять! Или даже пять! И тогда можно соорудить индивидуальную снежную нору,

Рис. 178

предварительно насыпав требуемой высоты сугроб. Для этого надо отыскать какое-нибудь препятствие, в крайнем случае бросить на землю собственный рюкзаки лыжами, ногами или руками нагрести на него снег. Обычно на это требуется лишь несколько десятков минут. А потом в этом искусственном сугробе копать нору.

Удобнее всего рыть норы в толщу сугроба, перпендикулярно его поверхности. Но такой глубины снежные надувы найти бывает сложно. Много чаще встречаются мелкие (1—1,5 м) сугробы. Выйти из затруднительного положения можно, если в этом случае рыть тоннель не в глубь, а вдоль сугроба, т. е. параллельно его поверхности.

Если сугроб достаточно велик, можно выкопать длинную, до 3 м, нору с приподнятой тупиковой

Рис. 179

стороной. Высоту подъема тупиковой стороны норы желательно рассчитывать таким образом, чтобы человек целиком находился выше уровня входа. Это позволит создать в норе тепловую подушку (рис. 179).

Дно норы выстилается слоем лапника, веток, жердинами.

В случае, если нора получается мелкая, следует забираться внутрь нее головой, а ноги, находящиеся снаружи, необходимо закутать в полиэтилен или материал. Такую нору лучше делать уступом, с таким расчетом, чтобы в ней можно было не лежать, а полусидеть. Тогда голова и тело будут находиться в тепле, а кровотокблагедаря*«олусидячему положению будет направлен дноги,что бблегчит их согревание (рис. 180). %

В некоторых случаях, например когда обморожены ноги, утеряна обувь, допустимо ложиться на-

Рис. 180

оборот—ногами внутрь норы, головой наружу. При этом над головой и телом, находящимися на улице, необходимо соорудить небольшой шалашик из двойного полиэтилена, в крайнем случае закутаться в любую имеющуюся в распоряжении ткань. Конечно, в норе гораздо неудобней и прохладней, чем в других убежищах закрытого типа (берлогах, пещерах и пр.), но все же теплее, чем под открытым небом, а в длинной, правильно построенной норе даже комфортней, чем в убежищах открытого типа (ямах, траншеях, хижинах и пр.), так как она не продувается и хорошо держит тепло.

Кроме того, снежная нора — пожалуй, единственное снежное убежище, которое возможно построить поздней осенью, буквально сразу после первого снегопада, когда возведение других снежных убежищ крайне проблематично.

Не рекомендуется укрываться в норах, направленных в глубь сугроба, во время пурги или сильного снегопада: если вход завалит снегом, развернуться в узкой, тесной норе будет почти невозможно, а выбить спрессованную снежную пробку ногами удается не всегда. Другое дело — норы, расположенные параллельно сугробу: здесь в случае опасности всегда можно выбить боковую стенку и выйти наружу.

Глубокий снег

Снежная траншея — это, пожалуй, самое простое убежище. В сугробе, по возможности в закрытом от ветра месте, с помощью снеговой лопаты, куска фанеры, носкалыжи, просто котелка, миски большого объема копается узкая яма в виде траншеи. При полном отсутствии инструмента яму можно выкопать или вытоптать ногами. Иногда такой способ бывает даже более производителен, чем копание импровизированным малоэффективным инструментом. Ширина траншеи обычно колеблется от метрадодвух, взависимости оттого, какого размера материалом располагают потерпевшие. Когда глубина траншеи превысит полтора метра, что позволит сидеть людям, не касаясь головами крыши, яму можно закрывать сверху.'Для этого поперек ямы в 30—50 см друг от,друга укладываются стропила — жерди, крепкие ветки, лыжи, лыжные палки, которые застилаются полиэтиленовой пленкой или тканью. Если снег очень рыхлый, то по краям ямы, по всей ее длине, надо уложить крепкие жерди, которые снимут точечную нагрузку на снег, не дадут ему обваливаться. Материал крыши по периметру ямы прижимается камнями, кусками льда, бревнами, снежными блоками. Для большей теплоизоляции сверху на крышу желательно нагрести слой снега толщиной 15—20 см, но тогда потолочные балки надо расположить ближе друг к другу, чтобы ткань не продавливалась под тяжестью снега.

Если полиэтилен или ткань слишком узкие для сооружения полноценной крыши, а снег достаточно крепок, можно выкопать траншею трапециевидной формы, то есть максимально расширив в стороны у самого дна и сузив в верхней части.

При отсутствии материала, пленки крышу можно закрыть большими плитами, вырезанными из наста и уложенными на часто поставленные стропила. Крометого, крышу можно выстелить толстым слоем лапника, но для этого стропила необходимо усилить несколькими продольными жердинами, чтобы получились своеобразные частые клетки. Засыпать лапник сверху снегом нецелесообразно, так как он будет сыпаться сквозь еловые лапы, а если в убежище будет тепло — начнет таять.

Входное отверстие в тран шею обычно устраивается в торце, но может быть прокопано и сбоку, например, в середине, чтобы, если траншея очень длинная, человеку, решившему выйти наружу, не пришлось ползти через головы своих товарищей.

Если снег крепок, в стенке выхода для удобства можно вырезать несколько ступенек. Закрывается вход либо куском ткани, свободно свисающим с крыши вплоть до пола, либо той же тканью, расстеленной на поверхности снежного покрова и закрепленной по краям снежными блоками, камнями, вещами. В крайнем сл>чае входное отверстие можно, словно пробкой, заткнуть рюкзаком, набитым ветками и лапником. Лучше всего вход закрывать с помощью не одной, а двух и даже трех дверей. Чем больше преград встанет на пути холодного воздуха, тем будет теплее внутри (рис. 181).

Другая, чистотаежная, снежная траншея роется возле крупного дерева с низкой, нависающей над землей кроной. У основания ствола, вплоть до корней, вытаптывается или выкапывается яма. Для 1—2 человек — сектором в том месте, где ветки рас-

положены наиболее густо, для большой группы — вкруговую вдоль ствола. Ветки, встретившиеся в массе снега, либо вытаскиваются наружу, либо обламываются. Крышей в подобной траншее служат нижние густые ветки дерева. Для большей теплоизоляции поверх них следует густо набросать ело-выйлапники, если есть, постелить куски ткани, полиэтиленовой пленки. Сидеть в такой траншее удобнее всего на подушке из лапника, уложенной на корни дерева, привалившись спиной к стволу (рис. 182).

Снежная яма. Похоже на траншею другое простейшее убежище — снежная яма, которая обычно

сооружается в очень глубоком, достаточно плотном слежавшемся снегу и при отсутствии у потерпевших традиционных материалов, пригодных для устройства полноценной крыши. Строительство ямы начинается с рытья глубокого, до 2 м, вертикального шурфа-тоннеля диаметром 60—70 см. Стоя на дне шурфа, чело-Рис. 182 век выбирает снег с

любой стороны и выбрасывает его наверх, постепенно углубляясь в сугроб. Если снег плотный, его удобно вырезать с помощью пилы или длинного ножа и выкидывать целыми кусками. Рыхлый снег выгребается котелками, ведрами, лопатами. Толщина потолка зависит от качества снега. Если он, рыхлый и сыпучий — потолок надо увеличить до 60—80 см, если плотный — можно уменьшить до 15—20 см. Чтобы потолок не проседал под собственным весом, его надо выполнять в форме глубокого свода. И еще очень важно следить, чтобы оставшиеся наверхулюди не обрушили крышу, случайно наступив нанее. Для этого лучше всегоогоро-дить место строительства воткнутыми в снег палками, лыжами и т. п. Вход в яму закрывается с помощью куска полиэтилена, ткани или затыкается рюкзаком. На дне ямы желательно сделать высокую — до 50 см — лежанку. Строительство снежной ямы более трудоемко, чемдругих снежных убежищ, поэтому использовать ее следует лишь в случаях, когда применение других конструкций невозможно (рис. 183).

Снежная пещера строится на безопасных в лавинном отношении склонах с глубоким (1,5 м и более) снежным покровом. На малозаснеженной местности подходящий еупррб м,ожно отыскать возле естественных предяХствий -4 одиноко торчащих скал, стен, камней, заваловдеревьев, на карнизах, где снегобразуетсвоеобразныйнадув-козырек, а также на склонах оврагов, у обрывистых речных

Рис. 183

берегов, на перегибах рельефа, to есть там, где ветер наметает и спрессовывает снежные массы в единый плотный монолит. Среднее время постройки одноместной пещеры — 30—50 мин, 2—3-местной — час-пол-тора.

Перед началом строительства следует убедиться, что под снегом нет расположенных близко камней, скал, грунтовых вод, льда. Для этого надо перевернутой лыжной палкой или обструганной толстой веткой прощупать сугроб в 5—6 местах на глубину до 2—3 м. Непосредственно перед началом строительства необхо-димоснятьлишнюютеплуюодежду, верхнюю куртку застегнуть, надеть и затянуть капюшон и обшлага рукавов, застегнуть все молнии и карманы, а если они не застегиваются, вывернуть на левую сторону, чтобы туда не набивался снег, штанины выпустить поверх голенищ обуви, полы куртки заправить в штаны под резинку или подвязать веревкой.

При работе внутри сугроба желательно подстелить под себя кусок полиэтилена, лапник, ветки, чтобы уменьшить площадь соприкосновения одежды со снегом. При их отсутствии надо стараться сидеть на подогнутой ноге.

Общая схема строительства пещеры проста — в снегу каблуками обуви выбивается ямка-углубление, от которой в глубь сугроба прорывается узкий тоннель, тупиковый конец которого задирается вверх и расширяется до требуемых размеров. Снег вырезается снеговой лопатой, длинным ножом, пилой-ножовкой, согнутым дугой полотном двуручной или лучковой пилы, выскребается котелками, мисками. При отсутствии всякого инструмента выбивается или выскребается палками, каблуками обуви. Удобней всего работать согнутой дугой пилой-ножовкой, вырезаядлинные, отпотолкадопола, полукруглые блоки. Отработанный снег сбрасывается в тоннель, откуда его выгребают участники группы, стоящие снаружи. Задача строителя упрощается, если пещера сооружается на склоне, тогда отработанный снег сбрасывается «самокатом».

Пожалуй, наиболее сложным и мокрым является начальный этап строительства — копание тоннеля. Именно на нем чаще всего ломаются неопытные люди, потерпевшие аварию. Если первые 1—1,5 м тоннеля можно легко пробить с помощью лыжной палки или крепкой жердины, стоя на улице, то продолжать работу возможно, только забравшись внутрь. Проще всего, лежа на боку или на спине на полиэтилене, въехать в тоннель, отталкиваясь от земли ногами, а затем, выставив»Вперед руки, вслепую резать сугроб, отбрасывая снег через себя назад и выталкивая наружу негами. По мере расширения тупиковой стороны тоннеля технология строительства упрощается, производительность растет.

Наибольшими теплосохраняющими свойствами обладает пещера, построенная по классической схеме — узкий, не более 60 см в диаметре, горизонтальный тоннель-лаз уходит в глубь сугроба на 1—1,5 м, поднимается вверх под углом 70—90° ирас-ширяется в стороны до необходимых размеров. Потолок пещеры выполняется в форме глубокого свода . В стенах пещеры можно вырезать ниши для рюкзаков и другого груза и небольшие полочки для различной хозяйственной мелочи, свечей. Величина пещеры лимитируется только высотой сугроба и может вмещать десять и более человек. Чем больше внутренний объем пещеры, тем толще должна быть крыша и глубже полукруг свода (рис. 184).

При строительстве очень больших пещер, чтобы потолок не провис под собственной тяжестью, посредине свода можно оставлять 1—2 снежные колонны диаметром 40—70 см, в зависимости от плотности снега (рис. 185).

Теплосохраняющие свойства классической пещеры объясняются тем, что входное отверстие расположено на 0,5—1 м ниже уровня пола, благодаря чему холодный воздух стекает в тоннель, а более легкий, нагретый, задерживает-Рис. 184 ся, образуя своеобраз-

Рис. 185

ную тепловую подушку, в которой и находятся люди. В правильно построенной пещере будет тепло, какой бы мороз снаружи ни разыгрался. При достаточно длинном коленообразном тоннеле входное отверстие можно даже не закрывать. Короткий, прямой тоннель задвигается снежным блоком или закрывается рюкзаком, завешивается тканью, полиэтиленом.

Неклассическая пещера отличается только тем, что имеет вход на уровне или выше уровня пола, то есть в этом случае тоннель-лаз прокапывается горизонтально и уже в 0,5—1 м от поверхности начинает расширяться (рис. 186).

Чтобы защититься ох хбдодноро воздуха, проникающего внутрь,, надо заложить вход большим снежным блоком. Чем плотнее буДет входить блок в тоннель, чем меньше останутся щели, тем теплее

Рис. 186

будет внутри. Сложность состоит в том, что заделать вход, находясь в пещере, трудно, так как невозможно удобно ухватиться за блок. Чтобы выйти из этого положения, надо, например, проткнуть входной блок насквозь ручкой лыжной палки и протянуть ее до упора, пока кольцо не упрется в снег. Таким образом, пятясь назад и подтягивая за собой палку с закрепленным на ней блоком, можно довольно надежно закрыть вход. Иногда входное отверстие закрывают с помощью нескольких уложенныхдругнадругакирпичейили, если плотность снега внутри достаточна для того, чтобы вырезать прочный конус, затыкают, словно пробкой, изнутри.

Внутри пещеры сооружается лежанка из блоков или спрессованного снега таким образом, чтобы ее верх по возможности был чуть выше свода входного отверстия. Тогда лежащий человек будет находиться в «тепловой подушке» (рис. 187).

Существует еще один, упрощенный способ постройки пещеры. Применяется он в случаях, когда убежище требуется построить в считанные минуты и когда наст настолько плотен, что позволяет вырезать крепкие блоки большого объема. В склоне надува несколько человек совместными усилиями

Рис. 187

роют глубокую нишу-пещеру, в которой смогут свободно разместиться все участники группы. Открытую часть пещеры закрывают с помощью стены, составленной из уложенных друг на друга крупных блоков. Щели затирают снегом. Вход прокапывается под готовой стеной в виде коленообразного тоннеля или сооружается иным способом (рис. 188).

Один человек может построить подобную пещеру, выбив ногами в сугробе горизонтальный тоннель и вырезав над ним глубокую, расширяющуюся вверх нишу-лежанку. Готовая ниша закрывается несколькими блоками, а забираться в нее можно через нижний лаз. Тот же эффект достигается, если вырезать в сугробе урлуб.лрцие ц форме буквы «Т» и закрыть горизонтальдоекйверстиеблоками (рис. 189).

Возможны различные компромиссные варианты строительства пещер. Например, когда тоннель-лаз выполняется в форме сильно вытянутого

Рис. 188

(во всю ширину будущей пещеры) прямоугольника или овала. Далее строят как обычно, то есть с порогом, лежанкой и пр., а после забивают в углы снежные блоки, сужая вход до требуемых размеров. Если в пещере предполагается разводить огонь, необходимо предусмотреть в крыше небольшое вентиляционное отверстие.

Из всех известных снежных убежищ пещера более всего подходит людям, не имеющим навыков снежного строительства. В отличие от многих блочных убежищ, которые При неправильной постройке

попросту разваливаются, пещера прощает своим строителям неопытность и даже небрежность. Она может получиться лучше или хуже, но получится почти наверняка! Единственная трудноисправимая ошибка, которую иногда допускают начинающие строители, — это сквозной пробой потолка. И хотя дыру можно затянуть куском ткани или заложить снежной плитой, вырезанной из наста, тепло внутри уже будет не то. Поэтому во время рытья пещеры нельзя увлекаться и надо постоянно контролировать себя, замеряя толщину свода. Проще всего это сделать, протыкая длинной палкой крышу и замеряя, насколько она вышла наружу.

При всей своей конструктивной простоте пещера не менее, а возможно, и более комфортна в тепловом отношении в сравнении со всеми другими снежными убежищами. Но это в первую очередь касается классических пещер.

Существует еще одно неоспоримое достоинство пещеры — ее универсальность. Пещеру возможно построить везде: в тайге, тундре, на плавучих льдах Северного Ледовитого океана, в высокогорье, в зимней степи. Всегда можно отыскать маленький — 1,5—2 м глубиной — снежный надув, в котором удастся вырыть одноместную пещерку.

Снежная берлога сооружаемая в тайге, в густолесье, в глубоком снегу, ср£Дй бурелома и завалов. В таких местах обычно образуются надувы с глубиной снежного покрова, в 1,5—2 раза превышающей средний уровень.

Строительство берлоги, так же как и пещеры, начинается с тоннеля-лаза. У основания сугроба, вплоть до земли, вытаптывается квадратная траншея. В ее торце лыжными палками, лыжами или ногами выбивается небольшая нора. Далее тоннель ведется горизонтально и на глубине 1—1,5 м (в мелком сугробе допустимо меньше) слегка расширяется и резко заворачивается вверх. Таким образом, получается своеобразный порожек, закрывающий холодному уличному воздуху путь внутрь. После этого можно работать, стоя на коленях или сидя. Тупиковый конец вертикального колена тоннеля расширяется до требуемой величины.

Наиболее удобна берлога, вырытая в заполненной снегом нише, образовавшейся между землей, стволом и корнями поваленного ветром дерева. При этом чем крупнее упавшее дерево, тем более развита его корневая система и, значит, тем большего объема берлога может получиться (рис. 190). Точно так же можно использовать валежник с расщепленным стволом (рис. 191).

Рис. 190

Рис. 191

Пригодны для строительства берлог завалы из упавших и прочно сцепившихся друг с другом ветками и вершинами деревьев. В этом случае очень важно правильно дорисовать в уме невидимую часть стволов, чтобы определить, в каком месте удобнее начать строительство (рис. 192).

Можно вырыть берлогу между двух-трех расположенных вплотную друг к другу деревьев с густыми, соединяющимися внизу кронами (рис. 193).

Стволы, ветки, еловые лапы выполняют в берлоге роль несущей арматуры, поддерживающей снежный потолок. Обычно в густолесье снег не отличается прочностью, и поэтомулюбая пещера, построенная без каркаса, может легко разрушиться. При строительстве берлог надо стремиться, чтобы ветки и стволы сходились в верхней точке купола. И, конечно, прежде чем подводить под завал лаз, необходимо убедиться, что упавшие деревья лежат прочно. Когда внутри сугроба встречаются ветки и тонкие стволы, отпиливать или обламывать их надо

Рис. 192

Рис. 193

очень осторожно, так как, возможно, именно на них держится ствол. При малейшем сдвиге дерева или купола берлоги необходимо выбраться наружу и убедиться в устойчивости завала. По той же причине недопустимо, когда в завале работают или отдыхают люди, пытаться обрубать сучья, обламывать лапник с деревьев, образовавших завал, или пытаться ходить по ним и через них.

Крепкий наст, средний и глубокий снег

Наиболее надежным из всех снежных убежищ блочного типа считается эскимосская хижина — иглу.

Иглу — вынужденное изобретение североамериканских эскимосов. Если бы Арктика изобиловала дровами, эскимосы, возможно, изобрели бы деревянные дома. Но скупердяйка-природа обеспечила их одним только снегом, правда, в неограниченном количестве. Эскимосы повздыхали-повздыхали да и превратили обыкновенный снег в необыкновенный строительный материал, подтвердив самым неожиданным образом исконно русскую пословицу — голь на выдумки хитра. Посудите сами.

Снег легко обрабатывается. Из него можно на-резатьлюбые строительные конструкции — кирпичи, блоки, панели, балки ит. п. Прижелании можно сложить типовой девятиэтажный дом в натуральную величину с подъездами, лавками у дверей и даже ваннами, санузлами и газовыми плитами, вылепленными все из того же снега. Творческие возможности здесь ограничиваются только фантазией автора. Для переноса и подъема блоков не требуется техника — снежный кирпич размером 100x60x20 см способен поднять один человек. Пусть бы он попробовал то же самое проделать с бетоном! Еще одна немаловажная деталь — полное отсутствие дефицита строительного материала, который в центральных районах предлагается в неограниченном количестве с ноября по апрель, в Заполярье почти круглогодично. Фонды пробивать не требуется, наряды выписывать, в очереди стоять—и то не приходится! Бери лопату и нагребай себе, сколько душа запросит! Единственный минус — невозможность экспорта в страны с жарким климатом.

Итак, строительный материал отыскался. Теперь я предложу вниманию читателя проект самого жилища. Что же это за дом такой — иглу?

Представьте себе огромную, метра три в диаметре и чуть меньше — в высоту, вылепленную из снега чашку, перевернутую вверх донышком. Ни ветер ей не страшен — благодаря сферической форме ветровой поток не давцт щ стены, а как бы обтекает их, ни мороз. Прочность? Хоть втроем забирайся. Очевидцы рассказывают, чтотакой снежный домик визиты белого медведя выдерживает, а в нем пять центнеров веса!

Размеры? Не ограничены. Вот как описывает иглу-дом датский путешественник-этнограф Кнуд Расмуссен: «В самом главном жилье могли легко разместиться на ночь двадцать человек. Эта часть снежного дома переходила в высокий портал, вроде холла, где люди счищали с себя снег, прежде чем войти в жилое помещение. С другой стороны к главному жилью примыкала просторная светлая пристройка, где поселялись две семьи. Жира у нас было вдоволь, и поэтому горело по 7—8 ламп одновременно, отчего в этих стенах из белых снежных глыб стало так тепло, что люди могли расхаживать полуголыми в полное свое удовольствие».

А это уже к слову о тепловом комфорте. В иглу при желании можно устроить тропики. В иглу можно разводить примусы, разжигать костры (если не боишься дыма), устанавливать печки-буржуйки, можно даже устроить баню-парилку! Но какже так? Почему иглу, подогретая изнутри, не тает? Ведь даже околонулевые температуры гибельны для снега.

Очень просто. Допустим, внутри иглу температура поднялась до +20°С. Вполне естественно, что стены потекли. Но намокший снег, как известно, теряет свои теплозащитные свойства, легче пропус -кает холод. Пробравшись сквозь толщу блока, мороз подмораживает начавшую таять внутреннюю поверхность стен. Температурное давление снаружи и изнутри уравновешивается. Поэтому чем сильнее на улице мороз, тем более высокий нагрев может выдержать «иглушка» изнутри. «Плывут» стены,

лишь когда на улице тепло! Конечно, если внутри иглу поднять температуру свыше +30°С, то с потолка закапает. Но это не самое большое неудобство: достаточно соорудить импровизированную двускатную крышу, перекинув через палку, воткнутую в стены, прямоугольный кусок полиэтиленовой пленки, чтобы люди остались сухими. Вода будет скатываться в углы и замерзать на снегу.

Но, кажется, хватит рекламировать товар. Пора перейти к самому строительству.

Наилучшим для сооружения иглу считается снег средней плотности, который слегка продавливается ногой. Он легко режется, прочен, не тяжел. Чаще всего подобной марки снег встречается на открытых, продуваемых ветром пространствах, на вершинах хребтов, голых сопках, возле неровностей рельефа, вблизи крупных камней, перегибов склона, застругов. Глубина снежного покрова на месте будущего карьера не должна быть меньше 0,6—0,7 м. Карьер лучше закладывать с подветренной от строительной площадки стороны, а если иглу возводится на склоне — выше места строительства, что заметно облегчит транспортировку готовых блоков (их можно будет просто скатывать вниз).

Карьер представляет из себя яму размером 1x1 м и 50—60 см глубинойлИ^крае,в ямы-карьера пилой-ножовкой, лопахрй; длинйым ножом, пяткой лыжи вырезаются блоки-кирпичи. Мы однажды в качестве режущего инструмента использовали обыкновенную еловую палку, но производительность в этом случае, конечно, падает в 2—3 раза. Если снег равномерно плотен в глубину, удобно вырезать узкие, вертикально стоящие кирпичи. Если прочен только верхний слой снега, блоки нарезаются горизонтально.

Подрезанный с четырех сторон блок отделяется от монолита снега несильным ударом ноги вдоль нижней грани. По мере удлинения карьера блоки подрезаются лишь с трех сторон. Первые 15—20 блоков, которые будут служить фундаментом будущей иглу, изготовляются возможно большего размера, вплоть до 100x50x30 см. После заготовки блоков на горизонтально утоптанной площадке с помощью веревочного циркуля или длинной палки очерчивается круг. Диаметр иглу, рассчитанной на одного человека, должен быть не меньше 2,4 м, на двух — 2,7 м, на трех — 3 м, на четырех — 3,6 м. Указанные размеры обеспечат человеку наибольший комфорт, но в аварийных случаях в подобной иглу можетразместитьсядвойное количество жильцов.

По периметру очерченного круга с наружной стороны выкладывается первый ряд блоков, после чего разрезается по диагонали, по всей длине, вплоть до нижней кромки, чтобы образовалось начало спирали. На образовавшуюся ступеньку устанавливается первый блок второго ряда. Укладка блоков нижних рядов идет с 25—30-градусным заваливанием внутрь круга. Наклон блоков верхних рядов может достигать 40—50% отклонения от вертикали.

Рис. 194

На рис. 194 показано два варианта спиральной иглу. В первом спираль идет слева направо и купол закрывается 2—3 плоскими плитами. Во втором спираль идет справа налево, а купол закрывается пробкой-многогранником.

При строительстве надо помнить несколько маленьких секретов. Рядом стоящие блоки ни в коем случае не должны соприкасаться нижними углами, в противном случае они окажутся в неустойчивом положении. Вертикальные стыки блоков в соседних рядах не должны совпадать. Двигать установленный блок вперед-назад по стене не рекомендуется , так как он истирается^и Теряет первоначальную форму. Кирпичи-блоки ду4ще укладывать более прочной, настовой.хтороной внутрь иглу.

Верхнее отверстие в куполе закрывается одной плитой многоугольной формы или 2—3 плоскими

длинными блоками, уложенными вплотную друг к другу на последний ряд кирпичей. Крупные щели между блоками можно заложить обломками наста, мелкие — затереть рыхлым снегом. Лучше всего щели и сквозные отверстия в куполе различимы вечером, когда внутри иглу горит свеча.

Под готовый купол иглу с подветренной стороны прорывается лаз-тоннель. Как и при строительстве пещеры, надо стремиться, чтобы он располагался ниже уровня пола. Если иглу стоит на мелком снегу, допустимо вырезать входное отверстие в стене на уровне земли и закрыть его блоком-дверью (рис. 195).

Рис. 195

Внутри иглу, особенно если вход пробит на уровне пола, можно устроить лежанку высотой 30—40 см.

Если в иглу предполагаетсяразводить костер ,то в верхней части купола надо вырезать отверстие диаметром 10— 15 см, к которому приставить выпиленную из прочного наста трубу со сквозным отверстием для вытяжки дыма. При этом костер в иглу надо разводить из сухих, малодымящих дров и очень небольшим по размеру. В случае сильной за-дымленности можно в куполе вырезать дополните-льноеокно, которое впоследствии закрыть с наружной стороны блоком.

Иглу — одно из самых надежных снежных убежищ, способное защитить человека от любых капризов погоды. Достаточно вспомнить, что эскимосы, проживающие в суровейших условиях заполярной Арктики, до недавнего времени вообще не знали других зимних жилищ! В совершенстве владея навыками снежного строительства, любой эскимос, как утверждает Кнуд Расмуссен, мог в одиночку поставить просторную иглу, вмещающую 4— 5 человек, всего за 3/4 часа! Современному человеку такие скорости, конечно, не под силу.

Даже хорошо экипированному путешественнику с опытом стррител*»ст$а блдчных убежищ требуется 1,5—2 ч на возведение среднего размера иглу. Для новичков и этрт, далеко не эскимосский, результат должен быть увеличен как Минимум в 2 раза. Когда строительство иглу ведут 2 человека — один нарезает и транспортирует блоки, другой выкладывает купол, — затраты времени снижаются на 30—35%, но не более того.

В любом случае строительство иглу следует начинать задолго до наступления темноты, усталости, изменения погоды. Экономить время в таких случаях недопустимо!

Дам еще несколько советов.

Никогда не надо пытаться сооружать сразу большую иглу. Сложность постройки эскимосской снежной хижины растет прямо пропорционально ее величине. Если возведение 2-метровой иглу доступно любому новичку, то 3—4-метровую не всегда может осилить даже опытный профессионал. В тех случаях, когда в беду попадает большая группа людей, гораздо проще и быстрее соорудить 3—4 или 10 маленьких иглу, чем одну большую.

Человеку, взявшемуся за постройку иглу впервые, можно посоветовать сложить вначале небольшую — 1,5 м в диаметре — снежную хижину. Это поможет понять ее конструктивные особенности, освоить технологию строительства, избавит от многих типичных для новичков ошибок. В случае крайней необходимости всегда можно переночевать или переждать непогоду и в такой экспериментальной иглу.

Надо быть всегда готовым к тому, что строительство иглу придется повторять многократно. И не отступать и не отчаиваться! А работать столько, сколько понадобится для возведения теплого жилья. Хоть даже вдвое дольше, чем придется в нем находиться.

Однажды мы перекладывали подобную снежную хижину семь раз, затратив на строительство в общей сложности шесть часов! Уже почти готовая конструкция рассыпалась от малейшего прикосновения. И пришлось начать все сначала. А на улице, между прочим, была ночь, —38°С и дул сильнейший, со снеговой поземкой ветер. И находились мы на голом скальном пятачке внутри наползшей на хребет тучи. И еще у нас перегорела лампочка в фонарике, и подсвечивать приходилось огнем трех одновременно всунутых в рот сигарет. Очень тогда хотелось отступить, потому что казалось: из такого наста невозможно построить даже собачью конуру. Но мы продолжали резать и ставить блоки. И восьмая попытка увенчалась успехом. Именно тогда мы поняли, что успех или неуспех снежного строительства зависит не от качества снега, а отупорства строителя!

Если классическая спиральная иглу по тем или иным причинам не получается, можно посоветовать вести строительство по упрощенной, неспиральной схеме. К слову сказать, путешественники очень редко возводят правильную спиральную иглу, обычно каждая группа раз^б^ывает свою, упро-щеннуюсхемустроительстваунагфимер кольцевую.

Начальный этап .строительства кольцевой иглу ничем не отличается от строительств^ спиральной — закладывается карьер, обрисовывается на снегу круг, выкладывается первый ряд блоков. Вот только разрезать его по диагонали не следует. Достаточно лишь последний кирпич в ряду поставить нестандартный, на 30—40 см выше остальных. К нему, наклонив и слегка выдвинув внутрь круга, прислонить первый блок второго ряда, к тому, в свою очередь, еще один, и так далее. Чтобы установленные блоки под собственной тяжестью не обрушивались внутрь, их надо поддерживать. Удобнее всего работать втроем — один человек подает кирпичи внутрь, другой устанавливает, подгоняет, притирает их к уже стоящим блокам, третий удерживает весь незавершенный ряд от падения. Последний уложенный кирпич расклинивает готовый ряд-кольцо, не давая ему возможности обрушиться. При работе в одиночку задача несколько усложняется. В этом случае надо заранее заготовленные блоки уложить внутрь иглу. Каждый установленный на нижний ряд блок, а также любой другой блок, находящийся в неустойчивом положении, следует подпереть изнутри воткнутой в снег лыжей или палкой. При некотором навыке можно приспособиться удерживать ряд от падения коленом, бедром,плечом,одновременно устанавливая следующий блок. Фиксация последнего кирпича обеспечивает неподвижность всего ряда. За счет 30—40° наклона и выдвижения внутрь снежных кирпичей кольца рядов постепенно сужаются, образуя правильную полусферу иглу. Выдвигать блоки можно, когда ряд полностью закончен. Для этого надо буквально по миллиметру приопиливать стыки блоков, смещая их на себя, внутрь иглу. При некотором навыке можно добиться того, что верхний ряд будет выступать глубже нижележащего больше чем на треть своей толщины. Оставшееся в верхней части купола отверстие закрывается точно так же, как в классической иглу. Выступающие углы блоков внутри иглу можно срезать пилой (рис. 196).

Если купол иглу закрыть не удается, можно завершить его так, как при строительстве снежной хижины. На края стен уложить импровизированные балки, которые застелить куском ткани или полиэтиленовой пленки. Получившуюся плоскую крышу засыпать слоем снега.

В тех случаях, когда нет возможности заготовить большое количество блоков, а снег достаточно

Рис. 196

глубок, можно построить иглу над ямой (рис. 197). Для этого на поверхности сугроба очерчивается круг диаметром 1—1,5 м. Снег из круга выгребается на глубину не менее 1,5 м. Получается глубокая круглая яма. По ее периметру из уложенных в ряды блоков сооружается небольшой купол по любому из описанных способов — спиральному, кольцевому. Конечно, подобное убежище получается очень тесным, но его внутренний объем можно увеличить за счет подрывания стен в стороны. Причем наибольшее количество снега следует выбирать в нижней, прилегающей к полу части ямы, наименьшее — под

Рис. 197

широким основанием и суженной горловиной, закрытой сверху небольшим куполом. Опасаться того, что после завершения строительства подрезанные края ямы не выдержат и обрушатся под тяжестью стен, не следует. Построенный купол, постепенно проседая и подтаивая, приобретает монолитность, за счет чего уравновешивается давление на «фундамент». Но, конечно, перебарщивать с подрыванием не стоит. Наиболее удобно, с точки зрения организации быта, и в то же время прочно убежище , где угол наклона стен ямы равен углу наклона стен купола (примерно 40—50°), то есть фактически одна стена является продолжением другой. Но, безусловно, каждое строительство индивидуально, и углы наклона стен зависят от прочности снега.

Наконец, если наст еще как следует не слежался и имеет слоистую структуру, можно соорудить иглу

из плоских, толщиной 10 см и менее, блинообразных блоков. Для этого кирпичи укладываются плашмя с таким расчетом, чтобы каждый верхний ряд выступал внутрь круга на треть глубже нижнего. Кольца ряд овбудутпостепенносужатьсядотехпор, пока не сомкнутся. Отверстие в центре купола закрывается одной плоской плитой с уступом в нижней части (рис. 198). Однако следует помнить, что иглу, построенная из плоских блоков, недостаточно устойчива, и поэтому ее диаметр не должен превышать 1,5—2м. В противном случае купол иглумо-жет просто обрушиться внутрь. Увеличить внутренние размеры убежища можно, подрыв стены в стороны и сняв 30—50-сантиметровый слой снега с пола (рис. 199).

Рис. 199

В горах на крупных склонах при наличии крепкого наста можно соорудить блочную полупещеру. Для этого надо отыскать в скале естественную нишу-углубление и заложить ее открытую часть стеной из снежных блоков. Вход лучше прокопать снизу под готовую стену (рис. 200).

На снежных склонах ниша копается с помощью подручного инструмента и также закрывается стеной из блоков (рис. 201).

Описанные конструкции далеко не исчерпывают список снежных убежищ, применяемых в практике аварийных ситуаций. Нередко потерпевшими используются убежища, включающие в себя элементы самых разных конструкций. Все зависит от конкретных условий аварии и возможностей потерпевших.

Рис. 201

Использование внутри снежных убежищ открытого огня таит в себе определенную опасность. При неполном сгорании некоторых горючих материалов в окружающий воздух может выделяться угарный газ, смертельно опасный для человека.

Холодная ночевка в снежном убежище

НАДО:

• Сесть вплотную друг к другу, стараясь достигнуть максимальной площади соприкосновения тел.

• Застегнуть все пуговицы, молнии, затянуть манжеты рукавов и штанины, надеть капюшон.

Выжать намокшую одежду. Пить горячий чай, кофе, бульон. Максимально утеплить ноги, голову. Есть сахаро- и жиросодержащие продукты. Пометить месторасположение убежища. Сидеть на теплоизолирующей подстилке. Иметь в убежище инструмент для расчистки входного отверстия.

При необходимости согревать руки махами. Совершать другие физические действия, разогревая мышцы.

НЕЛЬЗЯ:

Рассредоточиваться по убежищу. Оставлять людей без присмотра. Раздеваться в убежище. Оставаться в мокрой одежде. Употреблять алкоголь. Спать при угрозе замерзания. Оставлять без присмотра открытый огонь. При строительстве располагать вход на ветер. Лежать и сидеть на снегу. Перегреваться и потеть при строительстве убежищ.

Перестраиватьубежище в ночное время. Покидать убежище в темноемремяфеу&райней необходимости.


Глава VIII - Организация кострового бивака

Работу по организации аварийного кострового бивака условно можно разбить на семь взаимосвязанных этапов: выбор места под бивак, устройство костровища, заготовка дров, приготовление растопки, розжиг костра, поддержание огня, оборудование кострового бивака. Даже опытному туристу на разведение большого бивачного костра с учетом всех подготовительных работ требуется больше часа. Новичкам этот срок надо увеличить по меньшей мере вдвое.

Выбор места. Очень важен правильный выбор места под костровой бивак. Неудобно поставленный бивак может свести на нет все преимущества самого жаркого костра. И наоборот, при удачном выборе места даже не самый удачный костер способен обеспечить теплую ночевку.

Костровой бивак удобнее всего разбить на небо -льшой поляне в окружении густолесья, где практически нет ветрам вдостатке дров. Хорошо, еслисна-ветренной стороны от костровища будет расположено какое-нибудь естественное препятствие — небольшая скала, камень, завал из деревьев и т. п. Они не только защитят от ветра, но и сыграют роль своеобразного теплоотражающего экрана. Однако чрезмерно высокие скалы и камни, особенно нависающие над биваком, опасны, так как в любой момент с их вершины может сорваться камень или ком снега. Близко расположенные к костровищу деревья необходимо обстучать обухом топора, толстой жердью, в крайнем случае ногой, чтобы подтаявшие или сбитые ветром снежные шапки, обрушившиеся в огонь, не загасили костер. Кто читал произведения Джека Лондона, наверняка помнит рассказ, где несоблюдение этого простейшего правила стоило главному герою жизни. Его разведенный с помощью последних спичек костер погас под обвалом снега вместе с его жизнью.

Костровище. Для его устройства в неглубоком снежном покрове вплоть до земли вытаптывается площадка, чуть превышающая размерами будущее костровище. Наснегу средней глубиныкостер можно развести на настиле, выложенном из сухих стволов, толстых жердей. Хорошо разгоревшийся костер сам постепенно протопит снег до земли. На глубоком снегу настил следует соорудить из нескольких уложенных вплотную друг к flp$gy сырых бревен или нескольких слоев сырых жердин. Глубоко провалившийся в снег костер горит из-за недостатка кислорода плохо, устроиться возле него затруднительно. Такойже настил сооружается на мокрой почве.

При сильном ветре, снегопаде, дожде кострови-ще желательно защитить, растянув кусок полиэтиленовой пленки или ткани. В группе такой примитивный навес могут удерживать в руках два человека, стоящих по обе стороны костровища, но лучше его растянуть с помощью веревок.

Заготовки дров. При заготовке дров нужно учесть, что больше всего для бивачного костра подходят деревья хвойных пород — сосна, кедр, ель, из лиственных — береза. Следует помнить, что лиственный валежник (в отличие от хвойного, который в какой-то степени защищает от намокания смола) практически всегда гнилой. Предпочтительней отыскать сухостойное дерево. Определить сушину можно по характерному звонкому сухому звуку, издаваемому древесиной при ударе обухом топора по стволу, по голой вершине, лишенной листвы и коры, иногда по отставшей кое-где от ствола коре. Сухие средние ветки не могут служить показателем. Правда, иногда даже самая сухая на вид сосна и ель могут оказаться внутри не до конца высохшими. Поэтому можно отколоть от ствола щепу, разделить ее на несколько лучин и попробовать поджечь.

Так как в аварийных условиях сушину часто приходится заваливать в темноте, следует особенно серьезно позаботиться о безопасности работы. Необходимо определить, в какую сторону дерево имеет естественный наклон. Убедиться, что на пути его падения нет препятствий, что оно не зацепится за ветки стоящих рядом деревьев. У основания ствола надо утоптать снег, убрать лесной мусор, чтобы в самый опасный момент, когда придется выскакивать из-под «неправильно» упавшего ствола, не зацепиться за случайный сук, ветку, не споткнуться.

Подпиливать или подрубать дерево нужно с двух сторон, при этом вспомогательный подруб, сделанный со стороны, куда предполагается валить дерево, должен быть примерно на ладонь ниже основного. Пилить или рубить дерево вкруговую нерационально и невыгодно, так как положить его в нужную сторону в этом случае будет очень трудно {рис. 202).

Гибкими пилами типа «струна» лучше отпиливать выступающие сухие суки или перепиливать бревна, уложив их на опору, с тем, чтобы пропил по мере углубления разжимался. Валка деревьев с помощью гибких пил более сложна, так как их может заклинить в пропиле. Поэтому для валки лучше предпочитать стволы, имеющие -значительный наклон-в какую-либо сторону {рис. 203)

Рис. 202

Рис. 203

Опасно раскачивать подпиленное дерево, потому что от вибрации может отломиться и упасть вниз сухая вершина. Не рекомендуется упираться в ствол руками и плечами. Образовавшаяся при падении дерева толстая щепа может, словно пружина, с силой отбросить комель на несколько метров назад. И не всегда люди, стоящие радом, успевают среагаровать и избежать удара. Направлять падающее дерево лучше с помощью 2—3-метровых крепких жердин, упираемых в зарубки, сделанные в стволе. Такой способ за счет более высокой точки опоры много действенней и безопасней. Недопустимо оставлять подпиленные или подрубленные деревья.

При яолном отсутствии пил, топоров и прочего инструмента нужно находить сухие упавшие стволы, ломать их, роняя на камни. Или пережигать их посередине, уложив надве опоры над костром. Или, если приподнять ствол невозможно, развести с двух сторон огонь. Два ствола можно сложить крестообразно и поджечь в месте соединения. Чтобы огонь не распространялся дальше места горения, его нужно сбивать водой или снегом. Полученные таким образом бревна могут перенести на костровища 1—2 человека. Колоть бревна, не имея инструмента, можно, вбивая в щели в бревне ножи и деревянные клинья {рис. 204).

Заготовка растопки. Для приготовления растопки хороши снятая с нестарой березы береста, стружки, вынутые из середины расколотого вдоль

полена. Можно также наломать небольшие, со спичку толщиной, сухие сосновые или еловые ветки, сучья, собрать их в пучок и связать любой ниткой, проволокой, гибкой веткой. Иногда внутрь пучка бывает полезно уложить свернутый неплотным жгутом обрывок газеты, конфетный фантик, дру-гую сухую бумагу.

Запальные дрова — сухие, толщиной с карандаш палочки, вырезанные из середины поленьев расколотого на несколько частей чурбака. Если у потерпевших аварию не оказалось топора, можно попытаться раскалывать чурбаки с помощью деревянных клиньев, вбиваемых тяжелым камнем в небольшие трещины в древесине.

Зимой в качестве запальных дров можно использовать тонкие или расщепленные толстые нижние сучья деревьев хвойных пород.

Разжигание костра. Для разжигания костра растопка укладывается на выложенный на снегу или земле сухой дровяной настил. Сверху шалашиком устанавливаются запальные дрова. Растопка поджигается снизу. При сильном ветре, задувающем пламя спички, в мокрую погоду можно зажечь один из пучков растопки, дать ему разгореться и уже им поджечь растопку. На разгоревшиеся запальные дрова добавляются мелкие, с палец толщиной, сухие сучья, затем более толстые и только потом дрова с руку. В сырую погоду на дровах надо предварительно сделать несколько глубоких затесов-зарубок до сухих слоев дерева. Костер считается готовым не раньше, чем в нем появятся жаркие тлеющие у гл и.

Главная заповедь при разведении бивачного костра — постепенность! Пока не разгорелась растопка, нельзя наваливать в костер запальные дрова. В свою очередь, пока не занялись мелкие дрова, в костре не место толстым поленьям. Понятное желание развести костер побыстрее лишь затягивает дело. Костер приходится разводить снова и снова, в непозволительных количествах расходуя спички, горючий материал, время. С каждой новой неудачей человек впадает во все большее отчаяние, разу-веривается в самой возможности добыть огонь.

Поддержание костра. Развести огонь—половина дела: надо правильно организовать поддержание костра. Типичная для потерпевших ошибка — разведение костра без заготовки достаточного количества дров. Разгоревшийся костер быстро «съедает» запасы топлива и гаснетдотого, какчеловекуспева-ет отыскать, нарубить и принести новыедрова. Случается, что люди начинают благоустраивать пространство возле костра после того, как уже горит огонь, и по неосторожности разваливают костер или засыпают его выгребаемым снегом.

Типы костров (рис. 205). Известно более трех десятков типов костров, но обычно в практике путешествий используется лишь четыре-пять. Опишу некоторые из них.

Рис 205

Наиболее распространен «шалаш», или, как его еще называют, «конус» (1). Такой ко,стер дает много света, но мало тепла, так как в нем используются не самые толстые дрова, и поэтому чаще всего приме-

няется для приготовления пиши в 1—2 котлах, для освещения лагеря, аварийной световой сигнализации. «Колодец», или «сруб» (2), имеет квадратную форму, он шире и поэтому даетбольше тепла. «Звездный» (3) большого распространения не получил, хотя считается экономичным, так как по мере сгорания поленья сдвигаются в центр, поддерживая горение в месте соприкосновения. Правда, опыт показывает, что чаще всего поленья постепенно занимаются огнем по всей длине. «Крыша», или «скат» (4), чаще всего используется для разведения костра под дождем. «Камин» (5) сооружается на влажной почве и открытой местности. Все остальные костры — «пушка» (6), «два бревна» (7), «крест» (8), «три бревна» (9), «нодья» (10) — принято называть таежными. Такие костры выкладываются из толстых бревен и используются для ночевок, сушки одежды, согревания замерзших людей. О них подробней написано в разделе «Костровой бивак».

В ветреную погоду для разведения костров можно использовать каменные и грунтовые «очаги».

Костер под дождем. При разведении костра под дождем на переувлажненной почве в первую очередь следует найти возвышенную и, значит, более или менее сухую площадку под костровище. На влажной почве надо сделать настил из камней или бревен (рис. 206).

На очень влажной поверхности или на болоте такой настил должен быть более капитальным, например, из бревен, уложенных друг на друга в виде сруба, или поднятым на рогатках (рис. 207).

В принципе возможно использовать в качестве костровища даже плавающий настил в виде плота из 2—3 рядов бревен, связанных -проволокой (рис. 208).

Рис. 207

Затем необходимо защитить костровище сверху от дождя и капель, падающих с веток деревьев. Надежней всего поставить над костровищем каркас-но-тканевое убежище (типа вигвам, бивачный мешок и т. п.) или растянуть двускатный навес-шалаш из куска полиэтиленовой пленки, перекинутой через натянутую между деревьями веревку, уложенную на сучья палку. Небольшой кусок пленки можно удерживать в вытянутых руках над костровищем. Наконец, можно прикрыть костровище плащом, курткой, связанным из елового лапника плотным веером. Когда совсем ничего нет, можно попытаться защитить костровище от дождя собственным телом.

Рис. 208

На костровище под защитой навеса выкладывается костер по схеме «таежный-1» (иногда его еще называют «скат», «крыша» и пр.). Для этого к лежащему на настиле толстому бревну вплотную друг к другу прислоняются расколотые вдоль на две половинки длинные поленья. Получается как бы своеобразная односкатная крыша, в которой сухие слои древесины обращены кземле, а кора вверх. Крыша защищает от намокания костер и одновременно выполняет роль толстых дров (рис. 209).

Под защитой крыши из поленьев на костровище устраивается запальный костер. В качестве растопки обычно используё*сс^береста, которая хорошо горит даже будучи-мокрой. Бересту, свернувшуюся в плотную трубочку (свиток), необходимо разорвать на тонкие полоски. Во время сильного дождя в такой, но не очень плотный свиток можно

Рис. 209

вложить несколько тонких берестяных полос, которые и поджечь. Внешняя оболочка защитит растопку от намокания и, постепенно подсохнув, разгорится сама.

При отсутствии лег-кодобываемой бересты подходящую растопку приходится добывать из середины сухих древесных стволов. При этом чем более сухое дерево будет найдено, тем более высокого качества

получится растопка. Выбранное дерево заваливается, распиливается на несколько коротких чурбачков, которые раскалываются пополам. Затем чурбачки переносятся под прикрытие какой-нибудь импровизированной крыши и из их середины вырезается так называемая «лучина» — тонкая сухая палочка. Если лучину обстругать с одной стороны, оставив стружку в виде торчащего в стороны пышного воротничка, то получится более высокий сорт растопки — «разжигательные палочки». При не самой сырой погоде точно такие же «разжигательные палочки» можно приготовить из отломленных от ствола дерева и обструганных небольших сухих веточек и сучков {рис. 210).

Рис. 210

Сверху над растопкой шалашиком или конусом устанавливаются запальные дрова. Очень важно работать с растопкой, запальными дровами и особенно со спичками сухими руками. Для этого их надо вытереть о сухую одежду и подсушить на животе или под мышками. Волосы лучше подвязать импровизированной косынкой, чтобы с них не капала вода.

При разжигании костра под дождем или в сильный ветер лучше использовать не одну, а несколько сложенных вместе спичек. Только складывать их лучше уступом, тогда находящиеся на разном расстоянии воспламеняющиеся головки будут загораться последовательно-, однжза другой, создавая больший и более продолжй:тельный'>жар (рис. 211).

Значительно облегчает разведение костра под дождем наличие сухого горючего, куска плексигласа или огарка свечи. В этом случае свеча (плек-

Рис. 211

сиглас, сухое горючее) устанавливается на костровище под крышей из поленьев. Если свечка длинная, ее лучше поставить в небольшую, заранее вырытую в грунте ямку. Над свечой шалашиком укладываются мелкие дрова. Тонкая растопка в этом случае

не нужна, так как она очень быстро прогорает и, упав, гасит пламя свечи. Огонь свечи постепенно подсушивает растопку и поджигает ее. Необходимо

следить, чтобы растопка находилась в верхней половине язычка пламени,но не касалась фитиля свечи. Для убыстрения процесса разведения костра можно также накапать на растопку стеарина с горящей свечи {рис. 212).

Рис. 212

При отсутствии достаточного количества сухих дров для их просушки можно ис-

Рис. 213

пользовать костер-пирамиду. Для этого над ямой, где выложен запальный костер, укладываются срубом расколотые вдоль поленья. Во время сильного дождя такой костер желательно защитить тканевой «крышей» или уложенными сверху плотно пригнанными друг к другу поленьями (рис. 213).

Надо помнить, что при разведении костра под дождем требуется заготовить растопки и сухих дров в 2—3 раза больше, чем в сухую погоду. И обязательно защитить их от осадков.

Бесполезны, даже опасны при разведении костра взрывчатые и горючие вещества (спирт, бензин, порох и пр.). Сгорают они мгновенно, не успевая высушить растопку.

Если у потерпевших нашелся бензин или спирт, надо пропитать ими свернутый в плотный жгут ку-сокткани и использовать его в качестве растопки.

Если обстоятелъствапотребовадм добавить в костер бензин, его надо налить в какую-нибудь емкость и издалека и разом плеснуть в огонь. Попытки лить бензин из бутыли в огонь могут закончиться ее взрывом

Порох можно попытаться осторожно набить в узкое, со стержень шариковой авторучки, отверстие, просверленное в полене, поднести к растопке и поджечь, но при этом люди не должны стоять близко.

При использовании для разведения костра фальшфейеров, факел-свечей, ПСНД и других испускающих огонь пиротехнических средств необходимо помнить, что действие их в большинстве случаев кратковременно, поэтому поджигать с их помощью можно только растопку, а не сразу дрова. Они просто не успеют подсушить мокрую древесину. При этом, наряду с растопкой на костровище, шалашиком сверху должны быть уложены тонкие запальные дрова. Площадь и температура пламени у фальшфейеров много выше, чем у спичек, и, разжи -гая растопку, оно заодно сможет подсушить поверхность дров.

С помощью «долгоиграющих» (более 10 мин) фальшфейеров можно поджигать сразу большие дрова, минуя стадию подготовки растопки. Но для этого в поленьях необходимо вырубить глубокие затесы и настрогать побольше стружки. Держать фальшфейер следует вдоль поленьев, чтобы пламя охватывало наибольшую поверхность древесины.

С той же целью (подсушивания и разжигания растопки) можно использовать аэрозольные баллончики. Для этого их надо вкопать в землю в непосредственной близости от костра, направить сопло на растопку, зафиксировать кнопку камнем (см. главу «Сигнализация») и подставить под струю пламя факела.

Следует помнить, что при разведении костра с помощью аэрозоля баллончики почти всегда взрываются! Поэтому факел должен быть зафиксирован или иметь как минимум метровую ручку!

Для разведения огня могут оказаться небесполезны литые алюминиевые детали, которые можно найти в конструкциях потерпевших аварию самолетов и судов. Из найденных монолитных деталей надо с помощью ножа или топора настругать мелкие стружки и опилки. В подобном виде алюминий легко поджигается и интенсивно, правда, очень кратковременно, горит.

Сырые дрова, необходимые для поддержания костра, можно подсушивать, уложив вблизи огня, навалив одной стороной на костровую перекладину или соорудив импровизированную сушку-крышу (рис. 214).

Рис. 214

Разведение костра НАДО:

Зимой с веток близрасположенных деревьев сбить шапки снега, чтобы они, у пав, не загасили костер.

Летомотгрести с костровища сухую траву, листву.

На влажной почве сделать настил из бревен или камней.

Приготовить растопку — сухие обструганные палочки, пучки сухих мелких веток.

Приготовить в достаточном количестве запальныедрова—палочки толщиной с палец, выструганные из середины расколотого вдоль полена.

Защитить костровище от осадков с помощью тента.

В мокрую погоду на дровах сделать затесы-зарубки до сухих слоев древесины.

При сильном дожде выкладывать костер «крыша», или «скат», защищающий костровище от намокания.

Использовать для разжигания костра сухое горючее или свечу.

До разведения костра заготовить запас сухих дров для его поддержания.

Подсушивать влажные дрова возле костра.

НЕЛЬЗЯ:

Разводить костры вблизи стволов и на корнях деревьев.

Разводитькострыподнизкимикронамидеревьев.

Разводить костры в хвойных молодняках. Разводить костры в зарослях сухого камыша. Разводить костры на торфянике. Разводить костры под деревьями, на ветках которых лежат шапки снега.

Приближаться к огню в нейлоновой и другой легковоспламеняющейся и плавящейся одежде. Работать возле огня с распущенными волосами. Подбрасывать в огонь порох и другие взрывчатые вещества.

Добавлять в огонь бензин и другие легковоспламеняющиеся жидкости.

Заваливать только что разгоревшийся костер избытком дров.


Глава IX - Сплав по реке

Плоты для сплава и переправ через водные преграды

В таежной и лесной зонах на реках со спокойным течением можно использовать импровизированные плоты, связанные из стволов деревьев. Особенно удобны плоты для транспортировки ослабевших, больных людей, тяжелого груза, при недостатке продуктов питания, при полной утрате ориентирования, физической усталости потерпевших, в труднопроходимых, например заболоченных, участках местности и пр. Однако надо учитывать, что сплав-лятьсядопустимотолько по равнинным, соспокой-ным течением рекам. При сильном течении и сложном рельефе реки использовать плоты категорически запрещается! Допустимо, двигаясь вдоль берега, сплавлять груз на небольшом плоту, удерживаемом с берега за веревку. Оставлять на подобном плоту жизненно важные вещи нельзя!

Для плота лучше использовать стволы сухостойных деревьев (предпочтительнее прямостой-ные сосны и ели), очищенные от веток и сучьев диаметром до 30 см и более. Грузоподъемность аварийного плота можно примерно определить по таблице.

Валить дерево лучше близко от воды, вверх по склону, так как при валке вниз по склону стволы набирают значительную скорость и могут сломаться. Подготовленные стволы транспортируются по воде в удобное место, где соединяются. Существует несколько простейших, не требующих специального инструмента способов вязки плотов.

Вязка с клином. Петли, связанные из крепкой веревки или проволоки, набрасываются на бревна, заводятся за поперечный ствол, с силой оттягиваются книзу заостренным клином, который вбивается в щель между бревнами (рис. 215, а, б).

Крепление поперечными жердинами. В уложенных рядом друг с другом стволах с двух сторон выпиливаются или вырубаютсяггл^юкие затесы, в которые укладываются крепкие прямые жерди или тонкие стволы. Жерди .связываются веревками в 5—6 местах и стягиваются перекручиванием с помощью крепкой короткой палки (рис. 215, в).

Рис. 215

Рис. 216

При отсутствии веревок бревна можно соединить с помощью «стрел». Для этого в бревнах выпиливаются пазы трапециевидной формы, в которых сбоку вбивается такой же формы «стрела», выструганная из ствола. Для упрощения технологии строительства «стрелу» можно закреплять с помощью отдельных клиньев, вбиваемых в пазы между бревнами и «стрелой» (рис. 215, г).

Для облегчения управления плотом на носу и корме плота можно установить подгребицы — небольшие бревна с глубокими трапециевидными прорезями, прочно закрепленные на носу и корме плота (рис. 216). В подгребицы вставляется гребь, изготовленная из тонкого крепкого ствола с прибитой на тонком конце лопастью.

Другой, более простой, сррсоб,крепления греби показан на рис. 217. Щ toby плота вертикально, крест-накрест друг-^к другу, устанавливаются толстые жерди, которые растягиваются в несколько сторон с помощью специальных строп (крепких ве-

Рис. 220

нок и стянутые навстречу друг другу веревками (рис.220)

По тому же принципу вяжутся плоты из сухого камыша. Вначале собираются отдельные, до 30 см в диаметре, вязанки. Затем они укладываются крестообразно друг на друга в 2—4 слоя и крепко привязываются к жердевому каркасу.

Только надо помнить, что такой плот из-за намокания камыша довольно быстро теряет плавучесть. Поэтому использовать его допустимо только при переправах через водные преграды или для непродолжительного плавания.

Если камыш заменить сухими ветками, долговечность плота заметно увеличится.

Из кож можно изготовлять бурдючные, надуваемые воздухом плоты.

Сплав по реке

При свободном сплаве по реке на плотах и тому подобных плавсредствах надо соблюдать особую осторожность, вовремя замечать и избегать опасности. Любая, даже самая спокойная река может совершенно неожиданно, в месте сужения, превратиться в бурный поток.

Поэтому при ограниченной видимости, в дождь, сильный туман и в темное время суток по реке лучше не сплавляться.

На всех находящихся на «борту» людях должны быть надеты импровизированные спасательные жилеты, изготовленные из надувных элементов (воздушных шаров, волейбольных или иных камер, раздутых диэлектрических или медицинских перчаток и т. п.), пустых пластиковых бутылок, коры, камыша или других плавучих предметов, набитых под одежду. Умение плавать не может служить оправданием отсутствия индивидуальных средств спасения. В одежде, обуви, измотанный предшествующим маршем и строительством плота, тем более попав в пороги, почти наверняка утонет даже самый отличный пловец.

Все вещи должны,быть-соб^аны в одно место, уложены на толстую хвойнуф йодушку., исключающую намокание снизу, укрыты от осадков сверху и привязаны к настилу с помощью веревок или полос лыка. Узлы должны быть быстро распускаемые, чтобы при перевороте или ином происшествии вещи можно было мгновенно освободить.

На плывущем плоту недопустимо спать! Экипаж должен бодрствовать, так как известно немало случаев, когда уснувшие люди падали в воду или упускали ценные вещи.

Большой экипаж следует разбить на дежурные вахты, где 1—2 впередсмотрящих, имеющих наилучшие слух и зрение, должны наблюдать за рекой, двое работают рулевыми веслами, один удерживает смотанный в бухту и готовый к броску спасательный конец. Все прочие располагаются плотной группой в центре.

На плоту нельзя громко разговаривать или шуметь, чтобы иметь возможность заранее услышать шум порогов. Нельзя перемещаться, не предупредив об этом остальных членов экипажа, чтобы кого-нибудь случайно не толкнуть или не нарушить остойчивость плота.

Справлять естественные надобности следует на подстраховке.

При преодолении опасных участков реки надо знать несколько общих правил.

Песчаные мели и перекаты следует проходить по самому глубокому месту («корыту»), которое отличается более темным цветом воды, большей скоростью течения, крупной, ровной волной при ветре.

В быстринах необходимо избегать навала плота на вогнутый берег, для чего заранее сходить с середины потока, прижиматься к выпуклому берегу. Вообще при аварийном сплаве следует держаться ближе к берегу, чтобы иметь возможность при возникновении опасности подойти к нему. Вместе с тем надо избегать нависающих над водой зарослей, корней подмытых водой деревьев.

Подводные препятствия обычно располагаются там, где вода рябит. Если препятствие близко к поверхности, вода переливается через него, а ниже по течению «взмыривает». Топляки и мелкие камни можно распознать по кругам на воде, бурунам ниже препятствия.

Особенно опасны для потерпевших прижимы, заломы и завалы. Завалы и заломы, расположенные поперек течения от берега до берега и состоящие из принесенных рекой стволов и плавучего мусора, лучше обносить, в крайнем случае — разбирать. Разборка начинается с нижней по течению стороны и проводится очень осторожно, с берега, с помощью длинных шестов.

Прижимы образуются на повороте русла реки, где инерция течения нагоняет воду на берег. Представляют угрозу сильными «отбойными» течениями и стоячими волнами. Но бсобенно опасны там, где береговой обрыв имеет отрицательней угол наклона, образующий так называемые «карманы», куда сильное течение способно затянуть пловца и даже небольшой плот или лодку.

Прижимы, пороги и водопады проходить на плоту категорически недопустимо! Услышав шум падающей воды, необходимо немедленно причалить к берегу и провести разведку. С наступлением темноты, при ухудшении погоды сплав следует прекратить.

При разделении реки на рукава плыть надо по более полноводному, с сильным течением. Правильное направление могут подсказать утки, которые обычно выбирают более быстрые, полноводные протоки.

В опасных местах сплав надо прекратить и обойти порог по берегу. Плот можно пустить по течению, удерживая на 2—3 крепких веревках, обязательно имеющих большой запас длины. Запас необходим на случай, когда удерживать плот будет невозможно и придется стравливать веревку. • Проводка — дело очень трудное и опасное, так как давление воды на полупогруженный плот может быть очень сильным, а берег крайне неудобным для движения. Любой рывок может сбросить людей, удерживающих «узду», в реку. Поэтому проводка должна использоваться лишь на относительно спокойных реках, имеющих пологие, удобные для прохода берега.

Более удобен способ отлавливания плота ниже опасного участка, где река разольется и успокоится. Для этого над самой поверхностью реки от берега до берега можно натянуть крепкую веревку, с помощью которой поймать плывущий плот. Для облегчения задачи на его корме и носу можно предусмотреть несколько «крючьев», изготовленных из зажатых между бревен рогаток.

Ну а если перегородить течение импровизированной сетью, плот можно распустить на отдельные бревна, которые сплавить, отловить и снова собрать в единую конструкцию. Такой способ оправдывает себя при преодолении «узкостей», где полный плот пройти не может. Для облегчения задачи бревна можно связать в «цепь» с помощью 5— 10-метровых веревок.

Наконец, можно обнести плот по берегу, разобрав на бревна. Но до того, как решиться на такой нелегкий труд, надо провести разведку вниз потече-нию реки, чтобы убедиться, что там нет подходящего для строительства материала.

В горных реках сплав крайне опасен и потому недопустим!

Изготовление самодельного походного снаряжения

Здесь я ограничусь рассказом лишь о простейших снего- и болотоступах^.р^екзакдх и телегах, которые могут пригодитьсн-потёрпевшйм бедствие во время переходов.

Примитивные снегоступы представляют из себя овальной формы деревянную раму и натянутый на нее переплет. Рама выгибается из сырых веток орешника, ольхи, березы. Для облегчения работы ветки желательно распарить над сильно кипящей водой. Ширина рамы обычно составляет 20—25 см, длина — 40—50 см. Переплет делается из туго натянутых веревок. Можно использовать леску, полоски кожи, лыко, в крайнем случае тонкие, гибкие ветки, шкуру животных. Размер ячейки-клетки колеблется от 2 до 4 см. Нога фиксируется на снегоступах с помощью веревочных креплений. Снегоступы, кроме прямого назначения, можно с успехом использовать для преодоления топких болот. Разные по форме, но общие по принципу изготовления снегоступы показаны на рис. 221.

Более простая конструкция представляет из себя толстую раздвоенную ветку с загнутым вверх комлевым концом. Концы «рогатки» загибаются навстречу друг другу и связываются. Пространство между ними часто заплетается веревкой или лыком (рис. 222).

Рис. 222

Большие снегоступы можно изготовить из двух веток, связанных концами и разжатых в стороны с помощью поперечных планок. Пространство между ветками плотно переплетается веревками (рис. 223).

При отсутствии веревок из двух длинных, до 1,5 м, жердин, переплетенных ветками и лыком и покрытых снизу тканью, шкурой животных или корой, можно изготовить лыжи классической формы. Передние и задние концы жердин распариваются, загибаются вверх и связываются веревкой или проволокой. По всей длине жердин враспор вставляются толстые короткие ветк-и/коррые, привязываются к жердям. Рабочую поверхность лыж следует покрывать единым куском шкуры, бересты и пр. или отдельными кусками черепицеобразно, по ходу движения.

Рис. 223

В самом крайнем случае можно попытаться увеличить площадь подошвы, привязав к обуви пучки елового лапника. При этом лучше брать две густые, раскидистые лапы, которые переплести отходящими в стороны ветками, а затем укрепить еще одной лапой, привязанной сверху. Надо приложить максимум усилий, чтобы придать пучкам плоскую форму (рис. 224).

Рабочую поверхность обыкновенных лыж для облегчения подъема в гору можно обить кусками звериной шкуры, расположив их ворсом назад. В этом случае, при проскальзывании лыжи назад, ворсинки будут задираться и, упираясь в снег, останавливать сползание по склону. При отсутствии меха лыжи перед подъемом можно обвязать веревкой, как показано на рис. 225.

Рис. 224

Для перехода через болота можно использовать опорную палку с кольцом, так называемую «ногу». Она представляет из себя крепкую жердь, к которой с помощью ремней, широких полос лыка, в крайнем случае часто заплетенной веревки привязываются несколько согнутых в кольцо веток (рис. 226).

Рюкзак большой грузоподъемности можно изготовить из жердей и веток дерева. Для этого вырезать четыре одинаковые по размеру палки, в нижней и средней части которых оставить выступающие в сторону сучки. Продольные палки переплести двойными поперечными ветками, выступающие концы которых связать между собой. Получится прочный прямоугольный к>р:£Йс. Чтобы каркас не мешал спине, средние продольные палки надо сместить ближе ксторонам, а давящие поперечные ветки поднять выше или ниже. К каркасу привязываются две веревки, выполняющие роль лямок. Под

них, чтобы не натереть кожу, помещаются вырезанные из бересты прямоугольные подкладки. Вещи укладываются на выступающие сучки и привязываются к каркасу (рис. 227).

Другие конструкции примитивных станковых рюкзаков показаны на рис. 228.

Переходная между станковым и тканевым конструкция рюкзака изготавливается из двух вилкообразных веток, соединенных поперечным каркасом и обшитых любым подручным материалом. Подобная конструкция выгодно отличается от описанных выше тем, что снимает точечное давление каркаса на спину благодаря натянутым между ветками полосам ткани (рис. 229).

Из куска любого плотного материала можно сделать примитивный вещмешок. Ткань расстилается на земле, сверху укладывается груз, четыре конца собираются вместе и завязываются, но без затяжки, крест-накрест. Получится обыкновенный узел. В нижнюю часть узла, внутрь, надо положить два небольших камешка, которые, прихватив сна-

Рис. 225

Рис. 226

Рис. 227

ружи, обвязать концами веревки (рис. 230). Теперь будущие лямки будут надежно прикреплены к узлу. В середине веревки делается петля-удавка, которая набрасывается на горловину узла и затягивается. Получаются рюкзак и две одинаковые по размеру лямки.

Небольшой груз можно переносить в рюкзаке-торбе на груди или спине (рис. 231).

Удобно переносить груз в скатке. Так издревле и до сих пор переносят шинели военнослужащие. Для этого кусок ткани или расправленную верхнюю одежду расстелить на земле^о^сей^цлине одного из ее концов уложить вещим свернутьткань в плотную скатку. Хрупкие вещи лучше складывать не вместе, а порознь, по мере сворачиванияткани, чтобы отделить друг от друга слоями материала. Свернутая

Рис. 228

скатка связывается в 2—3 местах, перебрасывается через плечо и связывается на боку концами (рис. 232).

Скатка-рюкзак (рис. 233) используется для переноса громоздких, не умещающихся в обыкновенную скатку вещей. Она состоит из ткани (например, одеяла), в которую последовательно укладываются и сворачиваются в рулон вещи, и ремней, веревок, в крайнем случае полос лыка, с помощью которых торба связывается и укрепляется на спине.

При отсутствии всякого материала рюкзак можно быстро соорудить из запасных или даже снятых с себя штанов (рис. 234), о чем уже упоминалось в главе 8.

Для перевозки болыиеобъемного и тяжелого груза можно использовать сани, волокуши, телеги и т. п. транспортные средства, изготовленные из по-

Рис. 229.

дручных материалов — кусков фанеры, металла, толстого полиэтилена и пр.

При передвижении по льду сани можно сделать из прямых толстых жердин с загнутыми вверх концами, соединенными с помощью поперечного каркаса. Способы соединения зависят от наличия у по-терпевших конкретных материалов—веревок, проволоки, гвоздей и пр. Проще всего прикрепить поперечный набор к полозьям, если последние сде-латьдвойными. Для этого крабочему полозу прибивается или через специальные отверстия или пропилы привязывается второй полоз, более ^короткий, в котором вырезаны пазы-углубления для поперечного набора. По-Рис. 230 перечные балки, на-

Рис. 231

Рис. 232

Рис. 233

Рис. 234

мертво заклиненные между полозьями при их скреплении (сбивании и связывании), обеспечивают жесткость конструкции. Чтобы низко расположенные балки при движении не цеплялись за неровности на льду, нужно сделать не два полоза, а три или четыре.

Более простой способ изготовления саней показан на рис. 235. К концам двух толстых жердей надо привязать крепкие &е$8вки и, постепенно вытягивая их, придать жердям полукруглую форму. Затем к полученнйм таким образрм полозьям привязать грузовую площадку, куда будут помещаться вещи.

Рис. 235

На глубоком снегу, для увеличения скользящей площади полозьев, их можно сделать из двух или даже трех одинаково изогнутых жердей, к нижней части которых черепицеобразно набить или приклеить с помощью смолы полоски березовой или любой другой гладкой коры.

Удобные волокуши получаются из шкур животных (оленей, лосей, медведей и пр.). Шкуру обрезают по краям до придания ей овальной формы и укладывают на снег волосом по ходу движения. Груз плотно укладывают на середину и обертывают краями, после чего крепко завязывают. Получается узел удобной прямоугольной формы. Такие волокуши хорошо скользят по снегу, а на подъемах благодаря тому, что «волосы взъерошиваются», не съезжают вниз. Транспортируются волокуши с помощью специальных тяжей, на концах которых сделаны петли, надеваемые через плечо.

Летом, при наличии у потерпевших простейше -го плотницкого инструмента — топора, пилы, — можно изготовить колесную телегу. Чтобы сделать колеса, нужно от сухого, правильной круглой формы ствола отпилить узкие, 10—15-сантиметровые, чурбаки. Чтобы чурбаки получились равномерной толщины, пилить ствол следует по кругу, стремясь соединить пропилы в центре. В середине чурбаков-колес высверливаются, выбиваются или выжигаются круглые отверстия под ось. Высверливать отверстия можно способом, описанным в главе 12, с помощью деревянного сверла и лука, выжигать раскаленным на огне железным прутом. Сами оси выстругиваются из прочных, прямых жердин. Чтобы колеса не спадали, их нужно закрепить на оси: с одной стороны с помощью выступающего сучка, с другой — ветки-запора, просунутой в сквозное отверстие на конце оси, или привязанных с двух сторон коротеньких палочек. Большей проходимости телег можно достичь за счет увеличения диаметра колес (для чего выбирать более толстые стволы) и увеличения ширины чурбаков.

При малом количестве груза или недостатке материала можно делать двухколесные тележки с длинными ручками или одноколесные тачки. В последних случаях очень важно, чтобы перевозимый груз самоуравновешивался, то есть центр равновесия груза приходился на ось. Планируя длительный переход, надо либо защитить оси от истирания с помощью жестяных накладо^например, от консервных банок), либо заготовить запасные оси. Во всех случаях оси и втулки колес желательно смазывать каким-нибудь жиром, салом и т. п. смазочным материалом.

Изготовление примитивной обуви и одежды

Вначале общее замечание. В аварийной ситуации более чем где-либо необходимо следить за состоянием своей одежды и обуви. Потому что купить новую взамен прохудившейся вряд ли удастся. Все дырки надо ремонтировать до того, как они поползли дальше. На истертые места лучше заранее накла-дыватьзаплатки. Не следует продираться напролом через колючие кустарники или спускаться со склонов на «пятой точке», если этого можно избежать.

Хотя бы изредка одежду, особенно прилегающую ктелу, надо стирать. Асушитьжелательно, развешивая на веревках или раскладывая в солнечном, продуваемом ветром месте, на нагревшихся плоских камнях. И лишь в крайнем случае возле открытого огня. При невозможности стирки одежду следует проветривать или встряхивать и «выколачивать», похлопывая о ровные, без острых выступов камни или песок.

Обувь лучше всего сушить, наполняя теплой, чтобы легко терпела рука, галькой. Или набивая сухой травой и листьями и выставляя раскрытыми раструбами на ветер. Сушка обуви возле огня очень опасна, и поэтому лучше ее не практиковать. А если сушить — то только в удалении от костра.

А что делать, когда гардероб не подлежит восстановлению?

Более всего страдают в аварийных условиях люди, утратившие по той или иной причине обувь. Значит, с нее, с обуви, и начнем.

Простейшую летнюю обувь можно изготовить из ткани, шкур животных, коры дерева и т. п. подручных материалов.

На рис. 236 показана выкройка примитивных сандалий. Верх с подошвой сшивается нитками, проволокой, конским волосом, тонкими ветками, в крайнем случае приклеивается смолой.

Крепкая обувь может получиться из кусков автомобильных или мотоциклетных покрышек. Для этого из покрышки выкраивается подошва, к которой пришиваются боковинки из любого подручного материала. При его отсутствии из камеры или самого тонкого и эластичного места той же покрышки вырезаются ремни, которые прикрепляются к подошве — получатся сандалии.

Более мягкие мотоциклетные покрышки можно просто разрезать на короткие отрезки, поставить

внутрь ногу, стянуть импровизированными шнурками верхние стороны получившейся «лодочки» и «плыть» в ней, куда заблагорассудится...

Несколько моделей обуви можно сделать из 1,5—2-литровой пластиковой бутыли из-под «колы», минералкиит. п. напитков. В одном случае бутылку следует разрезать вдоль так, чтобы получились две одинаковые половинки. В каждую половинку ставится нога и обвязывается вкруговую с помощью веревок (рис. 237).

Если бутылку разрезать наискосок, то получатся

«шлепанцы», которые более надежно защитят носок.

При наличии двух бутылок в каждой вырезается отверстие с таким расчетом, чтобы в него свободно просовывалась вытянутая вперед носком нога. В случае , когда под руками не оказалось подходящего ре -жущего инструмента, отверстие можно «выплавить» с помощью любого металлического предмета, нагретого на огне костра. «Ботинок» из целой бутылки, кроме всего прочего, абсолютно герметичен.

Рис. 237

Конечно, подобная обувь мало подходит для каменистых троп, но на более мягком травянистом грунте может послужить довольно долго (рис. 238).

Самую простую обувь, в простонародье именуемую «оберткой», можно изготовить из нескольких кусков плотной ткани размером 80x80 см. Для этого куски ткани укладываются друг на друга и складываются таким образом, чтобы получился треугольник. Нога ставится посередине, пальцами в сторону одного из углов. Первым загибается пальцевый угол, за ним другие .Поверх «обертка» обвязывается веревками или тонкими ремешками (рис. 239).

Неплохую обувь можно изготовить из различных пластиковых, металлических или иных коробок. Один из вариантов подобной обуви показан на рис. 240.

А утеплиться при н>о№юдимости можно, насовав между двумя надетыми на нЪгу носками пух, птичьи перья, сухую траву или листву.

При утрате обуви в зимний период времени можно попытаться обмотать ноги вначале любыми

Рис. 238

Рис. 239

теплыми вещами — свитером, разорванными штанами, курткой, затем плотным материалом и стянуть веревкой. Подошву легко изготовить из куска коры, который привязать с помощью веревки. Конечно, для дальних переходов такая обувь приспособлена мало, но защитить ноги от переохлаждения она может. Кроме того, известны случаи, когда попавшие в беду люди с успехом заменяли утраченную обувь шапками-ушанками, подвязанными к ноге, и даже преодолевали в подобном виде немалые расстояния.

Но более всего для изготовления зимней обуви подходят шкуры животных. Собственно говоря,

именно из них северные народы издревле и шили свою обувь. Других подходящих материалов просто не было. Самая простая и доступная для людей, потерпевших аварию, модель зимней обу-Рис. 240 ви — это мокасины. Вы-

сокие полусапожки, не имеющие ни подметок, ни каблуков. Наиболее прочные мокасины получаются из шкуры с задней ноги лося или северного оленя.

Для того чтобы изготовить мокасины, необходимо сделать круговой надрез сначала в верхней час -ти сустава, а затем в нижней, оторвать шкуру от ноги и стянуть вниз через копыто. Нижняя сторона мокасина зашивается наглухо. В верхней — делается разрез такой длины, чтобы протискивалась вытянутая носком вперед нога. По краям разреза протыкаются небольшие отверстия под шнурки. Подшивая шкуру с выступающих краев, можно придать мокасинам любую требуемую форму. Для большей прочности к нижней части мокасина можно подшить дополнительный кусок шкуры по абрису ноги, который будет выполнять роль подошвы (рис. 241).

Для большего комфорта в мокасины, равно как в любую другую самодельную либо промышленного изготовления обувь, можно вложить травяные или моховые стельки.

Но сколь бы оригинальным ни получился фасон примитивной обуви, пришедшие в негодность ботинки, сапоги, равно как куски кожи и подошвы от них, выбрасывать не стоит. Их можно с успехом использовать для изготовления самодельной обуви или ремонта пришедшей в негодность.

Улучшить водонепроницаемость обуви и увеличить срок ее службы может пропитка различными несолеными жирами или дегтем. Отложения жира можно найти в теле практически любого животного или птицы. И даже в теле пресмыкающихся. Перед использованием жир необходимо растопить на огне в ненужной консервной банке и ровным слоем нанести на поверхность предварительно разогретой обуви.

Сырье для производства дегтя — березовая кора. Для того чтобы его получить, надо снятую с березы кору сложить в плотно закрывающуюся крышкой емкость и нагревать на ровном, жарком огне до тех пор, пока из бересты не отгонится темная, со специфическим запахом жидкость. Это и будет деготь. Перед промазыванием обувь необходимо очистить от грязи, высушить и слегка нагреть над костром.

На вопрос, возможно ли смазывать обувь для придания ей водонепроницаемых свойств сосновыми, еловыми и прочими смолами, однозначно ответить сложно. От воды смола, конечно, помогает. Но хлопот доставляет, можетбыть, даже больше, чем приносит пользы. К просмоленной обуви будет постоянно прилипать не только различный лесной

сор, но, что еще более важно, — одежда и руки ее владельца. В качестве «противоядия» от прилипания можно посоветовать облепить промазанный смолой башмак какой-нибудь скроенной по размеру тканью.

Но вот где точно может пригодиться смола — так это для ремонта прохудившейся или развалившейся обуви. Для этого место, подлежащее ремонту, необходимо протереть, высушить и нагреть над огнемкостра. Смолу тоже разогретьи, наливая, размазывать какой-нибудыцепочкой. Конечно,смола не равна по качеству «схватывания» суперклеям, но на какое-то время продлить жизнь прохудившимся сапогам или башмакам сможет.

Гораздо больший эффект достигается при использовании смолы в ремонте тканевых материалов — одежды, палаток, спальных мешков. При ремонте ткань выворачивается наизнанку, края разрыва состыковываются и смазываются смолой, сверху накладывается кусок материала, который прижимается и разглаживается подогретой на огне ложкой или плоским, но тоже горячим камнем. На сквозные отверстия накладываются с двух сторон заплаты, промазанные смолой.

Простейшая накидка, предназначенная для защиты потерпевших и Переносимого ими груза от осадков, ветра и холода ,-мбжет быЛ выкроена из куска полиэтиленовой пленки или ткани буквально в считанные минуты. Она же может использоваться в качестве бивачного мешка.

Примитивную одежду, защищающую от осадков и ветра, возможно сшить из широких полос снятой с березы бересты. Или из такихже полос, снятых слюбого другого дерева, имеющего гладкую илегко отдираемую от ствола кору.

Самая простая берестяная модель—это наплечники, которые прикрывают от осадков плечи, грудь и спину. Для их изготовления со ствола березы снимаются две полосы шириной не менее 20—30 см. В широкой части вырезаются полукружья по размеру шеи, после чего заготовки накладываются на плечи, сдвигаются навстречу друг другу и прижимаются лямками рюкзака. Или сшиваются с таким расчетом, чтобы в получившееся отверстие свободно проходила голова. Если со ствола удастся снять одну большую—до 60 см шириной—полосу, то тогда в ней достаточно прорезать отверстие под голову, чтобы получить отличную накидку (рис. 242).

Рис. 242

Если к таким наплечникам подшить снизу дополнительные полосы бересты, то получится примитивный плащ-короб (рис. 243).

Надевая на ноги сшитые из бересты цилиндры и прикрепляя их к поясному ремню с помощью импровизированных вязок, можно изготовить простейшие штаны. Конечно, совершать в них гимнастические упражнения будет затруднительно, но передвигаться пешком — вполне.

Из коры, которую невозможно снять одним большим куском, можно сшивать плащи или любую другую одежду с помощью «кольчужной» технологии. То есть нарезать" кЪруШа небольшие квадраты или прямоугольники^аложить д^уг на друга внахлест, как черепицу на крыше, и сшить друг с другом. Из полученной «ткани» можно выкраивать различные плащи и накидки (рис. 244).

Рис. 243

Рис. 244

Для пошива примитивной одежды, кроме коры, можно с успехом применять разрезанные на листы пластиковые бутылки, скрепленные точно так же, как берестяные листы (рис. 245).

Используя первобытные рецепты, можно попробовать сшить водонепроницаемые плащи из

оболочки кишок и мочевых пузырей убитых животных. Но, кроме ветра и осадков, существует еще и мороз. Как защитить свое бренное тело от него?

Проще всего утеплить свою одежду с помощью меховых накидок и жилеток, изготовленных из шкур животных. Но для этого надо как минимум уметь снимать и обрабатывать шкуры.

Снятие и обработка шкур животных. Более всего для пошива одежды и обуви подходят шкуры крупных животных, потому что из них можно выкраивать целые изделия, а мелкие, к примеру, мышиные шкурки, еще придется сшивать в единое полотно.

Лучше всего снимать шкуру с только что убитого и еще теплого животного. Но в крайнем случае можно попытаться использовать в дело и случайно найденных падших животных, если, конечно, процесс гниения зашел еще не очень далеко.

Чтобы снять с животного шкуру, надо сделать на его ногах круговые надрезы и соединить их продольными. Шкуру снимать вначале с ног, а затем с туши, подрезая ткани острым ножом и вдвигая в разрез между мышцами и шкурой кулаки.

Для большей сохранности шкуру, из которой в дальнейшем можно сшйх#тфимитивную одежду и обувь, надо с помощыаймпровизированного каменного или костяного скребка очистить от остатков мяса и жира и засыпать слоем соли. Затем расправить, а лучше растянуть с помощью прикрепленных

Рис. 246

Рис. 247

к краям жердей (рис. 246) или на импровизированном станке, имеющем форму рамы (рис. 247). Прорезать отверстия под вязки надо подальше от края, чтобы шкура в этих местах не прорвалась. Растяжка должна быть равномерной, без складок и перекосов в ту или иную сторону. После просушки шкуру надо свернуть мездрой внутрь, ворсом наружу в плотный свиток. Через 2—3 дня свиток можно развернуть, соль стряхнуть, а шкуру вывесить в тени для просушки.

При отсутствии достаточного запаса соли мокрую шкуру надо обработать поташем, раствор которого получить, размешивая золу костра в воде. Качество выделанной шкуры тем выше, чем большее количество раз она будет вымочена в растворе.

И наконец, самая примитивная выделка шкуры заключается в том, что после грубой обработки

Рис. 248

скребком на нее набрасываются муравьи, которые довольно быстро выедают остатки мяса и жира. Надо только очень внимательно следить, чтобы они не добрались до самой кожи. Затем шкура как можно туже растягивается на деревянной раме. При ее отсутствии в сухом месте в грунт вбиваются толстые колья, к которым «на растяг» привязываются края шкуры (рис. 248). Втирание соли или древесной золы в шкуру значительно ускоряет процесс ее высыхания.

В непогоду шкуру, растянутую на раме, можно попытаться просушить, удерживая над угольями костра. Илинадсамимкостром,нотак,чтобыдо нее недоставало пламя, атолькотеплоидым. И, конечно, в этот момент на костре не должна готовиться еда, т. к. испаряющийся из котлов пар может еще больше пропитать шкуру влагой.

Наиболее ценен мех телят и оленей-подростков, пригодный для.пвдщ^а подстилок, спальных мешков и примитивной'одеждй. Снятая с ног шкура, имеющая жесткйи'и грубый волос, идет на изготовление обуви и рукавиц. Для подошв подходит шкура, снятая с нижней части суставов ног. А из сухожилий можно скручивать тетиву для охотничьих луков или использовать в качестве ниток, т. к. они очень прочны и слабо подвержены гниению.

Из предварительно обработанной шкуры можно попытаться выделать кожу, которая может пригодиться для изготовления ремней, влагонепроницаемой одежды, бурдюков для воды, примитивных лодок, убежищ. Для этого очищенную от мяса и жира шкуру надо поместить в воду до тех пор, пока мех не станет отставать от нее горстями. Обычно на это требуется 2—3 дня. После этого у шкуры с двух сторон тщательно удаляются с помощью скребка все оставшиеся волоски и жилки. Затем из животного жира и мозгов, вываренных на медленном огне до образования однородной массы, приготовляется раствор, который втирается во внутреннюю часть мокрой шкуры. Лучше всего это делать, растягивая шкуру на коленях. Обработанная шкура просушивается над дымом костра, который, вступая в реакцию с раствором, делает ее гибкой и пригодной для пошива одежды и снаряжения.

Кроме шкуры, у убитых животных можно использовать: кости — для изготовления наконечников стрел и копий, примитивных скребков и совков, рыболовных крючков и иголок; сухожилия — в качестве импровизированной рыболовной лески, тетивы стрел; кишки — для лесок, тетивы и емкостей под воду и пр.

Пуховки. Кроме жилеток из шкур, можно утеплиться, набив уже существующие пуховки и куртки дополнительным количеством перьев, снятых с убитых и падших птиц.

Идеальный наполнитель для «пуховок» и спальных мешков — пух морской нырковой утки — гаги. Он обеспечивает отличную теплоизоляцию, не разваливается на отдельные пушинки и в то же время не сваливается и не перетирается при носке. Но самое главное, он практически невесом — на одну длиннополую «пуховку» требуется всего лишь 50 г пуха! Собирать его можно в местах гнездовий уток.

Точно также может пригодиться в качестве набивного материала пух других водоплавающих птиц. Сгодится вдело и перо. Апри их отсутствии даже пух семян иван-чая, рогоза и тому подобных «пушистых» растений. А в самом крайнем случае — сухая трава, мох или листва. При этом набивку одежды или спальников лучше осуществлять через небольшое отверстие, прорезанное с внутренней стороны, которое затем зашить или завязать веревкой.

Примитивную «пуховку» можно получить, набивая все теми же птичьими перьями и растительным пухом одежду, имеющую подклад. Для того чтобы эта одежда не приобрела бочкообразный вид, внешнюю ткань и подкладку в нескольких местах надо прошить нитками. А если запаса ниток хватит на длинные продольные швы, получится просто-таки классического покроя пуховка.

При отсутствии п"од>{лЗйки ее можно соорудить из какой-нибудь случайной ткани, пришив в виде широких полос-карманов вдоль, спины и груди.

С помощью тех же материалов и той же технологии можно шить примитивные спальные мешки,

одеяла и матрасы, набивая их карманы теплосохра-няющим наполнителем животного или растительного происхождения.

О таком экзотическом способе обеспечения теплой одеждой в аварийных условиях, как вязание, я подробно рассказывать не буду, так как он может пригодиться только в очень затянувшихся авариях. В целом технология изготовления шерстяных тканей состоит из трех фаз. Первая — поиск источника пряжи. Чаще всего это густая, с длинным ворсом шерсть добытых с помощью охоты диких или потерпевших бедствие вместе с людьми домашних (верблюдов, собак) животных. В том числе падших, но еще не разложившихся животных. Вторая технологическая фаза — прядение. При невозможности изготовления простейшей веретенообразной прялки можно попытаться скручивать нить пальцами и между ладоней. Из полученной пряжи уже нетрудно будет связать необходимую одежду. Примитивные спицы можно изготовить из любого подручного материала — куска проволоки, обструганных тонких прямых веток, костей рыб. О приемах вязания на спицах можно прочитать в многочисленных женских журналах и книгах.

Конечно, подобная из примитивно спряденных нитей одежда менее прочна, и поэтому ее лучше делать просторной или усиливать, подшивая в виде больших заплат к хлопчатобумажной.

Головной убор. Для изготовления головных уборов подойдет любой из перечисленных материалов — все те же шкуры, куски ткани, береста, а для защиты от солнца — газеты.

Простейшая выкройка кепочки из бересты представляет из себя прямоугольник со слегка закругленными углами, который надевается на голову и завязывается под подбородком с помощью двух вязок (рис. 249).

Более сложный головной убор имеет вид широкого кулька-колпака или вьетнамской панамы. Изготовляется он из круглого куска коры, в котором прорезается от края до центра отверстие. Края прорези накладываются друг на друга и сшиваются нитками, проволокой илитонкой веткой. Приэтомчем дальше края будут заходить друг на друга, тем глубже будет панама. А чем больше будет диаметр панамы, тем лучше она будет защищать от осадков, причем уже не только голову, но и плечи (рис. 250).

Рис. 249

Рис. 250

Для холодного времени года больше подойдут различные короба-капюшоны, надеваемые на голову.

Довершить гардероб хочется аксессуарами. Например, эскимосскими очками, без которых невозможно совершить сколько-нибудь длительный переход в Заполярье или высокогорье и которые предназначены для защиты глаз от отраженного от снега и льда ультрафиолетового излучения, чреватого снежной слепотой.

Примитивные очки изготовляются из любого подручного, но обязательно светонепроницаемого материала: картона, полос ткани, засвеченной фотопленки, бересты и пр. Чаще всего они имеют вид полосы, закрывающей оба глаза, с прорезью под переносицу. Напротив зрачков следует прорезать узкую полоску или несколько небольших дырочек. Благодаря резкому уменьшению прохождения света поток лучей, попадающий на глаза, многократно снизится. Конечно, смотреть через подобные «амбразуры» на «белый свет» затруднительно, но все же лучше, чем потерять зрение в результате неожиданно наступившей снежной слепоты. Закрепляются очки с помощью резинок или завязок, пропущенных вокруг головы.

Вот такой таежный дом моделей! Здесь шьют одежду из коры, рыбьих пузырей и тому подобного подручного материала. Шьют не для того, чтобы красиво выглядеть, а с единственной целью — сохранить жизнь!

Рамками этой книги тема природного выживания не может быть исчерпана. Тем, кто желает более подробно изучать науку выживания, рекомендую обратиться к книгам В. Воловича, П. Несбита, А. Бермана, Ю. Штюрмера, П. Лукоянова, Б. Кудряшова и других признанных авторитетов в области природного выживания, спортивного туризма и альпинизма. А еще лучше — собрать рюкзак и отправиться на естественные природные полигоны, познавать науку выживания на собственном опыте.

Автор просит свои замечания, исправления, предложения, рассказы о чрезвычайных происшествиях и любую другую информацию присылать по компьютерному адресу:

библиотека